<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="google-site-verification" content="77qApRmsGPjTfuBiIVUAdEEUQ82gl8XzVpEZlY9S91Q" />
<meta name="google-site-verification" content="CI1PV1nBUdzeCJigWcop1VBmJif45Y3qvgFqZEkCy1g" />
<meta name="msvalidate.01" content="4DC3F56A3016D35FBC0B8BB5706ABD51" />
<link href='https://fonts.googleapis.com/css?family=Yanone+Kaffeesatz:400,700' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Lato:400,700,900' rel='stylesheet' type='text/css'>
<link href="https://fonts.googleapis.com/css?family=Rubik:400,700,900" rel="stylesheet">  
<link href='https://fonts.googleapis.com/css?family=Qwigley' rel='stylesheet' type='text/css'>

<link rel="stylesheet" href="https://www.w3schools.com/lib/w3.css">
<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.0/jquery.min.js"></script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8023295069652336",
    enable_page_level_ads: true
  });
</script>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "Organization",
  "url": "http://colibrimagazine.it",
  "logo": "http://colibrimagazine.it/wp-content/uploads/2016/08/colibr%C3%AC-news-sociale-societa-campobasso.jpg"
}
</script>

<meta name="revisit-after" content="1 DAYS"/>
<meta name="news_keywords" content="campobasso, bando, concorso, asrem, unimol, sociale, molise, regione molise, disabili, home care premium">

    <link rel="pingback" href="http://colibrimagazine.it/xmlrpc.php" />
    <meta property="og:image" content="http://colibrimagazine.it/wp-content/uploads/2020/03/didattica-a-distanza-disabili.jpg" /><meta name="author" content="redazione">
<link rel="icon" type="image/png" href="https://colibrimagazine.it/wp-content/uploads/2016/06/favicon.gif">
<!-- This site is optimized with the Yoast SEO plugin v3.8 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Sinergia e strategia in una comunità che sa accogliere. MOVIT-Molise Verso l’InTegrazione | Il Colibrì</title>
<link rel="canonical" href="http://colibrimagazine.it/attualita/sinergia-strategia-comunita-sa-accogliere-movit-molise-verso-lintegrazione/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Sinergia e strategia in una comunità che sa accogliere. MOVIT-Molise Verso l’InTegrazione | Il Colibrì" />
<meta property="og:description" content="Ha preso il via ad Isernia e provincia un’operazione di rete che inciderà profondamente nel panorama dei servizi che si occupano di immigrazione e integrazione. A mettere in campo strumenti e competenze sarà un ricco partenariato pubblico-privato guidato da tre Comuni che hanno saputo mettere insieme le forze. Per migliorare le competenze degli operatori pubblici &hellip;" />
<meta property="og:url" content="http://colibrimagazine.it/attualita/sinergia-strategia-comunita-sa-accogliere-movit-molise-verso-lintegrazione/" />
<meta property="og:site_name" content="Il Colibrì" />
<meta property="article:publisher" content="https://www.facebook.com/ilcolibrimagazine/" />
<meta property="article:tag" content="anni in movimento" />
<meta property="article:tag" content="fondo fami immigrazione" />
<meta property="article:tag" content="immigrazione" />
<meta property="article:tag" content="immigrazione molise" />
<meta property="article:section" content="Attualità" />
<meta property="article:published_time" content="2020-07-13T09:25:09+02:00" />
<meta property="og:image" content="http://colibrimagazine.it/wp-content/uploads/2020/03/didattica-a-distanza-disabili.jpg" />
<meta property="og:image:width" content="690" />
<meta property="og:image:height" content="539" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Ha preso il via ad Isernia e provincia un’operazione di rete che inciderà profondamente nel panorama dei servizi che si occupano di immigrazione e integrazione. A mettere in campo strumenti e competenze sarà un ricco partenariato pubblico-privato guidato da tre Comuni che hanno saputo mettere insieme le forze. Per migliorare le competenze degli operatori pubblici [&hellip;]" />
<meta name="twitter:title" content="Sinergia e strategia in una comunità che sa accogliere. MOVIT-Molise Verso l’InTegrazione | Il Colibrì" />
<meta name="twitter:site" content="@il_colibri" />
<meta name="twitter:image" content="http://colibrimagazine.it/wp-content/uploads/2020/03/didattica-a-distanza-disabili.jpg" />
<meta name="twitter:creator" content="@il_colibri" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Il Colibrì &raquo; Feed" href="http://colibrimagazine.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Colibrì &raquo; Feed dei commenti" href="http://colibrimagazine.it/comments/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.0.1 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.0.1';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-52441928-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-52441928-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/colibrimagazine.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.23"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://colibrimagazine.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-news-ticker-font-css'  href='http://colibrimagazine.it/wp-content/plugins/ditty-news-ticker/assets/fontastic/styles.css?ver=2.1.10' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-news-ticker-css'  href='http://colibrimagazine.it/wp-content/plugins/ditty-news-ticker/assets/css/style.css?ver=2.1.10' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.4.23' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700%7CLato%3A400%2C700%7CYanone+Kaffeesatz%3A400%2C700%7CRubik%3A400%2C700&#038;ver=4.4.23' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://colibrimagazine.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://colibrimagazine.it/wp-content/themes/Newspaper/style.css?ver=7.1.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"http:\/\/colibrimagazine.it","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://colibrimagazine.it/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.0.1'></script>
<script type='text/javascript' src='http://colibrimagazine.it/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://colibrimagazine.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<link rel='https://api.w.org/' href='http://colibrimagazine.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://colibrimagazine.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://colibrimagazine.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.4.23" />
<link rel='shortlink' href='http://colibrimagazine.it/?p=65670' />
<link rel="alternate" type="application/json+oembed" href="http://colibrimagazine.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcolibrimagazine.it%2Fattualita%2Fsinergia-strategia-comunita-sa-accogliere-movit-molise-verso-lintegrazione%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://colibrimagazine.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcolibrimagazine.it%2Fattualita%2Fsinergia-strategia-comunita-sa-accogliere-movit-molise-verso-lintegrazione%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://colibrimagazine.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://colibrimagazine.it/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/colibrimagazine.it\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.1.1";
var td_get_template_directory_uri="http:\/\/colibrimagazine.it\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="9";
var td_please_wait="Attendere prego...";
var td_email_user_pass_incorrect="Utente o password errata!";
var td_email_user_incorrect="E-mail o nome utente errato!";
var td_email_incorrect="Email errata!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#0abab5";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="single single-post postid-65670 single-format-standard sinergia-strategia-comunita-sa-accogliere-movit-molise-verso-lintegrazione wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Colibr%C3%AC-Welcome-To-Welfare-971222069558781" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it.pinterest.com/colibrimagazine" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/il_colibri" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCidQI2c9y9UgyRBNFsKZV2A" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-new-menu-container"><ul id="menu-new-menu" class="td-mobile-main-menu"><li id="menu-item-29708" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-29708"><a title="Home" href="http://colibrimagazine.it/">Home</a></li>
<li id="menu-item-29611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-29611"><a href="http://colibrimagazine.it/lavoro/">Lavoro<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://colibrimagazine.it/lavoro/bandi/">Bandi</a></li>
	<li class="menu-item-0"><a href="http://colibrimagazine.it/lavoro/contest/">Contest</a></li>
	<li class="menu-item-0"><a href="http://colibrimagazine.it/lavoro/formazione/">Formazione</a></li>
	<li class="menu-item-0"><a href="http://colibrimagazine.it/lavoro/graduatorie/">Graduatorie</a></li>
</ul>
</li>
<li id="menu-item-29801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-29801"><a href="http://colibrimagazine.it/sociale-e-servizi/">Sociale e Servizi<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://colibrimagazine.it/sociale-e-servizi/anziani/">Anziani</a></li>
	<li class="menu-item-0"><a href="http://colibrimagazine.it/sociale-e-servizi/disabilita/">Disabilità</a></li>
	<li class="menu-item-0"><a href="http://colibrimagazine.it/sociale-e-servizi/famiglia/">Famiglia</a></li>
	<li class="menu-item-0"><a href="http://colibrimagazine.it/sociale-e-servizi/immigrazione/">Immigrazione</a></li>
	<li class="menu-item-0"><a href="http://colibrimagazine.it/sociale-e-servizi/mondo-cooperativo/">Mondo Cooperativo</a></li>
</ul>
</li>
<li id="menu-item-36732" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-36732"><a href="http://colibrimagazine.it/attualita/">Attualità</a></li>
<li id="menu-item-29613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29613"><a href="http://colibrimagazine.it/cultura-e-spettacolo/">Cultura e Spettacolo</a></li>
<li id="menu-item-51756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51756"><a href="http://colibrimagazine.it/loco-card/">Loco Card</a></li>
<li id="menu-item-29616" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-29616"><a href="#">Sezioni<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-29617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29617"><a href="http://colibrimagazine.it/sociale-e-servizi/anziani/">Anziani</a></li>
	<li id="menu-item-36733" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-36733"><a href="http://colibrimagazine.it/attualita/">Attualità</a></li>
	<li id="menu-item-29618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29618"><a href="http://colibrimagazine.it/lavoro/bandi/">Bandi</a></li>
	<li id="menu-item-39472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39472"><a href="http://colibrimagazine.it/campobasso/">Campobasso</a></li>
	<li id="menu-item-29619" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29619"><a href="http://colibrimagazine.it/cultura-e-spettacolo/">Cultura e Spettacolo</a></li>
	<li id="menu-item-30024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30024"><a href="http://colibrimagazine.it/curiosita/">Curiosità</a></li>
	<li id="menu-item-29620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29620"><a href="http://colibrimagazine.it/sociale-e-servizi/disabilita/">Disabilità</a></li>
	<li id="menu-item-50428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50428"><a href="http://colibrimagazine.it/eccellenze-del-molise/">Eccellenze del Molise</a></li>
	<li id="menu-item-29817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29817"><a href="http://colibrimagazine.it/eventi/">Eventi</a></li>
	<li id="menu-item-29621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29621"><a href="http://colibrimagazine.it/sociale-e-servizi/famiglia/">Famiglia</a></li>
	<li id="menu-item-29816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29816"><a href="http://colibrimagazine.it/lavoro/graduatorie/">Graduatorie</a></li>
	<li id="menu-item-29622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29622"><a href="http://colibrimagazine.it/sociale-e-servizi/immigrazione/">Immigrazione</a></li>
	<li id="menu-item-29623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29623"><a href="http://colibrimagazine.it/infanzia-adolescenza-e-giovani/">Infanzia, Adolescenza e Giovani</a></li>
	<li id="menu-item-29624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29624"><a href="http://colibrimagazine.it/lavoro/">Lavoro</a></li>
	<li id="menu-item-51757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51757"><a href="http://colibrimagazine.it/loco-card/">Loco Card</a></li>
	<li id="menu-item-51024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51024"><a href="http://colibrimagazine.it/sociale-e-servizi/mondo-cooperativo/">Mondo Cooperativo</a></li>
	<li id="menu-item-29625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29625"><a href="http://colibrimagazine.it/salute-e-benessere/">Salute e Benessere</a></li>
	<li id="menu-item-29818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29818"><a href="http://colibrimagazine.it/sociale-e-servizi/">Sociale e Servizi</a></li>
	<li id="menu-item-32603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32603"><a href="http://colibrimagazine.it/sport/">Sport</a></li>
	<li id="menu-item-30025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30025"><a href="http://colibrimagazine.it/storie/">Storie</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://colibrimagazine.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Ricerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">20.8</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Campobasso</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                lunedì, 13 luglio, 2020
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-header-menu" class="top-header-menu"><li id="menu-item-29660" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-29660"><a href="http://colibrimagazine.it/redazione/">Redazione</a></li>
<li id="menu-item-29678" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29678"><a href="http://colibrimagazine.it/editore/"><!--:it-->Editore<!--:--></a></li>
<li id="menu-item-29753" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29753"><a href="http://colibrimagazine.it/contatti/">Contatti</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Colibr%C3%AC-Welcome-To-Welfare-971222069558781" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it.pinterest.com/colibrimagazine" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/il_colibri" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCidQI2c9y9UgyRBNFsKZV2A" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">LOG IN</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">Benvenuto! Accedi al tuo account</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="il tuo username" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="la tua password" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Log In">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password?</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">Recupera la tua password</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="la tua email" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Pass">
                        </div>




                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded">
        <div class="td-header-sp-logo">
            			<a class="td-main-logo" href="http://colibrimagazine.it/">
				<img src="https://colibrimagazine.it/wp-content/uploads/2016/08/colibrì-news-sociale-societa-campobasso.jpg" alt="Il Colibrì | News Campobasso - Notizie su sociale, bandi regione Molise, concorsi, disabili, lavoro e oppotunità" title="Il Colibrì News Campobasso - Notizie su sociale, bandi regione Molise, concorsi, disabili, lavoro e oppotunità"/>
				<span class="td-visual-hidden">Il Colibrì</span>
			</a>
		        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="http://colibrimagazine.it/">
			<img src="https://colibrimagazine.it/wp-content/uploads/2016/08/colibrì-mobile-news-sociale-societa-campobasso.jpg" alt="Il Colibrì | News Campobasso - Notizie su sociale, bandi regione Molise, concorsi, disabili, lavoro e oppotunità" title="Il Colibrì News Campobasso - Notizie su sociale, bandi regione Molise, concorsi, disabili, lavoro e oppotunità"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://colibrimagazine.it/">
			<img src="https://colibrimagazine.it/wp-content/uploads/2016/08/colibrì-news-sociale-societa-campobasso.jpg" alt="Il Colibrì | News Campobasso - Notizie su sociale, bandi regione Molise, concorsi, disabili, lavoro e oppotunità" title="Il Colibrì News Campobasso - Notizie su sociale, bandi regione Molise, concorsi, disabili, lavoro e oppotunità"/>
		</a>
	    </div>
    <div class="menu-new-menu-container"><ul id="menu-new-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-29708"><a title="Home" href="http://colibrimagazine.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-29611"><a href="http://colibrimagazine.it/lavoro/">Lavoro</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_5f0c0c83f2d5f = new tdBlock();
block_td_uid_1_5f0c0c83f2d5f.id = "td_uid_1_5f0c0c83f2d5f";
block_td_uid_1_5f0c0c83f2d5f.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"43","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Notizie","color_preset":"","border_top":"","class":"td_uid_1_5f0c0c83f2d5f_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_5f0c0c83f2d5f.td_column_number = "3";
block_td_uid_1_5f0c0c83f2d5f.block_type = "td_block_mega_menu";
block_td_uid_1_5f0c0c83f2d5f.post_count = "4";
block_td_uid_1_5f0c0c83f2d5f.found_posts = "2565";
block_td_uid_1_5f0c0c83f2d5f.header_color = "";
block_td_uid_1_5f0c0c83f2d5f.ajax_pagination_infinite_stop = "";
block_td_uid_1_5f0c0c83f2d5f.max_num_pages = "642";
tdBlocksArray.push(block_td_uid_1_5f0c0c83f2d5f);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_5f0c0c83f2d5f_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_5f0c0c83f2d5f" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5f0c0c83f2d5f" id="td_uid_2_5f0c0c83f31be" data-td_block_id="td_uid_1_5f0c0c83f2d5f" data-td_filter_value="" href="http://colibrimagazine.it/lavoro/">Notizie</a><a class="mega-menu-sub-cat-td_uid_1_5f0c0c83f2d5f"  id="td_uid_3_5f0c0c83f31e2" data-td_block_id="td_uid_1_5f0c0c83f2d5f" data-td_filter_value="56" href="http://colibrimagazine.it/lavoro/bandi/">Bandi</a><a class="mega-menu-sub-cat-td_uid_1_5f0c0c83f2d5f"  id="td_uid_4_5f0c0c83f3204" data-td_block_id="td_uid_1_5f0c0c83f2d5f" data-td_filter_value="2425" href="http://colibrimagazine.it/lavoro/contest/">Contest</a><a class="mega-menu-sub-cat-td_uid_1_5f0c0c83f2d5f"  id="td_uid_5_5f0c0c83f3221" data-td_block_id="td_uid_1_5f0c0c83f2d5f" data-td_filter_value="2424" href="http://colibrimagazine.it/lavoro/formazione/">Formazione</a><a class="mega-menu-sub-cat-td_uid_1_5f0c0c83f2d5f"  id="td_uid_6_5f0c0c83f323d" data-td_block_id="td_uid_1_5f0c0c83f2d5f" data-td_filter_value="46" href="http://colibrimagazine.it/lavoro/graduatorie/">Graduatorie</a></div></div><div id=td_uid_1_5f0c0c83f2d5f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://colibrimagazine.it/lavoro/campobasso-via-alla-selezioni-le-figure-assistenti-familiari/" rel="bookmark" title="Campobasso. Via alle selezioni per le figure di Assistenti Familiari"><img width="218" height="150" class="entry-thumb" src="http://colibrimagazine.it/wp-content/uploads/2017/02/assistente-familiare-218x150.jpg" alt="assistente familiare" title="Campobasso. Via alle selezioni per le figure di Assistenti Familiari"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://colibrimagazine.it/lavoro/campobasso-via-alla-selezioni-le-figure-assistenti-familiari/" rel="bookmark" title="Campobasso. Via alle selezioni per le figure di Assistenti Familiari">Campobasso. Via alle selezioni per le figure di Assistenti Familiari</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://colibrimagazine.it/lavoro/campobasso-si-ricercano-educatori-professionali/" rel="bookmark" title="Campobasso. Si ricercano Educatori Professionali"><img width="218" height="150" class="entry-thumb" src="http://colibrimagazine.it/wp-content/uploads/2019/07/colloquio-lavoro-218x150.jpg" alt="colloquio lavoro" title="Campobasso. Si ricercano Educatori Professionali"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://colibrimagazine.it/lavoro/campobasso-si-ricercano-educatori-professionali/" rel="bookmark" title="Campobasso. Si ricercano Educatori Professionali">Campobasso. Si ricercano Educatori Professionali</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://colibrimagazine.it/cultura-e-spettacolo/trasparenze-festival-progetto-cantieri-agire-oro-le-crepe-alla-ricerca-artisti/" rel="bookmark" title="Trasparenze Festival. Il Progetto Cantieri &#8220;Agire come oro tra le crepe&#8221; è alla ricerca di artisti"><img width="218" height="150" class="entry-thumb" src="http://colibrimagazine.it/wp-content/uploads/2020/07/Trasparenze-Festival-Foto-di-Chiara-Ferrin-218x150.jpg" alt="" title="Trasparenze Festival. Il Progetto Cantieri &#8220;Agire come oro tra le crepe&#8221; è alla ricerca di artisti"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://colibrimagazine.it/cultura-e-spettacolo/trasparenze-festival-progetto-cantieri-agire-oro-le-crepe-alla-ricerca-artisti/" rel="bookmark" title="Trasparenze Festival. Il Progetto Cantieri &#8220;Agire come oro tra le crepe&#8221; è alla ricerca di artisti">Trasparenze Festival. Il Progetto Cantieri &#8220;Agire come oro tra le crepe&#8221;&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://colibrimagazine.it/lavoro/contest/castello-prata-sannita-vii-edizione-de-liguana-le-premiazioni/" rel="bookmark" title="Castello di Prata Sannita. VII Edizione de &#8220;L&#8217;Iguana&#8221;, le premiazioni"><img width="218" height="150" class="entry-thumb" src="http://colibrimagazine.it/wp-content/uploads/2020/06/premio-liguana-218x150.png" alt="" title="Castello di Prata Sannita. VII Edizione de &#8220;L&#8217;Iguana&#8221;, le premiazioni"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://colibrimagazine.it/lavoro/contest/castello-prata-sannita-vii-edizione-de-liguana-le-premiazioni/" rel="bookmark" title="Castello di Prata Sannita. VII Edizione de &#8220;L&#8217;Iguana&#8221;, le premiazioni">Castello di Prata Sannita. VII Edizione de &#8220;L&#8217;Iguana&#8221;, le premiazioni</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5f0c0c83f2d5f" data-td_block_id="td_uid_1_5f0c0c83f2d5f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5f0c0c83f2d5f" data-td_block_id="td_uid_1_5f0c0c83f2d5f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-29801"><a href="http://colibrimagazine.it/sociale-e-servizi/">Sociale e Servizi</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_7_5f0c0c83f4037 = new tdBlock();
block_td_uid_7_5f0c0c83f4037.id = "td_uid_7_5f0c0c83f4037";
block_td_uid_7_5f0c0c83f4037.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"2423","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Notizie","color_preset":"","border_top":"","class":"td_uid_7_5f0c0c83f4037_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_5f0c0c83f4037.td_column_number = "3";
block_td_uid_7_5f0c0c83f4037.block_type = "td_block_mega_menu";
block_td_uid_7_5f0c0c83f4037.post_count = "4";
block_td_uid_7_5f0c0c83f4037.found_posts = "2068";
block_td_uid_7_5f0c0c83f4037.header_color = "";
block_td_uid_7_5f0c0c83f4037.ajax_pagination_infinite_stop = "";
block_td_uid_7_5f0c0c83f4037.max_num_pages = "517";
tdBlocksArray.push(block_td_uid_7_5f0c0c83f4037);
</script><div class="td_block_wrap td_block_mega_menu td_uid_7_5f0c0c83f4037_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_7_5f0c0c83f4037" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_7_5f0c0c83f4037" id="td_uid_8_5f0c0c840019b" data-td_block_id="td_uid_7_5f0c0c83f4037" data-td_filter_value="" href="http://colibrimagazine.it/sociale-e-servizi/">Notizie</a><a class="mega-menu-sub-cat-td_uid_7_5f0c0c83f4037"  id="td_uid_9_5f0c0c84001ce" data-td_block_id="td_uid_7_5f0c0c83f4037" data-td_filter_value="37" href="http://colibrimagazine.it/sociale-e-servizi/anziani/">Anziani</a><a class="mega-menu-sub-cat-td_uid_7_5f0c0c83f4037"  id="td_uid_10_5f0c0c84001f0" data-td_block_id="td_uid_7_5f0c0c83f4037" data-td_filter_value="41" href="http://colibrimagazine.it/sociale-e-servizi/disabilita/">Disabilità</a><a class="mega-menu-sub-cat-td_uid_7_5f0c0c83f4037"  id="td_uid_11_5f0c0c840020d" data-td_block_id="td_uid_7_5f0c0c83f4037" data-td_filter_value="40" href="http://colibrimagazine.it/sociale-e-servizi/famiglia/">Famiglia</a><a class="mega-menu-sub-cat-td_uid_7_5f0c0c83f4037"  id="td_uid_12_5f0c0c8400227" data-td_block_id="td_uid_7_5f0c0c83f4037" data-td_filter_value="42" href="http://colibrimagazine.it/sociale-e-servizi/immigrazione/">Immigrazione</a><a class="mega-menu-sub-cat-td_uid_7_5f0c0c83f4037"  id="td_uid_13_5f0c0c8400241" data-td_block_id="td_uid_7_5f0c0c83f4037" data-td_filter_value="7223" href="http://colibrimagazine.it/sociale-e-servizi/mondo-cooperativo/">Mondo Cooperativo</a></div></div><div id=td_uid_7_5f0c0c83f4037 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://colibrimagazine.it/sociale-e-servizi/disabilita/non-vergognatevi-della-disabilita-mostratela-non-sentitevi-diversi-primi/" rel="bookmark" title="Non vergognatevi della disabilità! Mostratela e non sentitevi diversi, voi per primi!"><img width="218" height="150" class="entry-thumb" src="http://colibrimagazine.it/wp-content/uploads/2020/07/Donella-1-218x150.jpg" alt="" title="Non vergognatevi della disabilità! Mostratela e non sentitevi diversi, voi per primi!"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://colibrimagazine.it/sociale-e-servizi/disabilita/non-vergognatevi-della-disabilita-mostratela-non-sentitevi-diversi-primi/" rel="bookmark" title="Non vergognatevi della disabilità! Mostratela e non sentitevi diversi, voi per primi!">Non vergognatevi della disabilità! Mostratela e non sentitevi diversi, voi per&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://colibrimagazine.it/sociale-e-servizi/disabilita/larino-finalmente-la-svolta-ragazzi-disabili-riprendono-le-attivita-al-centro-melograno/" rel="bookmark" title="Larino, finalmente la svolta per i ragazzi disabili. Riprendono le attività al centro &#8220;Il Melograno&#8221;"><img width="218" height="150" class="entry-thumb" src="http://colibrimagazine.it/wp-content/uploads/2020/05/Immagine-3-218x150.png" alt="" title="Larino, finalmente la svolta per i ragazzi disabili. Riprendono le attività al centro &#8220;Il Melograno&#8221;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://colibrimagazine.it/sociale-e-servizi/disabilita/larino-finalmente-la-svolta-ragazzi-disabili-riprendono-le-attivita-al-centro-melograno/" rel="bookmark" title="Larino, finalmente la svolta per i ragazzi disabili. Riprendono le attività al centro &#8220;Il Melograno&#8221;">Larino, finalmente la svolta per i ragazzi disabili. Riprendono le attività&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://colibrimagazine.it/sociale-e-servizi/disabilita/disabili-molise-fatica-la-storia-florence/" rel="bookmark" title="Essere disabili in Molise&#8230; che fatica! La storia di Florence"><img width="218" height="150" class="entry-thumb" src="http://colibrimagazine.it/wp-content/uploads/2016/09/Disabilità-e-barriere-a-Campobasso-un-bel-2-in-pagella-218x150.jpg" alt="Disabilità e barriere, a Campobasso un bel 2 in pagella" title="Essere disabili in Molise&#8230; che fatica! La storia di Florence"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://colibrimagazine.it/sociale-e-servizi/disabilita/disabili-molise-fatica-la-storia-florence/" rel="bookmark" title="Essere disabili in Molise&#8230; che fatica! La storia di Florence">Essere disabili in Molise&#8230; che fatica! La storia di Florence</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://colibrimagazine.it/sociale-e-servizi/nuovassistenza-approva-bilancio-covid-non-ci-piegati/" rel="bookmark" title="NuovAssistenza approva il bilancio: il Covid non ci ha piegati"><img width="218" height="150" class="entry-thumb" src="http://colibrimagazine.it/wp-content/uploads/2020/06/ass201-218x150.jpg" alt="ass201" title="NuovAssistenza approva il bilancio: il Covid non ci ha piegati"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://colibrimagazine.it/sociale-e-servizi/nuovassistenza-approva-bilancio-covid-non-ci-piegati/" rel="bookmark" title="NuovAssistenza approva il bilancio: il Covid non ci ha piegati">NuovAssistenza approva il bilancio: il Covid non ci ha piegati</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5f0c0c83f4037" data-td_block_id="td_uid_7_5f0c0c83f4037"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5f0c0c83f4037" data-td_block_id="td_uid_7_5f0c0c83f4037"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-36732"><a href="http://colibrimagazine.it/attualita/">Attualità</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-29613"><a href="http://colibrimagazine.it/cultura-e-spettacolo/">Cultura e Spettacolo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_14_5f0c0c8400e25 = new tdBlock();
block_td_uid_14_5f0c0c8400e25.id = "td_uid_14_5f0c0c8400e25";
block_td_uid_14_5f0c0c8400e25.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"82","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Notizie","color_preset":"","border_top":"","class":"td_uid_14_5f0c0c8400e25_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_14_5f0c0c8400e25.td_column_number = "3";
block_td_uid_14_5f0c0c8400e25.block_type = "td_block_mega_menu";
block_td_uid_14_5f0c0c8400e25.post_count = "5";
block_td_uid_14_5f0c0c8400e25.found_posts = "1353";
block_td_uid_14_5f0c0c8400e25.header_color = "";
block_td_uid_14_5f0c0c8400e25.ajax_pagination_infinite_stop = "";
block_td_uid_14_5f0c0c8400e25.max_num_pages = "271";
tdBlocksArray.push(block_td_uid_14_5f0c0c8400e25);
</script><div class="td_block_wrap td_block_mega_menu td_uid_14_5f0c0c8400e25_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_14_5f0c0c8400e25" ><div id=td_uid_14_5f0c0c8400e25 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://colibrimagazine.it/cultura-e-spettacolo/allattore-molisano-edoardo-siravo-il-premio-flaiano-alla-carriera/" rel="bookmark" title="All&#8217;attore molisano Edoardo Siravo il Premio Flaiano alla carriera"><img width="218" height="150" class="entry-thumb" src="http://colibrimagazine.it/wp-content/uploads/2020/07/siravo-218x150.jpg" alt="siravo" title="All&#8217;attore molisano Edoardo Siravo il Premio Flaiano alla carriera"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://colibrimagazine.it/cultura-e-spettacolo/allattore-molisano-edoardo-siravo-il-premio-flaiano-alla-carriera/" rel="bookmark" title="All&#8217;attore molisano Edoardo Siravo il Premio Flaiano alla carriera">All&#8217;attore molisano Edoardo Siravo il Premio Flaiano alla carriera</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://colibrimagazine.it/cultura-e-spettacolo/trasparenze-festival-progetto-cantieri-agire-oro-le-crepe-alla-ricerca-artisti/" rel="bookmark" title="Trasparenze Festival. Il Progetto Cantieri &#8220;Agire come oro tra le crepe&#8221; è alla ricerca di artisti"><img width="218" height="150" class="entry-thumb" src="http://colibrimagazine.it/wp-content/uploads/2020/07/Trasparenze-Festival-Foto-di-Chiara-Ferrin-218x150.jpg" alt="" title="Trasparenze Festival. Il Progetto Cantieri &#8220;Agire come oro tra le crepe&#8221; è alla ricerca di artisti"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://colibrimagazine.it/cultura-e-spettacolo/trasparenze-festival-progetto-cantieri-agire-oro-le-crepe-alla-ricerca-artisti/" rel="bookmark" title="Trasparenze Festival. Il Progetto Cantieri &#8220;Agire come oro tra le crepe&#8221; è alla ricerca di artisti">Trasparenze Festival. Il Progetto Cantieri &#8220;Agire come oro tra le crepe&#8221;&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://colibrimagazine.it/cultura-e-spettacolo/riapre-museo-del-saxofono-uneccellenza-italiana-tutta-scoprire/" rel="bookmark" title="Riapre il Museo del Saxofono, un&#8217;eccellenza italiana tutta da scoprire"><img width="218" height="150" class="entry-thumb" src="http://colibrimagazine.it/wp-content/uploads/2020/06/sax-218x150.jpg" alt="" title="Riapre il Museo del Saxofono, un&#8217;eccellenza italiana tutta da scoprire"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://colibrimagazine.it/cultura-e-spettacolo/riapre-museo-del-saxofono-uneccellenza-italiana-tutta-scoprire/" rel="bookmark" title="Riapre il Museo del Saxofono, un&#8217;eccellenza italiana tutta da scoprire">Riapre il Museo del Saxofono, un&#8217;eccellenza italiana tutta da scoprire</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://colibrimagazine.it/cultura-e-spettacolo/desideri-distonici-vola-cile-puntata-gemellata-radio-krysol/" rel="bookmark" title="Desideri Distonici vola in Cile, una puntata gemellata con Radio Krysol"><img width="218" height="150" class="entry-thumb" src="http://colibrimagazine.it/wp-content/uploads/2020/06/sddefault-2-218x150.jpg" alt="" title="Desideri Distonici vola in Cile, una puntata gemellata con Radio Krysol"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://colibrimagazine.it/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://colibrimagazine.it/cultura-e-spettacolo/desideri-distonici-vola-cile-puntata-gemellata-radio-krysol/" rel="bookmark" title="Desideri Distonici vola in Cile, una puntata gemellata con Radio Krysol">Desideri Distonici vola in Cile, una puntata gemellata con Radio Krysol</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://colibrimagazine.it/cultura-e-spettacolo/contaminazionipositive-idee-progettare-futuro-positivita/" rel="bookmark" title="#ContaminazioniPositive. Idee per progettare il futuro con positività"><img width="218" height="150" class="entry-thumb" src="http://colibrimagazine.it/wp-content/uploads/2020/06/futuro-218x150.jpg" alt="" title="#ContaminazioniPositive. Idee per progettare il futuro con positività"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://colibrimagazine.it/cultura-e-spettacolo/contaminazionipositive-idee-progettare-futuro-positivita/" rel="bookmark" title="#ContaminazioniPositive. Idee per progettare il futuro con positività">#ContaminazioniPositive. Idee per progettare il futuro con positività</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5f0c0c8400e25" data-td_block_id="td_uid_14_5f0c0c8400e25"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_5f0c0c8400e25" data-td_block_id="td_uid_14_5f0c0c8400e25"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-51756"><a href="http://colibrimagazine.it/loco-card/">Loco Card</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_15_5f0c0c8401f5f = new tdBlock();
block_td_uid_15_5f0c0c8401f5f.id = "td_uid_15_5f0c0c8401f5f";
block_td_uid_15_5f0c0c8401f5f.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7396","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Notizie","color_preset":"","border_top":"","class":"td_uid_15_5f0c0c8401f5f_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_15_5f0c0c8401f5f.td_column_number = "3";
block_td_uid_15_5f0c0c8401f5f.block_type = "td_block_mega_menu";
block_td_uid_15_5f0c0c8401f5f.post_count = "5";
block_td_uid_15_5f0c0c8401f5f.found_posts = "9";
block_td_uid_15_5f0c0c8401f5f.header_color = "";
block_td_uid_15_5f0c0c8401f5f.ajax_pagination_infinite_stop = "";
block_td_uid_15_5f0c0c8401f5f.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_15_5f0c0c8401f5f);
</script><div class="td_block_wrap td_block_mega_menu td_uid_15_5f0c0c8401f5f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_15_5f0c0c8401f5f" ><div id=td_uid_15_5f0c0c8401f5f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://colibrimagazine.it/sociale-e-servizi/disabilita/campobasso-disabilita-la-loco-card-per-acquistare-pedane-amovibili/" rel="bookmark" title="Campobasso, disabilità. La Loco Card per acquistare pedane amovibili"><img width="218" height="150" class="entry-thumb" src="http://colibrimagazine.it/wp-content/uploads/2019/02/loco-card-comune-campobasso-218x150.jpg" alt="loco card comune campobasso" title="Campobasso, disabilità. La Loco Card per acquistare pedane amovibili"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://colibrimagazine.it/sociale-e-servizi/disabilita/campobasso-disabilita-la-loco-card-per-acquistare-pedane-amovibili/" rel="bookmark" title="Campobasso, disabilità. La Loco Card per acquistare pedane amovibili">Campobasso, disabilità. La Loco Card per acquistare pedane amovibili</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://colibrimagazine.it/uncategorized/ragazzi-down-card-un-sorriso-sostenere-un-progetto-fallo-anche-tu/" rel="bookmark" title="Ragazzi Down: una Card e un sorriso per sostenere un progetto. Fallo anche tu!"><img width="218" height="150" class="entry-thumb" src="http://colibrimagazine.it/wp-content/uploads/2018/11/AIPD-LOCO-CARD-INVITO-218x150.jpg" alt="AIPD LOCO CARD INVITO" title="Ragazzi Down: una Card e un sorriso per sostenere un progetto. Fallo anche tu!"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://colibrimagazine.it/uncategorized/ragazzi-down-card-un-sorriso-sostenere-un-progetto-fallo-anche-tu/" rel="bookmark" title="Ragazzi Down: una Card e un sorriso per sostenere un progetto. Fallo anche tu!">Ragazzi Down: una Card e un sorriso per sostenere un progetto&#8230;.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://colibrimagazine.it/sociale-e-servizi/ripalimosani-via-alla-mega-raccolta-fondi-riaprire-la-chiesa/" rel="bookmark" title="Ripalimosani, via alla mega raccolta fondi per riaprire la chiesa"><img width="218" height="150" class="entry-thumb" src="http://colibrimagazine.it/wp-content/uploads/2018/09/locandina_progetto_chiesa-218x150.jpg" alt="locandina_progetto_chiesa" title="Ripalimosani, via alla mega raccolta fondi per riaprire la chiesa"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://colibrimagazine.it/sociale-e-servizi/ripalimosani-via-alla-mega-raccolta-fondi-riaprire-la-chiesa/" rel="bookmark" title="Ripalimosani, via alla mega raccolta fondi per riaprire la chiesa">Ripalimosani, via alla mega raccolta fondi per riaprire la chiesa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://colibrimagazine.it/sociale-e-servizi/loco-card-conad-campobasso-le-no-profit-paola-pietrangelo-la-titolare-della-spesa-solidale-numero-uno/" rel="bookmark" title="Loco Card e Conad Campobasso per le no profit: è Paola Pietrangelo la titolare della spesa solidale Numero Uno"><img width="218" height="150" class="entry-thumb" src="http://colibrimagazine.it/wp-content/uploads/2018/07/Conad-Paola-Loco-Card-218x150.jpg" alt="Conad Paola Loco Card" title="Loco Card e Conad Campobasso per le no profit: è Paola Pietrangelo la titolare della spesa solidale Numero Uno"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://colibrimagazine.it/sociale-e-servizi/loco-card-conad-campobasso-le-no-profit-paola-pietrangelo-la-titolare-della-spesa-solidale-numero-uno/" rel="bookmark" title="Loco Card e Conad Campobasso per le no profit: è Paola Pietrangelo la titolare della spesa solidale Numero Uno">Loco Card e Conad Campobasso per le no profit: è Paola&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://colibrimagazine.it/sociale-e-servizi/circuito-solidale-loco-card-incontro-campobasso-saperne-piu/" rel="bookmark" title="Circuito solidale Loco Card, incontro a Campobasso per saperne di più"><img width="218" height="150" class="entry-thumb" src="http://colibrimagazine.it/wp-content/uploads/2018/01/loco-card-evid-1-218x150.jpg" alt="loco card evid 1" title="Circuito solidale Loco Card, incontro a Campobasso per saperne di più"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://colibrimagazine.it/sociale-e-servizi/circuito-solidale-loco-card-incontro-campobasso-saperne-piu/" rel="bookmark" title="Circuito solidale Loco Card, incontro a Campobasso per saperne di più">Circuito solidale Loco Card, incontro a Campobasso per saperne di più</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5f0c0c8401f5f" data-td_block_id="td_uid_15_5f0c0c8401f5f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_15_5f0c0c8401f5f" data-td_block_id="td_uid_15_5f0c0c8401f5f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-29616"><a href="#">Sezioni</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29617"><a href="http://colibrimagazine.it/sociale-e-servizi/anziani/">Anziani</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-36733"><a href="http://colibrimagazine.it/attualita/">Attualità</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29618"><a href="http://colibrimagazine.it/lavoro/bandi/">Bandi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39472"><a href="http://colibrimagazine.it/campobasso/">Campobasso</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29619"><a href="http://colibrimagazine.it/cultura-e-spettacolo/">Cultura e Spettacolo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-30024"><a href="http://colibrimagazine.it/curiosita/">Curiosità</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29620"><a href="http://colibrimagazine.it/sociale-e-servizi/disabilita/">Disabilità</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-50428"><a href="http://colibrimagazine.it/eccellenze-del-molise/">Eccellenze del Molise</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29817"><a href="http://colibrimagazine.it/eventi/">Eventi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29621"><a href="http://colibrimagazine.it/sociale-e-servizi/famiglia/">Famiglia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29816"><a href="http://colibrimagazine.it/lavoro/graduatorie/">Graduatorie</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29622"><a href="http://colibrimagazine.it/sociale-e-servizi/immigrazione/">Immigrazione</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29623"><a href="http://colibrimagazine.it/infanzia-adolescenza-e-giovani/">Infanzia, Adolescenza e Giovani</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29624"><a href="http://colibrimagazine.it/lavoro/">Lavoro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-51757"><a href="http://colibrimagazine.it/loco-card/">Loco Card</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-51024"><a href="http://colibrimagazine.it/sociale-e-servizi/mondo-cooperativo/">Mondo Cooperativo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29625"><a href="http://colibrimagazine.it/salute-e-benessere/">Salute e Benessere</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29818"><a href="http://colibrimagazine.it/sociale-e-servizi/">Sociale e Servizi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32603"><a href="http://colibrimagazine.it/sport/">Sport</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-30025"><a href="http://colibrimagazine.it/storie/">Storie</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://colibrimagazine.it/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Ricerca" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-banner-bg">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp"><style>
.slider-wrapper-1 {
  position: relative;
  width: 320px;
  height: 90px;
}
.slider_items img {
  width:100%;
  max-width: 320px !important;
  height: 90px;
  border: 1px solid #ebebeb;
  border-radius: 4px;
}
.slider_items {
  position: absolute;
  width: 100%;
  height: 90px;
  opacity: 0;
  transition: all 1500ms ease;
  box-sizing: border-box;
}
.imVisible {
  opacity: 1;
}
</style>
<script>
$(function() {
  var pageSliderElements = $('.slider_items');
  (function backgroundAnimation(index) {
    pageSliderElements.addClass('imVisible');
    pageSliderElements.removeClass('imVisible').eq(index).addClass('imVisible');
    setTimeout(function() {
      backgroundAnimation((index + 1) % pageSliderElements.length);
    }, 5000);
  }(0));
});
</script>
<div class="slider-wrapper-1">
  <div class="slider_items">
    <a title="Legacoop Molise" href="http://www.legacoopmolise.com" target="_blank"><img src="https://colibrimagazine.it/wp-content/uploads/2018/09/legacoop-molise.jpg"  alt="Legacoop Molise" /></a>
  </div>
<!--
  <div class="slider_items">
    <a title="5xMille - Neuromed" href="https://www.neuromed.it/5x1000/" target="_blank"><img src="https://colibrimagazine.it/wp-content/uploads/2019/04/neuromed-5x1000-2019-1040x128.jpg"  alt="5x1000 per la ricerca sanitaria - Neuromed" /></a>
  </div>
-->
<!--
  <div class="slider_items">
    <a title="Milestn - Web Marketing Studio | Home | Campobasso | Molise" href="https://www.neuromed.it/5x1000/" target="_blank">
<img src="http://colibrimagazine.it/wp-content/uploads/2019/01/milestn-srl.png" alt="Milestn Web Marketing Studio - Campobasso - Molise" /></a>
   </div>
-->
</div></div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://colibrimagazine.it/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Leggi tutti i posts in Attualità" class="entry-crumb" itemprop="url" href="http://colibrimagazine.it/attualita/"><span itemprop="title">Attualità</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Sinergia e strategia in una comunità che sa accogliere. MOVIT-Molise Verso l’InTegrazione"><meta itemprop="url" content = "http://colibrimagazine.it/attualita/sinergia-strategia-comunita-sa-accogliere-movit-molise-verso-lintegrazione/">Sinergia e strategia in una comunità che sa accogliere. MOVIT-Molise Verso l’InTegrazione</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-65670" class="post-65670 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita category-territorio tag-anni-in-movimento tag-fondo-fami-immigrazione tag-immigrazione tag-immigrazione-molise" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://colibrimagazine.it/attualita/">Attualità</a></li><li class="entry-category"><a  href="http://colibrimagazine.it/territorio/">Territorio</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Sinergia e strategia in una comunità che sa accogliere. MOVIT-Molise Verso l’InTegrazione</h1>

                                    <p class="td-post-sub-title">Allo start 3 sportelli fissi e uno mobile per orientamento e accompagnamento. Una rete che inciderà profondamente nel panorama dei servizi che si occupano di immigrazione e integrazione </p>
                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name">Di  <a href="http://colibrimagazine.it/author/redazione/">redazione</a> - </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-13T09:25:09+00:00" >13 luglio 2020</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fcolibrimagazine.it%2Fattualita%2Fsinergia-strategia-comunita-sa-accogliere-movit-molise-verso-lintegrazione%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Condividi su Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Sinergia+e+strategia+in+una+comunit%C3%A0+che+sa+accogliere.+MOVIT-Molise+Verso+l%E2%80%99InTegrazione&url=http%3A%2F%2Fcolibrimagazine.it%2Fattualita%2Fsinergia-strategia-comunita-sa-accogliere-movit-molise-verso-lintegrazione%2F&via=Il+Colibr%C3%AC"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet su Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://colibrimagazine.it/attualita/sinergia-strategia-comunita-sa-accogliere-movit-molise-verso-lintegrazione/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://colibrimagazine.it/attualita/sinergia-strategia-comunita-sa-accogliere-movit-molise-verso-lintegrazione/&amp;media=http://colibrimagazine.it/wp-content/uploads/2020/03/didattica-a-distanza-disabili.jpg&description=Sinergia+e+strategia+in+una+comunit%C3%A0+che+sa+accogliere.+MOVIT-Molise+Verso+l%E2%80%99InTegrazione" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Sinergia+e+strategia+in+una+comunit%C3%A0+che+sa+accogliere.+MOVIT-Molise+Verso+l%E2%80%99InTegrazione%20-%20http%3A%2F%2Fcolibrimagazine.it%2Fattualita%2Fsinergia-strategia-comunita-sa-accogliere-movit-molise-verso-lintegrazione%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://colibrimagazine.it/wp-content/uploads/2020/03/didattica-a-distanza-disabili.jpg" data-caption=""><img width="690" height="539" class="entry-thumb td-modal-image" src="http://colibrimagazine.it/wp-content/uploads/2020/03/didattica-a-distanza-disabili.jpg" alt="" title="didattica a distanza disabili"/></a></div>
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8023295069652336" data-ad-slot="1977636401"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8023295069652336" data-ad-slot="1977636401"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8023295069652336" data-ad-slot="1977636401"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:100px" data-ad-client="ca-pub-8023295069652336" data-ad-slot="1977636401"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p style="text-align: justify;">Ha preso il via ad <strong>Isernia e provincia</strong> un’operazione di rete che inciderà profondamente nel panorama dei servizi che si occupano di immigrazione e integrazione. A mettere in campo strumenti e competenze sarà un ricco partenariato pubblico-privato guidato da tre Comuni che hanno saputo mettere insieme le forze. Per migliorare le competenze degli operatori pubblici che si occupano di migranti ed orientare i cittadini di paesi terzi ai servizi della pubblica amministrazione. Verranno potenziati i servizi sociali. Sarà attivato un sistema di monitoraggio dell’intero fenomeno migratorio. Giovani stranieri e giovani italiani verranno inseriti in percorsi info-formativi. Un moderno clima di sensibilizzazione che trova origine nei temi della protezione internazionale avvolgerà il tutto. Tutto questo è il <strong>progetto <em>MOVIT-Molise Verso l’InTegrazione</em></strong>, realizzato con le risorse del <strong>Fondo FAMI</strong>, Fondo asilo migrazione e integrazione 2014-2020. FAMI è uno strumento finanziario del Ministero dell’Interno per la gestione integrata dei flussi migratori in tutti gli aspetti del fenomeno: asilo, integrazione e rimpatrio. La <strong>Prefettura di Isernia</strong> sarà Partner di Progetto e si occuperà di supervisionare tutte le attività intraprese.</p>
<p style="text-align: justify;">Capofila è il <strong>Comune di Isernia</strong>. Gli altri partner pubblici sono il <strong>Comune di Venafro</strong> e il <strong>Comune di Agnone</strong>. Il lavoro del capofila sarà supportato dal partner <strong>NuovAssistenza Onlus</strong>, cooperativa selezionata tramite avviso pubblico per l’esperienza maturata e i risultati raggiunti nella gestione di cittadini di Paesi terzi. La Prefettura di Isernia soprintenderà a tutte le azioni di accoglienza ed inclusione previste in maniera sinergica, come mai fatto prima, attraverso azioni di empowerment sul sistema dei servizi sociali rivolti ai migranti. Ai Comuni spetterà tessere una <strong>rete di governance</strong> provinciale e creare il <strong><em>Tavolo dei nuovi-Molisani</em></strong>, un sistema di incontri tematici con i rappresentanti delle amministrazioni locali, dei servizi socio-sanitari, delle scuole, del mondo del commercio e del lavoro volti ad incidere sulle strategie e sule iniziative indirizzate alla popolazione migrante a livello comunale e provinciale. Partner scientifico l’<strong>Università degli Studi del Molise (UNIMOL)</strong> che si occuperà di valutazione d’impatto e disseminazione dei risultati. Il team di professionisti ha dato ufficialmente il <strong>via ai lavori il 18 maggio 2020</strong> con un primo incontro di startup. Avviata una fase preparatoria di tutta la documentazione si passerà alla realizzazione degli step previsti dal cronoprogramma.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8023295069652336" data-ad-slot="8766678406"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p style="text-align: justify;">Si partirà subito (entro la fine di luglio) con <strong>3 Sportelli di orientamento e accompagnamento</strong> rivolti a cittadini di origine straniera, che avranno sede nei tre Comuni coinvolti e saranno a carico della cooperativa <strong>NuovAssistenza Onlus</strong>. Ad essi si unirà <strong>un quarto <em>Sportello Migranti di prossimità</em> </strong>che coprirà tutto il territorio affinché nessuna zona rimanga scoperta. Tutti gli sportelli, composti da operatori esperti, forniranno orientamento a tutti i cittadini stranieri e saranno rivolti <strong>anche agli ex beneficiari SPRAR</strong>, in continuità con le attività di integrazione pregresse, affinché sia sostenuto anche chi è fuori dalla protezione.</p>
<p style="text-align: justify;">Intanto è partita la fase di <strong>raccolta dati</strong> da parte dell’Università. E con l’avvio dell’anno scolastico, norme anti Covid permettendo, andranno a regime i primi step di un piano d’azione che vede coinvolti ben <strong>52 Comuni</strong>. Completerà l’opera una serie di percorsi info-formativi, <strong><em>Alla (ri)scoperta del Molise</em></strong>, rivolti alle nuove generazioni, italiane e non, in un processo di scambio culturale e di conoscenza basato sul territorio locale, patrimonio comune da vivere e da difendere insieme. Tutti gli ingranaggi si metteranno in moto per creare un <strong>sistema di integrazione completo e moderno. </strong>E soprattutto funzionale a coloro che prenderanno in mano le redini del destino di questi territori: i giovani, tutti, senza alcuna distinzione legata alla provenienza. Affinché si pongano le basi per un futuro lavorativo frutto di <strong>inclusione vera</strong>, concreta e fruttuosa che faccia bene a tutta la comunità accogliente.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8023295069652336" data-ad-slot="1977636401"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8023295069652336" data-ad-slot="1977636401"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8023295069652336" data-ad-slot="1977636401"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8023295069652336" data-ad-slot="1977636401"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="http://colibrimagazine.it/tag/anni-in-movimento/">anni in movimento</a></li><li><a href="http://colibrimagazine.it/tag/fondo-fami-immigrazione/">fondo fami immigrazione</a></li><li><a href="http://colibrimagazine.it/tag/immigrazione/">immigrazione</a></li><li><a href="http://colibrimagazine.it/tag/immigrazione-molise/">immigrazione molise</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">CONDIVIDI</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fcolibrimagazine.it%2Fattualita%2Fsinergia-strategia-comunita-sa-accogliere-movit-molise-verso-lintegrazione%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Sinergia+e+strategia+in+una+comunit%C3%A0+che+sa+accogliere.+MOVIT-Molise+Verso+l%E2%80%99InTegrazione&url=http%3A%2F%2Fcolibrimagazine.it%2Fattualita%2Fsinergia-strategia-comunita-sa-accogliere-movit-molise-verso-lintegrazione%2F&via=Il+Colibr%C3%AC"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://colibrimagazine.it/attualita/sinergia-strategia-comunita-sa-accogliere-movit-molise-verso-lintegrazione/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://colibrimagazine.it/attualita/sinergia-strategia-comunita-sa-accogliere-movit-molise-verso-lintegrazione/&amp;media=http://colibrimagazine.it/wp-content/uploads/2020/03/didattica-a-distanza-disabili.jpg&description=Sinergia+e+strategia+in+una+comunit%C3%A0+che+sa+accogliere.+MOVIT-Molise+Verso+l%E2%80%99InTegrazione" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Sinergia+e+strategia+in+una+comunit%C3%A0+che+sa+accogliere.+MOVIT-Molise+Verso+l%E2%80%99InTegrazione%20-%20http%3A%2F%2Fcolibrimagazine.it%2Fattualita%2Fsinergia-strategia-comunita-sa-accogliere-movit-molise-verso-lintegrazione%2F" ><i class="td-icon-whatsapp"></i></a>
            </div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo Precedente</span><a href="http://colibrimagazine.it/sport/premio-atleta-dellanno-isernia-via-alle-candidature/">Premio Atleta dell&#8217;Anno a Isernia. Via alle candidature</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://colibrimagazine.it/author/redazione/">redazione</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="redazione"></span><meta itemprop="datePublished" content="2020-07-13T09:25:09+00:00"><meta itemprop="dateModified" content="2020-07-13T09:25:09+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://colibrimagazine.it/attualita/sinergia-strategia-comunita-sa-accogliere-movit-molise-verso-lintegrazione/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://colibrimagazine.it/wp-content/uploads/2016/08/colibrì-news-sociale-societa-campobasso.jpg"></span><meta itemprop="name" content="Il Colibrì"></span><meta itemprop="headline " content="Sinergia e strategia in una comunità che sa accogliere. MOVIT-Molise Verso l’InTegrazione"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://colibrimagazine.it/wp-content/uploads/2020/03/didattica-a-distanza-disabili.jpg"><meta itemprop="width" content="690"><meta itemprop="height" content="539"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_16_5f0c0c8405183 = new tdBlock();
block_td_uid_16_5f0c0c8405183.id = "td_uid_16_5f0c0c8405183";
block_td_uid_16_5f0c0c8405183.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Notizie","color_preset":"","border_top":"","class":"td_uid_16_5f0c0c8405183_rand","offset":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":65670,"live_filter_cur_post_author":"10"}';
block_td_uid_16_5f0c0c8405183.td_column_number = "3";
block_td_uid_16_5f0c0c8405183.block_type = "td_block_related_posts";
block_td_uid_16_5f0c0c8405183.post_count = "6";
block_td_uid_16_5f0c0c8405183.found_posts = "623";
block_td_uid_16_5f0c0c8405183.header_color = "";
block_td_uid_16_5f0c0c8405183.ajax_pagination_infinite_stop = "";
block_td_uid_16_5f0c0c8405183.max_num_pages = "104";
tdBlocksArray.push(block_td_uid_16_5f0c0c8405183);
</script><div class="td_block_wrap td_block_related_posts td_uid_16_5f0c0c8405183_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_16_5f0c0c8405183" ><h4 class="td-related-title"><a id="td_uid_17_5f0c0c8405966" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_16_5f0c0c8405183" href="#">ARTICOLI CORRELATI</a><a id="td_uid_18_5f0c0c840596a" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_16_5f0c0c8405183" href="#">ARTICOLI AUTORE</a></h4><div id=td_uid_16_5f0c0c8405183 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://colibrimagazine.it/attualita/turismo-post-covid-nasce-consorzio-italiano-alberghi-ristoranti/" rel="bookmark" title="Turismo post Covid, nasce il &#8220;Consorzio italiano di alberghi e ristoranti&#8221;"><img width="218" height="150" class="entry-thumb" src="http://colibrimagazine.it/wp-content/uploads/2019/01/turismo-rurale-218x150.jpg" alt="turismo rurale" title="Turismo post Covid, nasce il &#8220;Consorzio italiano di alberghi e ristoranti&#8221;"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://colibrimagazine.it/attualita/turismo-post-covid-nasce-consorzio-italiano-alberghi-ristoranti/" rel="bookmark" title="Turismo post Covid, nasce il &#8220;Consorzio italiano di alberghi e ristoranti&#8221;">Turismo post Covid, nasce il &#8220;Consorzio italiano di alberghi e ristoranti&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://colibrimagazine.it/attualita/flixbus-riprendono-le-corse-molise/" rel="bookmark" title="Flixbus, riprendono le corse da e per il Molise"><img width="218" height="150" class="entry-thumb" src="http://colibrimagazine.it/wp-content/uploads/2017/10/flixbus-218x150.jpg" alt="flixbus" title="Flixbus, riprendono le corse da e per il Molise"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://colibrimagazine.it/attualita/flixbus-riprendono-le-corse-molise/" rel="bookmark" title="Flixbus, riprendono le corse da e per il Molise">Flixbus, riprendono le corse da e per il Molise</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://colibrimagazine.it/attualita/campobasso-la-scuola-la-ripresa-del-nostro-paese-piazza-lanterne-grembiulini/" rel="bookmark" title="Campobasso. La scuola è la ripresa del nostro Paese, in piazza con lanterne e grembiulini"><img width="218" height="150" class="entry-thumb" src="http://colibrimagazine.it/wp-content/uploads/2018/09/scuola-218x150.jpg" alt="scuola" title="Campobasso. La scuola è la ripresa del nostro Paese, in piazza con lanterne e grembiulini"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://colibrimagazine.it/attualita/campobasso-la-scuola-la-ripresa-del-nostro-paese-piazza-lanterne-grembiulini/" rel="bookmark" title="Campobasso. La scuola è la ripresa del nostro Paese, in piazza con lanterne e grembiulini">Campobasso. La scuola è la ripresa del nostro Paese, in piazza con lanterne e grembiulini</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://colibrimagazine.it/lavoro/contest/sae-112-onlus-via-alla-raccolta-fondi-crostata-amica/" rel="bookmark" title="Sae 112 Onlus. Via alla raccolta fondi &#8220;Una crostata per amica&#8221;"><img width="218" height="150" class="entry-thumb" src="http://colibrimagazine.it/wp-content/uploads/2020/06/una-crostata-per-amica-218x150.png" alt="" title="Sae 112 Onlus. Via alla raccolta fondi &#8220;Una crostata per amica&#8221;"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://colibrimagazine.it/lavoro/contest/sae-112-onlus-via-alla-raccolta-fondi-crostata-amica/" rel="bookmark" title="Sae 112 Onlus. Via alla raccolta fondi &#8220;Una crostata per amica&#8221;">Sae 112 Onlus. Via alla raccolta fondi &#8220;Una crostata per amica&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://colibrimagazine.it/attualita/giornata-mondiale-del-rifugiato-siriani-la-proposta-pace-un-video/" rel="bookmark" title="Giornata Mondiale del Rifugiato. &#8220;Noi siriani&#8221;, la proposta di pace in un video"><img width="218" height="150" class="entry-thumb" src="http://colibrimagazine.it/wp-content/uploads/2020/06/maxresdefault-3-218x150.jpg" alt="" title="Giornata Mondiale del Rifugiato. &#8220;Noi siriani&#8221;, la proposta di pace in un video"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://colibrimagazine.it/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://colibrimagazine.it/attualita/giornata-mondiale-del-rifugiato-siriani-la-proposta-pace-un-video/" rel="bookmark" title="Giornata Mondiale del Rifugiato. &#8220;Noi siriani&#8221;, la proposta di pace in un video">Giornata Mondiale del Rifugiato. &#8220;Noi siriani&#8221;, la proposta di pace in un video</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://colibrimagazine.it/territorio/export-guida-partire-promuovere-made-italy-ovunque/" rel="bookmark" title="&#8220;Export: una guida per partire&#8221;. Promuovere il Made in Italy ovunque"><img width="218" height="150" class="entry-thumb" src="http://colibrimagazine.it/wp-content/uploads/2018/03/turismo-molise-218x150.jpg" alt="turismo molise" title="&#8220;Export: una guida per partire&#8221;. Promuovere il Made in Italy ovunque"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://colibrimagazine.it/territorio/export-guida-partire-promuovere-made-italy-ovunque/" rel="bookmark" title="&#8220;Export: una guida per partire&#8221;. Promuovere il Made in Italy ovunque">&#8220;Export: una guida per partire&#8221;. Promuovere il Made in Italy ovunque</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_5f0c0c8405183" data-td_block_id="td_uid_16_5f0c0c8405183"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_16_5f0c0c8405183" data-td_block_id="td_uid_16_5f0c0c8405183"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_19_5f0c0c8407005_rand td-social-style8 td-social-boxed td-social-font-icons td-pb-border-top"><h4 class="block-title"><span>SOCIAL</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">8,613</span><span class="td_social_info td_social_info_name">Mi piace</span><span class="td_social_button"><a href="https://www.facebook.com/971222069558781" target="_blank">Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">2,594</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/il_colibri" target="_blank">Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">63</span><span class="td_social_info td_social_info_name">Iscritti</span><span class="td_social_button"><a href="http://www.youtube.com/channel/UCidQI2c9y9UgyRBNFsKZV2A" target="_blank">Iscriviti</a></span></div></div><div class="clearfix"></div></div></div> <!-- ./block --><aside class="widget widget_text"><div class="block-title"><span>PAROLAB</span></div>			<div class="textwidget"><div class="col-lg-3 col-md-4 col-sm-6 col-xs-12">
    <div class="hovereffect">
        <img class="img-responsive" src="http://colibrimagazine.it/wp-content/uploads/2019/10/parolab-content-su-misura-.png" alt="">
        <div class="overlay">
           <h2><br></h2>
           <a class="info" title="Parolab &#8211; Content su misura" href="https://parolab.net" target="_blank">Scopri di più</a>
        </div>
    </div>
</div></div>
		</aside><aside class="widget widget_text"><div class="block-title"><span>INSIEME CONTRO IL COVID 19</span></div>			<div class="textwidget"><div class="col-lg-3 col-md-4 col-sm-6 col-xs-12">
    <a title="Campagna Biobanca Covid Neuromed" href="https://donaora.neuromed.it/" target="_blank">
<img src="http://colibrimagazine.it/wp-content/uploads/2020/06/campagna-biobanca-covid-19-neuromed.jpg" style="width:320px; height:267px; border:1px solid #ebebeb; box-shadow: 0px 0px 5px 0px rgba(0,0,0,0.5); border-radius: 4px; margin-bottom: 20px;" alt="Campagna Biobanca covid 19 Neuromed" />
</a>
</div></div>
		</aside>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Pubblicità</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-8023295069652336" data-ad-slot="1977636401"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Pubblicità</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8023295069652336" data-ad-slot="1977636401"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<aside class="widget widget_text">			<div class="textwidget"><!--
<div style="margin: auto;width:320px; height:100%; border:1px solid #ebebeb; box-shadow:0px 0px 5px 0px rgba(0,0,0,0.1); border-radius:4px;">
    <a title="5xMille - Neuromed" href="https://www.neuromed.it/5x1000/" target="_blank"><img src="http://colibrimagazine.it/wp-content/uploads/2019/04/neuromed-5x1000-2019-300x250.jpg"  alt="5x1000 per la ricerca sanitaria - Neuromed" /></a>
  </div>
--></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><hr style="border: 1px solid #0abab5;"></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><style>
@media only screen and (max-width: 768px){
#headers {
  margin: auto;
  width: 50%; 
  }
}
.slideshow{
width:320px;
height:200px;
border:1px solid #ebebeb;
box-shadow:0px 0px 5px 0px rgba(0,0,0,0.1);
border-radius:4px;
}
</style>
<script>
$(function() {
var current = 0,

    $imgs = jQuery('#headers .slideshow');
    imgAmount = $imgs.length;

$($imgs.css('position', 'absolute').hide().get(0)).show();


window.setInterval(swapImages, 5500);

function swapImages() {
    var $currentImg = $($imgs[current]);
    if(current == imgAmount-1) current = -1;
    var $nextImg = $($imgs[++current]),
        speed = 1500;
    // animation speed should be the same for both images so we have a smooth change
    $currentImg.fadeOut(speed);
    $nextImg.fadeIn(speed);
    }
});
</script>
<div id="headers" style="width:320px; height:200px;">
<a title="Cooperativa Sirio Campobasso" href="http://www.sirio.coop/" target="_blank">
 <img class="slideshow" src="http://colibrimagazine.it/wp-content/uploads/2017/10/sirio-società-cooperativa-sociale.jpg" alt="Sirio Società Cooperativa Sociale" />
</a>
<a title="nuovAssistenza ONLUS Facebook" href="https://it-it.facebook.com/nuovassistenza/" target="_blank">
 <img class="slideshow" src="https://colibrimagazine.it/wp-content/uploads/2017/02/nuovassistenza-cooperativa-sociale-onlus.jpg" alt="nuovAssistenza Società Cooperativa Sociale Onlus" />
</a>
<a title="Casa di Riposo Argentovivo Campobasso" href="https://www.argentovivocasadiriposo.it" target="_blank">
 <img class="slideshow" src="https://colibrimagazine.it/wp-content/uploads/2019/01/argentovivo®-asilo-senile.jpg"  style="border: 1px solid #ebebeb;border-radius:4px;" alt="Casa di Riposo Argentovivo Campobasso" />
</a>
<img class="slideshow" src="https://colibrimagazine.it/wp-content/uploads/2017/05/aladino-onlus-campobasso-associazione-volontariato.jpg" style="border:1px solid #ebebeb; border-radius:4px;" alt="Aladino Onlus Campobasso Associazione Volontariato" />
<a title="Milestn - Web Marketing Studio | Home | Campobasso | Molise" href="https://www.milestn.co" target="_blank">
<img class="slideshow" src="https://colibrimagazine.it/wp-content/uploads/2019/01/milestn-web-marketing-studio.png" alt="Milestn Web Marketing Studio - Campobasso - Molise" />
</a>
</div>
<br>
<hr style="border: 1px solid #0abab5;"></div>
		</aside>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_4">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8023295069652336" data-ad-slot="4032040747"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8023295069652336" data-ad-slot="4032040747"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<script>var block_td_uid_20_5f0c0c8407236 = new tdBlock();
block_td_uid_20_5f0c0c8407236.id = "td_uid_20_5f0c0c8407236";
block_td_uid_20_5f0c0c8407236.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"ULTIME NOTIZIE","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_20_5f0c0c8407236_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_20_5f0c0c8407236.td_column_number = "1";
block_td_uid_20_5f0c0c8407236.block_type = "td_block_7";
block_td_uid_20_5f0c0c8407236.post_count = "3";
block_td_uid_20_5f0c0c8407236.found_posts = "10060";
block_td_uid_20_5f0c0c8407236.header_color = "#";
block_td_uid_20_5f0c0c8407236.ajax_pagination_infinite_stop = "";
block_td_uid_20_5f0c0c8407236.max_num_pages = "3354";
tdBlocksArray.push(block_td_uid_20_5f0c0c8407236);
</script><div class="td_block_wrap td_block_7 td_block_widget td_uid_20_5f0c0c8407236_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_20_5f0c0c8407236" ><h4 class="block-title"><span>ULTIME NOTIZIE</span></h4><div id=td_uid_20_5f0c0c8407236 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://colibrimagazine.it/attualita/sinergia-strategia-comunita-sa-accogliere-movit-molise-verso-lintegrazione/" rel="bookmark" title="Sinergia e strategia in una comunità che sa accogliere. MOVIT-Molise Verso l’InTegrazione"><img width="100" height="70" class="entry-thumb" src="http://colibrimagazine.it/wp-content/uploads/2020/03/didattica-a-distanza-disabili-100x70.jpg" alt="" title="Sinergia e strategia in una comunità che sa accogliere. MOVIT-Molise Verso l’InTegrazione"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://colibrimagazine.it/attualita/sinergia-strategia-comunita-sa-accogliere-movit-molise-verso-lintegrazione/" rel="bookmark" title="Sinergia e strategia in una comunità che sa accogliere. MOVIT-Molise Verso l’InTegrazione">Sinergia e strategia in una comunità che sa accogliere. MOVIT-Molise Verso...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-13T09:25:09+00:00" >13 luglio 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://colibrimagazine.it/sport/premio-atleta-dellanno-isernia-via-alle-candidature/" rel="bookmark" title="Premio Atleta dell&#8217;Anno a Isernia. Via alle candidature"><img width="100" height="70" class="entry-thumb" src="http://colibrimagazine.it/wp-content/uploads/2016/08/Comune-Isernia-100x70.jpg" alt="Comune Isernia" title="Premio Atleta dell&#8217;Anno a Isernia. Via alle candidature"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://colibrimagazine.it/sport/premio-atleta-dellanno-isernia-via-alle-candidature/" rel="bookmark" title="Premio Atleta dell&#8217;Anno a Isernia. Via alle candidature">Premio Atleta dell&#8217;Anno a Isernia. Via alle candidature</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-08T12:04:19+00:00" >8 luglio 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://colibrimagazine.it/eccellenze-del-molise/gambero-rosso-viaggio-formaggi-del-molise/" rel="bookmark" title="Gambero Rosso in viaggio tra i formaggi del Molise"><img width="100" height="70" class="entry-thumb" src="http://colibrimagazine.it/wp-content/uploads/2020/07/caciocavallo-molise-100x70.jpg" alt="caciocavallo molise" title="Gambero Rosso in viaggio tra i formaggi del Molise"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://colibrimagazine.it/eccellenze-del-molise/gambero-rosso-viaggio-formaggi-del-molise/" rel="bookmark" title="Gambero Rosso in viaggio tra i formaggi del Molise">Gambero Rosso in viaggio tra i formaggi del Molise</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-07T22:28:03+00:00" >7 luglio 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_5f0c0c8407236" data-td_block_id="td_uid_20_5f0c0c8407236"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_20_5f0c0c8407236" data-td_block_id="td_uid_20_5f0c0c8407236"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><aside class="widget widget_text">			<div class="textwidget"><hr style="border: 1px solid #0abab5;"></div>
		</aside><aside class="widget mtphr-dnt-widget"><div id="mtphr-dnt-38552-widget" class="mtphr-dnt mtphr-dnt-38552 mtphr-dnt-default mtphr-dnt-rotate mtphr-dnt-rotate-slide_right"><div class="mtphr-dnt-wrapper mtphr-dnt-clearfix"><div class="mtphr-dnt-tick-container"><div class="mtphr-dnt-tick-contents"><div class="mtphr-dnt-tick mtphr-dnt-default-tick mtphr-dnt-clearfix "><a href="https://onewebstudio.it/" title="OneWebStudio" target="_blank">
<img src="https://colibrimagazine.it/wp-content/uploads/2018/12/onewebstudio.jpg" style="width:320px;height:155px" alt="OneWebStudio" />
</a></div><div class="mtphr-dnt-tick mtphr-dnt-default-tick mtphr-dnt-clearfix "><a href="https://bit.ly/2HBib98" title="Scarica App Campobasso City" target="_blank">
<img src="https://colibrimagazine.it/wp-content/uploads/2018/09/campobasso-city-colibri.jpg" style="width:320px;height:155px" alt="Campobasso City - Tutta la città in un click" />
</a></div></div></div></div></div></aside><aside class="widget widget_text">			<div class="textwidget"><hr style="border: 1px solid #0abab5;"></div>
		</aside>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_5">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Pubblicità</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8023295069652336" data-ad-slot="6774972402"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Pubblicità</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8023295069652336" data-ad-slot="6774972402"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="widget widget_text">			<div class="textwidget"><h3 class="colibri-title">Notizie</h3></div>
		</aside>
<style scoped>
.td_uid_21_5f0c0c84084a9_rand .td_module_wrap:hover .entry-title a,
            .td_uid_21_5f0c0c84084a9_rand a.td-pulldown-filter-link:hover,
            .td_uid_21_5f0c0c84084a9_rand .td-subcat-item a:hover,
            .td_uid_21_5f0c0c84084a9_rand .td-subcat-item .td-cur-simple-item,
            .td_uid_21_5f0c0c84084a9_rand .td_quote_on_blocks,
            .td_uid_21_5f0c0c84084a9_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_21_5f0c0c84084a9_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_21_5f0c0c84084a9_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_21_5f0c0c84084a9_rand .td-instagram-user a {
                color: #;
            }

            .td_uid_21_5f0c0c84084a9_rand .td-next-prev-wrap a:hover,
            .td_uid_21_5f0c0c84084a9_rand .td-load-more-wrap a:hover {
                background-color: #;
                border-color: #;
            }

            .td_uid_21_5f0c0c84084a9_rand .block-title span,
            .td_uid_21_5f0c0c84084a9_rand .td-trending-now-title,
            .td_uid_21_5f0c0c84084a9_rand .block-title a,
            .td_uid_21_5f0c0c84084a9_rand .td-read-more a,
            .td_uid_21_5f0c0c84084a9_rand .td-weather-information:before,
            .td_uid_21_5f0c0c84084a9_rand .td-weather-week:before,
            .td_uid_21_5f0c0c84084a9_rand .td-subcat-dropdown:hover .td-subcat-more,
            .td_uid_21_5f0c0c84084a9_rand .td-exchange-header:before,
            .td_uid_21_5f0c0c84084a9_rand .td-post-category:hover {
                background-color: #;
            }

            .td_uid_21_5f0c0c84084a9_rand .block-title {
                border-color: #;
            }

            
            .td_uid_21_5f0c0c84084a9_rand .block-title span,
            .td_uid_21_5f0c0c84084a9_rand .td-trending-now-title,
            .td_uid_21_5f0c0c84084a9_rand .block-title a {
                color: #fff;
            }
</style><script>var block_td_uid_21_5f0c0c84084a9 = new tdBlock();
block_td_uid_21_5f0c0c84084a9.id = "td_uid_21_5f0c0c84084a9";
block_td_uid_21_5f0c0c84084a9.atts = '{"limit":"2","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#fff","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_21_5f0c0c84084a9_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_21_5f0c0c84084a9.td_column_number = "1";
block_td_uid_21_5f0c0c84084a9.block_type = "td_block_7";
block_td_uid_21_5f0c0c84084a9.post_count = "2";
block_td_uid_21_5f0c0c84084a9.found_posts = "10060";
block_td_uid_21_5f0c0c84084a9.header_color = "#";
block_td_uid_21_5f0c0c84084a9.ajax_pagination_infinite_stop = "";
block_td_uid_21_5f0c0c84084a9.max_num_pages = "5030";
tdBlocksArray.push(block_td_uid_21_5f0c0c84084a9);
</script><div class="td_block_wrap td_block_7 td_block_widget td_uid_21_5f0c0c84084a9_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_21_5f0c0c84084a9" ><div id=td_uid_21_5f0c0c84084a9 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://colibrimagazine.it/attualita/sinergia-strategia-comunita-sa-accogliere-movit-molise-verso-lintegrazione/" rel="bookmark" title="Sinergia e strategia in una comunità che sa accogliere. MOVIT-Molise Verso l’InTegrazione"><img width="100" height="70" class="entry-thumb" src="http://colibrimagazine.it/wp-content/uploads/2020/03/didattica-a-distanza-disabili-100x70.jpg" alt="" title="Sinergia e strategia in una comunità che sa accogliere. MOVIT-Molise Verso l’InTegrazione"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://colibrimagazine.it/attualita/sinergia-strategia-comunita-sa-accogliere-movit-molise-verso-lintegrazione/" rel="bookmark" title="Sinergia e strategia in una comunità che sa accogliere. MOVIT-Molise Verso l’InTegrazione">Sinergia e strategia in una comunità che sa accogliere. MOVIT-Molise Verso...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-13T09:25:09+00:00" >13 luglio 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://colibrimagazine.it/sport/premio-atleta-dellanno-isernia-via-alle-candidature/" rel="bookmark" title="Premio Atleta dell&#8217;Anno a Isernia. Via alle candidature"><img width="100" height="70" class="entry-thumb" src="http://colibrimagazine.it/wp-content/uploads/2016/08/Comune-Isernia-100x70.jpg" alt="Comune Isernia" title="Premio Atleta dell&#8217;Anno a Isernia. Via alle candidature"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://colibrimagazine.it/sport/premio-atleta-dellanno-isernia-via-alle-candidature/" rel="bookmark" title="Premio Atleta dell&#8217;Anno a Isernia. Via alle candidature">Premio Atleta dell&#8217;Anno a Isernia. Via alle candidature</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-08T12:04:19+00:00" >8 luglio 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_21_5f0c0c84084a9" data-td_block_id="td_uid_21_5f0c0c84084a9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_21_5f0c0c84084a9" data-td_block_id="td_uid_21_5f0c0c84084a9"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <aside class="widget widget_text">			<div class="textwidget"><h3 class="colibri-title">Il Colibrì - Sociale e Società</h3>
<br>
<p class="colibri-info">Sede: Via Monte Grappa, 50 Campobasso<br>
Telefono: <a href="tel:0874484550">0874/484550</a><br>
Registrazione n. 4/2014 – Tribunale di Campobasso<br>
P. IVA 009 0695 070 4 <br>
Direttore: <a title="Direttore - Il Colibrì" href="http://colibrimagazine.it/redazione/" target="_blank">Antonella Iammarino</a><br> 
</p></div>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="widget widget_text">			<div class="textwidget"><h3 class="colibri-title">Seguici</h3></div>
		</aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_22_5f0c0c8408b5d_rand td-social-style8 td-social-boxed td-social-font-icons td-pb-border-top"><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">8,613</span><span class="td_social_info td_social_info_name">Mi piace</span><span class="td_social_button"><a href="https://www.facebook.com/971222069558781" target="_blank">Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">2,594</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/il_colibri" target="_blank">Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">63</span><span class="td_social_info td_social_info_name">Iscritti</span><span class="td_social_button"><a href="http://www.youtube.com/channel/UCidQI2c9y9UgyRBNFsKZV2A" target="_blank">Iscriviti</a></span></div></div><div class="clearfix"></div></div></div> <!-- ./block -->            </div>

        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-29756" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-29756"><a title="Il Colibrì" href="http://colibrimagazine.it/">Home</a></li>
<li id="menu-item-48640" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-48640"><a title="Cookie e Privacy Policy" target="_blank" href="http://colibrimagazine.it/cookie-privacy-policy/">Cookie e Privacy Policy</a></li>
<li id="menu-item-29670" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29670"><a title="Redazione" href="http://colibrimagazine.it/redazione/">Redazione</a></li>
<li id="menu-item-29754" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29754"><a title="Editore" href="http://colibrimagazine.it/editore/"><!--:it-->Editore<!--:--></a></li>
<li id="menu-item-29755" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29755"><a title="Contatti" href="http://colibrimagazine.it/contatti/">Contatti</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Copyright 2020 Il Colibrì Sociale e Società                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.1.1 (rara)
        Deploy mode: deploy
        
        uid: 5f0c0c84093a2
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td_module_11 .td-read-more {
    display:none;
}

/*Video fb articolo*/

.head-video .video-fb {
    width: 100%;
    height: 600px;
}

@media (max-width: 600px) {
    div .head-video .video-fb { width: 100%;height: 450px;}
}
@media (max-width: 500px) {
    div .head-video .video-fb { width: 100%; height: 400px;}
}

/*post rossi iframe*/
.post-58424 iframe {
    display:block;
    margin: auto;
}
@media (max-width: 600px) {
    .post-58424 iframe {
        width: 100%;
        height: 315px;
    }
}

/*post juventus iframe*/
.post-58584 iframe {
    display:block;
    margin: auto;
}
@media (max-width: 560px) {
    .post-58584 iframe {
        width: 100%;
        height: 320px;
    }
}
/*post Vitelli in box singole iframe*/
.post-58689 iframe {
    display:block;
    margin: auto;
}
@media (max-width: 560px) {
    .post-58689 iframe {
        width: 100%;
        height: 300px;
        margin-top: 20px;
    }
}

/*Link header Home*/
@media (max-width: 560px) {
    .link-header {
        text-align: center;
        margin-top:-45px !important;
        margin-bottom: 5px !important;
    }
}

/*Banner animato Parolab*/

.hovereffect {
    width:100%;
    height:100%;
    float:left;
    overflow:hidden;
    position:relative;
    text-align:center;
    cursor:default;
    border: 1px solid #ebebeb;
}

.hovereffect .overlay {
    width:100%;
    height:100%;
    position:absolute;
    overflow:hidden;
    top:0;
    left:0;
    opacity:0;
    background-color:rgba(0,0,0,0.6);
    -webkit-transition:all .6s ease-in-out;
    transition:all .6s ease-in-out
    
}

.hovereffect img {
    display:block;
    position:relative;
    -webkit-transition:all .6s linear;
    transition:all .6s linear;
}

.hovereffect h2 {
    /*text-transform:uppercase;*/
    color:#ffffff;
    text-align:center;
    position:relative;
    font-size:26px;
    /*background:rgba(0,0,0,0.3);*/
    -webkit-transform:translatey(-100px);
    -ms-transform:translatey(-100px);
    transform:translatey(-100px);
    -webkit-transition:all .2s ease-in-out;
    transition:all .2s ease-in-out;
    /*padding:10px;*/
}

.hovereffect a.info {
    text-decoration:none;
    display:inline-block;
    text-transform:uppercase;
    color:#fff;
    border:1px solid #fff;
    background-color:transparent;
    opacity:0;
    filter:alpha(opacity=0);
    -webkit-transition:all .2s ease-in-out;
    transition:all .2s ease-in-out;
    margin:50px 0 0;
    padding:7px 14px;
}

.hovereffect a.info:hover {
    box-shadow:0 0 5px #fff;
}

.hovereffect:hover img {
    -ms-transform:scale(1.1);
    -webkit-transform:scale(1.1);
    transform:scale(1.1);
}

.hovereffect:hover .overlay {
    opacity:1;
    filter:alpha(opacity=100);
}

.hovereffect:hover h2,.hovereffect:hover a.info {
    opacity:.9;
    filter:alpha(opacity=90);
    -ms-transform:translatey(0);
    -webkit-transform:translatey(0);
    transform:translatey(0);
}

.hovereffect:hover a.info {
    -webkit-transition-delay:.2s;
    transition-delay:.2s;
}

/*Articolo Emergenza Coronavirus in Molise, aggiornamento continuo dei dati elimino img in evidenza*/
.post-63673 .td-post-featured-image {
    display: none !important;
}

/*Link sottolineato negli articoli*/
.td-post-content p a {
    text-decoration: underline;
}

</style>

<script type='text/javascript' src='http://colibrimagazine.it/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/colibrimagazine.it\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"sending":"Invio...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://colibrimagazine.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript' src='http://colibrimagazine.it/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.1.1'></script>
<script type='text/javascript' src='http://colibrimagazine.it/wp-includes/js/comment-reply.min.js?ver=4.4.23'></script>
<script type='text/javascript' src='http://colibrimagazine.it/wp-includes/js/wp-embed.min.js?ver=4.4.23'></script>
<script type='text/javascript' src='http://colibrimagazine.it/wp-content/plugins/ditty-news-ticker/assets/js/imagesloaded.pkgd.min.js?ver=2.1.10'></script>
<script type='text/javascript' src='http://colibrimagazine.it/wp-content/plugins/ditty-news-ticker/assets/js/jquery.touchSwipe.min.js?ver=2.1.10'></script>
<script type='text/javascript' src='http://colibrimagazine.it/wp-content/plugins/ditty-news-ticker/assets/js/jquery.easing.1.3.js?ver=2.1.10'></script>
<script type='text/javascript' src='http://colibrimagazine.it/wp-content/plugins/ditty-news-ticker/assets/js/ditty-news-ticker.js?ver=2.1.10'></script>
		<script>
			jQuery( document ).ready( function($) {
							$( '#mtphr-dnt-38552-widget' ).ditty_news_ticker({
					id : '38552-widget',
					type : 'rotate',
					scroll_direction : 'left',
					scroll_speed : 5,
					scroll_pause : 0,
					scroll_spacing : 100,
					scroll_init : 0,
					rotate_type : 'slide_right',
					auto_rotate : 1,
					rotate_delay : 4,
					rotate_pause : 0,
					rotate_speed : 10,
					rotate_ease : 'jswing',
					nav_reverse : 0,
					disable_touchswipe : 0,
					offset : 20,
					after_load : function( $ticker ) {
											},
					before_change : function( $ticker ) {
											},
					after_change : function( $ticker ) {
											}
				});
			 			});
		</script>
		
<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","api_location":"Campobasso","api_language":"it","today_icon":"broken-clouds-d","today_icon_text":"cielo coperto","today_temp":[20.800000000000000710542735760100185871124267578125,69.5],"today_humidity":74,"today_wind_speed":[3.100000000000000088817841970012523233890533447265625,1.899999999999999911182158029987476766109466552734375],"today_min":[20.60000000000000142108547152020037174224853515625,69],"today_max":[21.10000000000000142108547152020037174224853515625,70],"today_clouds":100,"current_unit":0,"forecast":[{"timestamp":1594724400,"day_temp":[28,82],"day_name":"mar","owm_day_index":1},{"timestamp":1594810800,"day_temp":[28,83],"day_name":"mer","owm_day_index":2},{"timestamp":1594897200,"day_temp":[28,83],"day_name":"gio","owm_day_index":3},{"timestamp":1594983600,"day_temp":[22,72],"day_name":"ven","owm_day_index":4},{"timestamp":1595070000,"day_temp":[16,61],"day_name":"sab","owm_day_index":5}],"api_key":"2b08ac14030ba455470237725275d7f8"});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[65670]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://colibrimagazine.it/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://colibrimagazine.it/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>