<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="google-site-verification" content="77qApRmsGPjTfuBiIVUAdEEUQ82gl8XzVpEZlY9S91Q" />
<meta name="google-site-verification" content="CI1PV1nBUdzeCJigWcop1VBmJif45Y3qvgFqZEkCy1g" />
<meta name="msvalidate.01" content="4DC3F56A3016D35FBC0B8BB5706ABD51" />
<link href='https://fonts.googleapis.com/css?family=Yanone+Kaffeesatz:400,700' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Lato:400,700,900' rel='stylesheet' type='text/css'>
<link href="https://fonts.googleapis.com/css?family=Rubik:400,700,900" rel="stylesheet">  
<link href='https://fonts.googleapis.com/css?family=Qwigley' rel='stylesheet' type='text/css'>

<link rel="stylesheet" href="http://www.w3schools.com/lib/w3.css">
<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.0/jquery.min.js"></script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8023295069652336",
    enable_page_level_ads: true
  });
</script>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "Organization",
  "url": "http://colibrimagazine.it",
  "logo": "http://colibrimagazine.it/wp-content/uploads/2016/08/colibr%C3%AC-news-sociale-societa-campobasso.jpg"
}
</script>

<meta name="revisit-after" content="1 DAYS"/>
<meta name="news_keywords" content="campobasso, bando, concorso, asrem, unimol, sociale, molise, regione molise, disabili, home care premium">

    <link rel="pingback" href="http://colibrimagazine.it/xmlrpc.php" />
    <meta property="og:image" content="http://colibrimagazine.it/wp-content/uploads/2017/05/tirocini.jpg" /><meta name="author" content="redazione">
<link rel="icon" type="image/png" href="http://colibrimagazine.it/wp-content/uploads/2016/06/favicon.gif">
<!-- This site is optimized with the Yoast SEO plugin v3.8 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Tirocini Over 30, stop all&#039;invio di domande. Esaurita già la dotazione finanziaria del bando | Il Colibrì</title>
<meta name="description" content="Tirocini Over 30, Regione Molise ha disposto sospensione invio domande Tirocini inserimento e reinserimento al lavoro per esaurimento dotazione finanziaria."/>
<meta name="robots" content="noodp"/>
<meta name="keywords" content="regione molise, domanda, lavoro, over 30, tirocinio, mosem"/>
<link rel="canonical" href="http://colibrimagazine.it/attualita/tirocini-over-30-stop-allinvio-domande-esaurita-gia-la-dotazione-finanziaria-del-bando/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Tirocini Over 30, stop all&#039;invio di domande. Esaurita già la dotazione finanziaria del bando | Il Colibrì" />
<meta property="og:description" content="Tirocini Over 30, Regione Molise ha disposto sospensione invio domande Tirocini inserimento e reinserimento al lavoro per esaurimento dotazione finanziaria." />
<meta property="og:url" content="http://colibrimagazine.it/attualita/tirocini-over-30-stop-allinvio-domande-esaurita-gia-la-dotazione-finanziaria-del-bando/" />
<meta property="og:site_name" content="Il Colibrì" />
<meta property="article:publisher" content="https://www.facebook.com/ilcolibrimagazine/" />
<meta property="article:tag" content="avviso tirocini over 30" />
<meta property="article:tag" content="regione molise" />
<meta property="article:tag" content="sospensione domande tirocini over 30" />
<meta property="article:tag" content="tirocini over 30 regione molise" />
<meta property="article:section" content="Attualità" />
<meta property="article:published_time" content="2018-01-29T13:08:36+01:00" />
<meta property="article:modified_time" content="2018-01-29T13:15:35+01:00" />
<meta property="og:updated_time" content="2018-01-29T13:15:35+01:00" />
<meta property="og:image" content="http://colibrimagazine.it/wp-content/uploads/2017/05/tirocini.jpg" />
<meta property="og:image:width" content="690" />
<meta property="og:image:height" content="500" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Tirocini Over 30, Regione Molise ha disposto sospensione invio domande Tirocini inserimento e reinserimento al lavoro per esaurimento dotazione finanziaria." />
<meta name="twitter:title" content="Tirocini Over 30, stop all&#039;invio di domande. Esaurita già la dotazione finanziaria del bando | Il Colibrì" />
<meta name="twitter:site" content="@il_colibri" />
<meta name="twitter:image" content="http://colibrimagazine.it/wp-content/uploads/2017/05/tirocini.jpg" />
<meta name="twitter:creator" content="@il_colibri" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Il Colibrì &raquo; Feed" href="http://colibrimagazine.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Colibrì &raquo; Feed dei commenti" href="http://colibrimagazine.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/colibrimagazine.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.14"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://colibrimagazine.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-news-ticker-font-css'  href='http://colibrimagazine.it/wp-content/plugins/ditty-news-ticker/assets/fontastic/styles.css?ver=2.1.10' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-news-ticker-css'  href='http://colibrimagazine.it/wp-content/plugins/ditty-news-ticker/assets/css/style.css?ver=2.1.10' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.4.14' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Yanone+Kaffeesatz%3A400%2C700%7CRubik%3A400%2C700%7COpen+Sans%3A400%2C700%7CLato%3A400%2C700&#038;ver=4.4.14' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://colibrimagazine.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://colibrimagazine.it/wp-content/themes/Newspaper/style.css?ver=7.1.1' type='text/css' media='all' />
<script type='text/javascript' src='http://colibrimagazine.it/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://colibrimagazine.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<link rel='https://api.w.org/' href='http://colibrimagazine.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://colibrimagazine.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://colibrimagazine.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.4.14" />
<link rel='shortlink' href='http://colibrimagazine.it/?p=45916' />
<link rel="alternate" type="application/json+oembed" href="http://colibrimagazine.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcolibrimagazine.it%2Fattualita%2Ftirocini-over-30-stop-allinvio-domande-esaurita-gia-la-dotazione-finanziaria-del-bando%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://colibrimagazine.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcolibrimagazine.it%2Fattualita%2Ftirocini-over-30-stop-allinvio-domande-esaurita-gia-la-dotazione-finanziaria-del-bando%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://colibrimagazine.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://colibrimagazine.it/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/colibrimagazine.it\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.1.1";
var td_get_template_directory_uri="http:\/\/colibrimagazine.it\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="9";
var td_please_wait="Attendere prego...";
var td_email_user_pass_incorrect="Utente o password errata!";
var td_email_user_incorrect="E-mail o nome utente errato!";
var td_email_incorrect="Email errata!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#0abab5";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- BEGIN GADWP v5.1.2.5 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-52441928-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="single single-post postid-45916 single-format-standard tirocini-over-30-stop-allinvio-domande-esaurita-gia-la-dotazione-finanziaria-del-bando wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Colibr%C3%AC-Welcome-To-Welfare-971222069558781" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/104559233938173664957" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it.pinterest.com/colibrimagazine" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/il_colibri" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCidQI2c9y9UgyRBNFsKZV2A" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-new-menu-container"><ul id="menu-new-menu" class="td-mobile-main-menu"><li id="menu-item-29708" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-29708"><a title="Home" href="http://colibrimagazine.it/">Home</a></li>
<li id="menu-item-29611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-29611"><a href="http://colibrimagazine.it/lavoro-e-opportunita/">Lavoro e Opportunità<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://colibrimagazine.it/lavoro-e-opportunita/bandi/">Bandi</a></li>
	<li class="menu-item-0"><a href="http://colibrimagazine.it/lavoro-e-opportunita/contest/">Contest</a></li>
	<li class="menu-item-0"><a href="http://colibrimagazine.it/lavoro-e-opportunita/formazione/">Formazione</a></li>
	<li class="menu-item-0"><a href="http://colibrimagazine.it/lavoro-e-opportunita/graduatorie/">Graduatorie</a></li>
</ul>
</li>
<li id="menu-item-29801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-29801"><a href="http://colibrimagazine.it/sociale-e-servizi/">Sociale e Servizi<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://colibrimagazine.it/sociale-e-servizi/anziani/">Anziani</a></li>
	<li class="menu-item-0"><a href="http://colibrimagazine.it/sociale-e-servizi/disabilita/">Disabilità</a></li>
	<li class="menu-item-0"><a href="http://colibrimagazine.it/sociale-e-servizi/famiglia/">Famiglia</a></li>
	<li class="menu-item-0"><a href="http://colibrimagazine.it/sociale-e-servizi/immigrazione/">Immigrazione</a></li>
</ul>
</li>
<li id="menu-item-36732" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-36732"><a href="http://colibrimagazine.it/attualita/">Attualità</a></li>
<li id="menu-item-29613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29613"><a href="http://colibrimagazine.it/cultura-e-spettacolo/">Cultura e Spettacolo</a></li>
<li id="menu-item-32604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32604"><a href="http://colibrimagazine.it/sport/">Sport</a></li>
<li id="menu-item-29616" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-29616"><a href="#">Sezioni<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-29617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29617"><a href="http://colibrimagazine.it/sociale-e-servizi/anziani/">Anziani</a></li>
	<li id="menu-item-36733" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-36733"><a href="http://colibrimagazine.it/attualita/">Attualità</a></li>
	<li id="menu-item-29618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29618"><a href="http://colibrimagazine.it/lavoro-e-opportunita/bandi/">Bandi</a></li>
	<li id="menu-item-39472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39472"><a href="http://colibrimagazine.it/campobasso/">Campobasso</a></li>
	<li id="menu-item-29619" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29619"><a href="http://colibrimagazine.it/cultura-e-spettacolo/">Cultura e Spettacolo</a></li>
	<li id="menu-item-29620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29620"><a href="http://colibrimagazine.it/sociale-e-servizi/disabilita/">Disabilità</a></li>
	<li id="menu-item-29817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29817"><a href="http://colibrimagazine.it/eventi/">Eventi</a></li>
	<li id="menu-item-29621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29621"><a href="http://colibrimagazine.it/sociale-e-servizi/famiglia/">Famiglia</a></li>
	<li id="menu-item-30024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30024"><a href="http://colibrimagazine.it/curiosita/">Curiosità</a></li>
	<li id="menu-item-29816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29816"><a href="http://colibrimagazine.it/lavoro-e-opportunita/graduatorie/">Graduatorie</a></li>
	<li id="menu-item-29622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29622"><a href="http://colibrimagazine.it/sociale-e-servizi/immigrazione/">Immigrazione</a></li>
	<li id="menu-item-29623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29623"><a href="http://colibrimagazine.it/infanzia-adolescenza-e-giovani/">Infanzia, Adolescenza e Giovani</a></li>
	<li id="menu-item-29624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29624"><a href="http://colibrimagazine.it/lavoro-e-opportunita/">Lavoro e Opportunità</a></li>
	<li id="menu-item-30025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30025"><a href="http://colibrimagazine.it/mi-racconto/">Mi racconto</a></li>
	<li id="menu-item-29625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29625"><a href="http://colibrimagazine.it/salute-e-benessere/">Salute e Benessere</a></li>
	<li id="menu-item-29818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29818"><a href="http://colibrimagazine.it/sociale-e-servizi/">Sociale e Servizi</a></li>
	<li id="menu-item-32603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32603"><a href="http://colibrimagazine.it/sport/">Sport</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://colibrimagazine.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Ricerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">8</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Campobasso</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                lunedì, 29 gennaio, 2018
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-header-menu" class="top-header-menu"><li id="menu-item-29660" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-29660"><a href="http://colibrimagazine.it/redazione/">Redazione</a></li>
<li id="menu-item-29678" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29678"><a href="http://colibrimagazine.it/editore/"><!--:it-->Editore<!--:--></a></li>
<li id="menu-item-29753" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29753"><a href="http://colibrimagazine.it/contatti/">Contatti</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Colibr%C3%AC-Welcome-To-Welfare-971222069558781" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/104559233938173664957" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it.pinterest.com/colibrimagazine" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/il_colibri" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCidQI2c9y9UgyRBNFsKZV2A" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">LOG IN</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">Benvenuto! Accedi al tuo account</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="il tuo username" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="la tua password" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Log In">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password?</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">Recupera la tua password</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="la tua email" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Pass">
                        </div>




                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded">
        <div class="td-header-sp-logo">
            			<a class="td-main-logo" href="http://colibrimagazine.it/">
				<img src="http://colibrimagazine.it/wp-content/uploads/2016/08/colibrì-news-sociale-societa-campobasso.jpg" alt="Il Colibrì | News Campobasso - Notizie su sociale, bandi regione Molise, concorsi, disabili, lavoro e oppotunità" title="Il Colibrì News Campobasso - Notizie su sociale, bandi regione Molise, concorsi, disabili, lavoro e oppotunità"/>
				<span class="td-visual-hidden">Il Colibrì</span>
			</a>
		        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="http://colibrimagazine.it/">
			<img src="http://colibrimagazine.it/wp-content/uploads/2016/08/colibrì-mobile-news-sociale-societa-campobasso.jpg" alt="Il Colibrì | News Campobasso - Notizie su sociale, bandi regione Molise, concorsi, disabili, lavoro e oppotunità" title="Il Colibrì News Campobasso - Notizie su sociale, bandi regione Molise, concorsi, disabili, lavoro e oppotunità"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://colibrimagazine.it/">
			<img src="http://colibrimagazine.it/wp-content/uploads/2016/08/colibrì-news-sociale-societa-campobasso.jpg" alt="Il Colibrì | News Campobasso - Notizie su sociale, bandi regione Molise, concorsi, disabili, lavoro e oppotunità" title="Il Colibrì News Campobasso - Notizie su sociale, bandi regione Molise, concorsi, disabili, lavoro e oppotunità"/>
		</a>
	    </div>
    <div class="menu-new-menu-container"><ul id="menu-new-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-29708"><a title="Home" href="http://colibrimagazine.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-29611"><a href="http://colibrimagazine.it/lavoro-e-opportunita/">Lavoro e Opportunità</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_5a6f15bed6ef6 = new tdBlock();
block_td_uid_1_5a6f15bed6ef6.id = "td_uid_1_5a6f15bed6ef6";
block_td_uid_1_5a6f15bed6ef6.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"43","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Notizie","color_preset":"","border_top":"","class":"td_uid_1_5a6f15bed6ef6_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_5a6f15bed6ef6.td_column_number = "3";
block_td_uid_1_5a6f15bed6ef6.block_type = "td_block_mega_menu";
block_td_uid_1_5a6f15bed6ef6.post_count = "4";
block_td_uid_1_5a6f15bed6ef6.found_posts = "1956";
block_td_uid_1_5a6f15bed6ef6.header_color = "";
block_td_uid_1_5a6f15bed6ef6.ajax_pagination_infinite_stop = "";
block_td_uid_1_5a6f15bed6ef6.max_num_pages = "489";
tdBlocksArray.push(block_td_uid_1_5a6f15bed6ef6);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_5a6f15bed6ef6_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_5a6f15bed6ef6" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5a6f15bed6ef6" id="td_uid_2_5a6f15bed7ed4" data-td_block_id="td_uid_1_5a6f15bed6ef6" data-td_filter_value="" href="http://colibrimagazine.it/lavoro-e-opportunita/">Notizie</a><a class="mega-menu-sub-cat-td_uid_1_5a6f15bed6ef6"  id="td_uid_3_5a6f15bed7f9c" data-td_block_id="td_uid_1_5a6f15bed6ef6" data-td_filter_value="56" href="http://colibrimagazine.it/lavoro-e-opportunita/bandi/">Bandi</a><a class="mega-menu-sub-cat-td_uid_1_5a6f15bed6ef6"  id="td_uid_4_5a6f15bed8083" data-td_block_id="td_uid_1_5a6f15bed6ef6" data-td_filter_value="2425" href="http://colibrimagazine.it/lavoro-e-opportunita/contest/">Contest</a><a class="mega-menu-sub-cat-td_uid_1_5a6f15bed6ef6"  id="td_uid_5_5a6f15bed8163" data-td_block_id="td_uid_1_5a6f15bed6ef6" data-td_filter_value="2424" href="http://colibrimagazine.it/lavoro-e-opportunita/formazione/">Formazione</a><a class="mega-menu-sub-cat-td_uid_1_5a6f15bed6ef6"  id="td_uid_6_5a6f15bed8240" data-td_block_id="td_uid_1_5a6f15bed6ef6" data-td_filter_value="46" href="http://colibrimagazine.it/lavoro-e-opportunita/graduatorie/">Graduatorie</a></div></div><div id=td_uid_1_5a6f15bed6ef6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://colibrimagazine.it/lavoro-e-opportunita/md-discount-assume-personale-opportunita-tutta-italia/" rel="bookmark" title="Md Discount assume personale: opportunità in tutta Italia"><img width="218" height="150" class="entry-thumb" src="http://colibrimagazine.it/wp-content/uploads/2017/02/lavoro-1-218x150.jpg" alt="lavoro" title="Md Discount assume personale: opportunità in tutta Italia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://colibrimagazine.it/lavoro-e-opportunita/md-discount-assume-personale-opportunita-tutta-italia/" rel="bookmark" title="Md Discount assume personale: opportunità in tutta Italia">Md Discount assume personale: opportunità in tutta Italia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://colibrimagazine.it/lavoro-e-opportunita/contest/premio-giornalistico-fasolino-prorogati-termini-le-iscrizioni/" rel="bookmark" title="Premio giornalistico Fasolino, prorogati termini per le iscrizioni"><img width="218" height="150" class="entry-thumb" src="http://colibrimagazine.it/wp-content/uploads/2017/12/giornalismo-sportivo-218x150.jpg" alt="giornalismo sportivo" title="Premio giornalistico Fasolino, prorogati termini per le iscrizioni"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://colibrimagazine.it/lavoro-e-opportunita/contest/premio-giornalistico-fasolino-prorogati-termini-le-iscrizioni/" rel="bookmark" title="Premio giornalistico Fasolino, prorogati termini per le iscrizioni">Premio giornalistico Fasolino, prorogati termini per le iscrizioni</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://colibrimagazine.it/lavoro-e-opportunita/bandi/parco-nazionale-abruzzo-lazio-molise-aggiorna-lelenco-cooperative-imprese-agricole/" rel="bookmark" title="Il Parco Nazionale di Abruzzo, Lazio e Molise aggiorna l&#8217;elenco di cooperative e imprese agricole"><img width="218" height="150" class="entry-thumb" src="http://colibrimagazine.it/wp-content/uploads/2018/01/parco-nazionale-218x150.jpg" alt="parco nazionale" title="Il Parco Nazionale di Abruzzo, Lazio e Molise aggiorna l&#8217;elenco di cooperative e imprese agricole"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://colibrimagazine.it/lavoro-e-opportunita/bandi/parco-nazionale-abruzzo-lazio-molise-aggiorna-lelenco-cooperative-imprese-agricole/" rel="bookmark" title="Il Parco Nazionale di Abruzzo, Lazio e Molise aggiorna l&#8217;elenco di cooperative e imprese agricole">Il Parco Nazionale di Abruzzo, Lazio e Molise aggiorna l&#8217;elenco di&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://colibrimagazine.it/lavoro-e-opportunita/contest/casacalenda-lancia-premio-letterario-pietro-corsi-bando-partecipare/" rel="bookmark" title="Casacalenda lancia il Premio Letterario &#8220;Pietro Corsi&#8221;: il bando per partecipare"><img width="218" height="150" class="entry-thumb" src="http://colibrimagazine.it/wp-content/uploads/2017/12/concorsi-letterari-218x150.jpg" alt="concorsi letterari" title="Casacalenda lancia il Premio Letterario &#8220;Pietro Corsi&#8221;: il bando per partecipare"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://colibrimagazine.it/lavoro-e-opportunita/contest/casacalenda-lancia-premio-letterario-pietro-corsi-bando-partecipare/" rel="bookmark" title="Casacalenda lancia il Premio Letterario &#8220;Pietro Corsi&#8221;: il bando per partecipare">Casacalenda lancia il Premio Letterario &#8220;Pietro Corsi&#8221;: il bando per partecipare</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5a6f15bed6ef6" data-td_block_id="td_uid_1_5a6f15bed6ef6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5a6f15bed6ef6" data-td_block_id="td_uid_1_5a6f15bed6ef6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-29801"><a href="http://colibrimagazine.it/sociale-e-servizi/">Sociale e Servizi</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_7_5a6f15bedacb5 = new tdBlock();
block_td_uid_7_5a6f15bedacb5.id = "td_uid_7_5a6f15bedacb5";
block_td_uid_7_5a6f15bedacb5.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"2423","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Notizie","color_preset":"","border_top":"","class":"td_uid_7_5a6f15bedacb5_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_5a6f15bedacb5.td_column_number = "3";
block_td_uid_7_5a6f15bedacb5.block_type = "td_block_mega_menu";
block_td_uid_7_5a6f15bedacb5.post_count = "4";
block_td_uid_7_5a6f15bedacb5.found_posts = "1734";
block_td_uid_7_5a6f15bedacb5.header_color = "";
block_td_uid_7_5a6f15bedacb5.ajax_pagination_infinite_stop = "";
block_td_uid_7_5a6f15bedacb5.max_num_pages = "434";
tdBlocksArray.push(block_td_uid_7_5a6f15bedacb5);
</script><div class="td_block_wrap td_block_mega_menu td_uid_7_5a6f15bedacb5_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_7_5a6f15bedacb5" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_7_5a6f15bedacb5" id="td_uid_8_5a6f15bedbd9d" data-td_block_id="td_uid_7_5a6f15bedacb5" data-td_filter_value="" href="http://colibrimagazine.it/sociale-e-servizi/">Notizie</a><a class="mega-menu-sub-cat-td_uid_7_5a6f15bedacb5"  id="td_uid_9_5a6f15bedbe6d" data-td_block_id="td_uid_7_5a6f15bedacb5" data-td_filter_value="37" href="http://colibrimagazine.it/sociale-e-servizi/anziani/">Anziani</a><a class="mega-menu-sub-cat-td_uid_7_5a6f15bedacb5"  id="td_uid_10_5a6f15bedbf5f" data-td_block_id="td_uid_7_5a6f15bedacb5" data-td_filter_value="41" href="http://colibrimagazine.it/sociale-e-servizi/disabilita/">Disabilità</a><a class="mega-menu-sub-cat-td_uid_7_5a6f15bedacb5"  id="td_uid_11_5a6f15bedc049" data-td_block_id="td_uid_7_5a6f15bedacb5" data-td_filter_value="40" href="http://colibrimagazine.it/sociale-e-servizi/famiglia/">Famiglia</a><a class="mega-menu-sub-cat-td_uid_7_5a6f15bedacb5"  id="td_uid_12_5a6f15bedc131" data-td_block_id="td_uid_7_5a6f15bedacb5" data-td_filter_value="42" href="http://colibrimagazine.it/sociale-e-servizi/immigrazione/">Immigrazione</a></div></div><div id=td_uid_7_5a6f15bedacb5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://colibrimagazine.it/sociale-e-servizi/cohousing-anziani-soluzione-al-disagio-economico-sociale/" rel="bookmark" title="Il &#8220;cohousing&#8221; tra anziani: una soluzione al disagio economico e sociale"><img width="218" height="150" class="entry-thumb" src="http://colibrimagazine.it/wp-content/uploads/2018/01/cohousing-218x150.jpg" alt="cohousing" title="Il &#8220;cohousing&#8221; tra anziani: una soluzione al disagio economico e sociale"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://colibrimagazine.it/sociale-e-servizi/cohousing-anziani-soluzione-al-disagio-economico-sociale/" rel="bookmark" title="Il &#8220;cohousing&#8221; tra anziani: una soluzione al disagio economico e sociale">Il &#8220;cohousing&#8221; tra anziani: una soluzione al disagio economico e sociale</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://colibrimagazine.it/sociale-e-servizi/servizi-socio-assistenziali-molise-lelenco-delle-strutture-accreditate/" rel="bookmark" title="Servizi socio-assistenziali in Molise: l&#8217;elenco delle strutture accreditate"><img width="218" height="150" class="entry-thumb" src="http://colibrimagazine.it/wp-content/uploads/2017/04/Servizi_sociali-218x150.jpg" alt="Servizi_sociali" title="Servizi socio-assistenziali in Molise: l&#8217;elenco delle strutture accreditate"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://colibrimagazine.it/sociale-e-servizi/servizi-socio-assistenziali-molise-lelenco-delle-strutture-accreditate/" rel="bookmark" title="Servizi socio-assistenziali in Molise: l&#8217;elenco delle strutture accreditate">Servizi socio-assistenziali in Molise: l&#8217;elenco delle strutture accreditate</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://colibrimagazine.it/sociale-e-servizi/autismo-co-housing-parent-training-legislazione-regionale-punto-rimini/" rel="bookmark" title="Autismo tra co-housing, parent training e legislazione regionale. Il punto a Rimini"><img width="218" height="150" class="entry-thumb" src="http://colibrimagazine.it/wp-content/uploads/2014/12/aaaaa-e1470307077907-218x150.jpg" alt="Autismo" title="Autismo tra co-housing, parent training e legislazione regionale. Il punto a Rimini"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://colibrimagazine.it/sociale-e-servizi/autismo-co-housing-parent-training-legislazione-regionale-punto-rimini/" rel="bookmark" title="Autismo tra co-housing, parent training e legislazione regionale. Il punto a Rimini">Autismo tra co-housing, parent training e legislazione regionale. Il punto a&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://colibrimagazine.it/sociale-e-servizi/vola-colibri-sostieni-sociale-chiedi-gratis-la-tua-loco-card/" rel="bookmark" title="Vola con Il Colibrì e sostieni il sociale! Chiedi gratis la tua Loco Card!"><img width="218" height="150" class="entry-thumb" src="http://colibrimagazine.it/wp-content/uploads/2018/01/loco-card-evid-1-218x150.jpg" alt="loco card evid 1" title="Vola con Il Colibrì e sostieni il sociale! Chiedi gratis la tua Loco Card!"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://colibrimagazine.it/sociale-e-servizi/vola-colibri-sostieni-sociale-chiedi-gratis-la-tua-loco-card/" rel="bookmark" title="Vola con Il Colibrì e sostieni il sociale! Chiedi gratis la tua Loco Card!">Vola con Il Colibrì e sostieni il sociale! Chiedi gratis la&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5a6f15bedacb5" data-td_block_id="td_uid_7_5a6f15bedacb5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5a6f15bedacb5" data-td_block_id="td_uid_7_5a6f15bedacb5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-36732"><a href="http://colibrimagazine.it/attualita/">Attualità</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-29613"><a href="http://colibrimagazine.it/cultura-e-spettacolo/">Cultura e Spettacolo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_13_5a6f15bede83b = new tdBlock();
block_td_uid_13_5a6f15bede83b.id = "td_uid_13_5a6f15bede83b";
block_td_uid_13_5a6f15bede83b.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"82","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Notizie","color_preset":"","border_top":"","class":"td_uid_13_5a6f15bede83b_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_13_5a6f15bede83b.td_column_number = "3";
block_td_uid_13_5a6f15bede83b.block_type = "td_block_mega_menu";
block_td_uid_13_5a6f15bede83b.post_count = "5";
block_td_uid_13_5a6f15bede83b.found_posts = "1140";
block_td_uid_13_5a6f15bede83b.header_color = "";
block_td_uid_13_5a6f15bede83b.ajax_pagination_infinite_stop = "";
block_td_uid_13_5a6f15bede83b.max_num_pages = "228";
tdBlocksArray.push(block_td_uid_13_5a6f15bede83b);
</script><div class="td_block_wrap td_block_mega_menu td_uid_13_5a6f15bede83b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_13_5a6f15bede83b" ><div id=td_uid_13_5a6f15bede83b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://colibrimagazine.it/cultura-e-spettacolo/luigi-farinaccio-apre-concerto-povia-campobasso/" rel="bookmark" title="Luigi Farinaccio apre il concerto di Povia a Campobasso"><img width="218" height="150" class="entry-thumb" src="http://colibrimagazine.it/wp-content/uploads/2018/01/farinaccio-povia-218x150.jpg" alt="farinaccio povia" title="Luigi Farinaccio apre il concerto di Povia a Campobasso"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://colibrimagazine.it/cultura-e-spettacolo/luigi-farinaccio-apre-concerto-povia-campobasso/" rel="bookmark" title="Luigi Farinaccio apre il concerto di Povia a Campobasso">Luigi Farinaccio apre il concerto di Povia a Campobasso</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://colibrimagazine.it/cultura-e-spettacolo/passione-swing-serata-sogno-allantica-taverna/" rel="bookmark" title="Passione swing, serata da sogno all&#8217;Antica Taverna"><img width="218" height="150" class="entry-thumb" src="http://colibrimagazine.it/wp-content/uploads/2018/01/taverna-swing-218x150.jpg" alt="taverna swing" title="Passione swing, serata da sogno all&#8217;Antica Taverna"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://colibrimagazine.it/cultura-e-spettacolo/passione-swing-serata-sogno-allantica-taverna/" rel="bookmark" title="Passione swing, serata da sogno all&#8217;Antica Taverna">Passione swing, serata da sogno all&#8217;Antica Taverna</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://colibrimagazine.it/cultura-e-spettacolo/montenero-bisaccia-comune-raccoglie-proposte-gli-eventi-estivi/" rel="bookmark" title="Montenero di Bisaccia, il Comune raccoglie proposte per gli eventi estivi"><img width="218" height="150" class="entry-thumb" src="http://colibrimagazine.it/wp-content/uploads/2016/11/Montenero-si-cercano-sponsor-per-il-chiosco-dell’Info-Point-Turistico-218x150.jpg" alt="Montenero di bisaccia" title="Montenero di Bisaccia, il Comune raccoglie proposte per gli eventi estivi"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://colibrimagazine.it/cultura-e-spettacolo/montenero-bisaccia-comune-raccoglie-proposte-gli-eventi-estivi/" rel="bookmark" title="Montenero di Bisaccia, il Comune raccoglie proposte per gli eventi estivi">Montenero di Bisaccia, il Comune raccoglie proposte per gli eventi estivi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://colibrimagazine.it/cultura-e-spettacolo/riccia-celebra-la-giornata-della-memoria-monologo-la-vendetta-racconto/" rel="bookmark" title="Riccia celebra la Giornata della Memoria con il monologo &#8220;La Vendetta è il Racconto&#8221;"><img width="218" height="150" class="entry-thumb" src="http://colibrimagazine.it/wp-content/uploads/2018/01/giornata-memoria-riccia-218x150.jpg" alt="giornata memoria riccia" title="Riccia celebra la Giornata della Memoria con il monologo &#8220;La Vendetta è il Racconto&#8221;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://colibrimagazine.it/cultura-e-spettacolo/riccia-celebra-la-giornata-della-memoria-monologo-la-vendetta-racconto/" rel="bookmark" title="Riccia celebra la Giornata della Memoria con il monologo &#8220;La Vendetta è il Racconto&#8221;">Riccia celebra la Giornata della Memoria con il monologo &#8220;La Vendetta&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://colibrimagazine.it/cultura-e-spettacolo/prigionieri-nei-lager-nazisti-medaglia-donore-due-molisani/" rel="bookmark" title="Prigionieri nei lager nazisti, Medaglia d&#8217;Onore per due molisani"><img width="218" height="150" class="entry-thumb" src="http://colibrimagazine.it/wp-content/uploads/2018/01/medaglia-donore-218x150.jpg" alt="medaglia d&#039;onore" title="Prigionieri nei lager nazisti, Medaglia d&#8217;Onore per due molisani"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://colibrimagazine.it/cultura-e-spettacolo/prigionieri-nei-lager-nazisti-medaglia-donore-due-molisani/" rel="bookmark" title="Prigionieri nei lager nazisti, Medaglia d&#8217;Onore per due molisani">Prigionieri nei lager nazisti, Medaglia d&#8217;Onore per due molisani</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5a6f15bede83b" data-td_block_id="td_uid_13_5a6f15bede83b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_5a6f15bede83b" data-td_block_id="td_uid_13_5a6f15bede83b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32604"><a href="http://colibrimagazine.it/sport/">Sport</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-29616"><a href="#">Sezioni</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29617"><a href="http://colibrimagazine.it/sociale-e-servizi/anziani/">Anziani</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-36733"><a href="http://colibrimagazine.it/attualita/">Attualità</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29618"><a href="http://colibrimagazine.it/lavoro-e-opportunita/bandi/">Bandi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39472"><a href="http://colibrimagazine.it/campobasso/">Campobasso</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29619"><a href="http://colibrimagazine.it/cultura-e-spettacolo/">Cultura e Spettacolo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29620"><a href="http://colibrimagazine.it/sociale-e-servizi/disabilita/">Disabilità</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29817"><a href="http://colibrimagazine.it/eventi/">Eventi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29621"><a href="http://colibrimagazine.it/sociale-e-servizi/famiglia/">Famiglia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-30024"><a href="http://colibrimagazine.it/curiosita/">Curiosità</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29816"><a href="http://colibrimagazine.it/lavoro-e-opportunita/graduatorie/">Graduatorie</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29622"><a href="http://colibrimagazine.it/sociale-e-servizi/immigrazione/">Immigrazione</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29623"><a href="http://colibrimagazine.it/infanzia-adolescenza-e-giovani/">Infanzia, Adolescenza e Giovani</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29624"><a href="http://colibrimagazine.it/lavoro-e-opportunita/">Lavoro e Opportunità</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-30025"><a href="http://colibrimagazine.it/mi-racconto/">Mi racconto</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29625"><a href="http://colibrimagazine.it/salute-e-benessere/">Salute e Benessere</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29818"><a href="http://colibrimagazine.it/sociale-e-servizi/">Sociale e Servizi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32603"><a href="http://colibrimagazine.it/sport/">Sport</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://colibrimagazine.it/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Ricerca" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-banner-bg">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp"><a title="NuovAssistenza ONLUS - Pagina Facebook" href="https://it-it.facebook.com/nuovassistenza/" target="_blank"><img src="http://colibrimagazine.it/wp-content/uploads/2017/02/nuovassistenza-cooperativa-sociale-onlus-header.jpg" style="width:100%;height:auto;border:1px solid #ebebeb;border-radius:4px;box-shadow:0px 0px 5px 0px rgba(0,0,0,0.3);"  alt="nuovAssistenza Cooperativa Sociale Onlus" /></a></div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://colibrimagazine.it/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Leggi tutti i posts in Attualità" class="entry-crumb" itemprop="url" href="http://colibrimagazine.it/attualita/"><span itemprop="title">Attualità</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Tirocini Over 30, stop all&#8217;invio di domande. Esaurita già la dotazione finanziaria..."><meta itemprop="url" content = "http://colibrimagazine.it/attualita/tirocini-over-30-stop-allinvio-domande-esaurita-gia-la-dotazione-finanziaria-del-bando/">Tirocini Over 30, stop all&#8217;invio di domande. Esaurita già la dotazione finanziaria...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-45916" class="post-45916 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita tag-avviso-tirocini-over-30 tag-regione-molise tag-sospensione-domande-tirocini-over-30 tag-tirocini-over-30-regione-molise" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://colibrimagazine.it/attualita/">Attualità</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Tirocini Over 30, stop all&#8217;invio di domande. Esaurita già la dotazione finanziaria del bando</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name">Di  <a href="http://colibrimagazine.it/author/redazione/">redazione</a> - </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-29T13:08:36+00:00" >29 gennaio 2018</time></span>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-45916">11</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fcolibrimagazine.it%2Fattualita%2Ftirocini-over-30-stop-allinvio-domande-esaurita-gia-la-dotazione-finanziaria-del-bando%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Condividi su Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Tirocini+Over+30%2C+stop+all%E2%80%99invio+di+domande.+Esaurita+gi%C3%A0+la+dotazione+finanziaria+del+bando&url=http%3A%2F%2Fcolibrimagazine.it%2Fattualita%2Ftirocini-over-30-stop-allinvio-domande-esaurita-gia-la-dotazione-finanziaria-del-bando%2F&via=Il+Colibr%C3%AC"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet su Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://colibrimagazine.it/attualita/tirocini-over-30-stop-allinvio-domande-esaurita-gia-la-dotazione-finanziaria-del-bando/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://colibrimagazine.it/attualita/tirocini-over-30-stop-allinvio-domande-esaurita-gia-la-dotazione-finanziaria-del-bando/&amp;media=http://colibrimagazine.it/wp-content/uploads/2017/05/tirocini.jpg&description=Tirocini Over 30, Regione Molise ha disposto sospensione invio domande Tirocini inserimento e reinserimento al lavoro per esaurimento dotazione finanziaria." onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Tirocini+Over+30%2C+stop+all%E2%80%99invio+di+domande.+Esaurita+gi%C3%A0+la+dotazione+finanziaria+del+bando%20-%20http%3A%2F%2Fcolibrimagazine.it%2Fattualita%2Ftirocini-over-30-stop-allinvio-domande-esaurita-gia-la-dotazione-finanziaria-del-bando%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://colibrimagazine.it/wp-content/uploads/2017/05/tirocini.jpg" data-caption=""><img width="690" height="500" class="entry-thumb td-modal-image" src="http://colibrimagazine.it/wp-content/uploads/2017/05/tirocini.jpg" alt="tirocini" title="tirocini"/></a></div>
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8023295069652336" data-ad-slot="1977636401"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8023295069652336" data-ad-slot="1977636401"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8023295069652336" data-ad-slot="1977636401"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:100px" data-ad-client="ca-pub-8023295069652336" data-ad-slot="1977636401"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p style="text-align: justify;">Con <a title="Atto Regione Molise - Tirocini Over 30" href="https://sol.regione.molise.it/urbi/progs/urp/ur1ME001.sto?StwEvent=102&amp;DB_NAME=l1200158&amp;IdMePubblica=2342&amp;Archivio=" target="_blank">determinazione</a> del direttore generale del I dipartimento n.8 del 25 gennaio 2018 la <strong>Regione Molise</strong>, nell&#8217;ambito dell&#8217;<strong>avviso pubblico</strong> &#8220;<strong>Tirocini</strong> extracurriculari di inserimento e reinserimento al lavoro &#8211; Sostegno all&#8217;occupazione <strong>over 30</strong>&#8220;, ha disposto la <strong>sospensione dei termini per l&#8217;invio delle domande</strong> a partire dalle ore 18 del 25 gennaio, giorno di apertura delle piattaforme Mosem per l&#8217;invio delle istanze.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8023295069652336" data-ad-slot="8766678406"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p style="text-align: justify;">In un solo giorno sono giunte, infatti, circa 440 istanze, per un <strong>fabbisogno finanziario</strong> presunto di 1.800.000 euro, ben oltre i 650mila che la Regione Molise aveva stanziato per finanziare la misura.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8023295069652336" data-ad-slot="1977636401"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8023295069652336" data-ad-slot="1977636401"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8023295069652336" data-ad-slot="1977636401"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:100px" data-ad-client="ca-pub-8023295069652336" data-ad-slot="1977636401"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="http://colibrimagazine.it/tag/avviso-tirocini-over-30/">avviso tirocini over 30</a></li><li><a href="http://colibrimagazine.it/tag/regione-molise/">regione molise</a></li><li><a href="http://colibrimagazine.it/tag/sospensione-domande-tirocini-over-30/">sospensione domande tirocini over 30</a></li><li><a href="http://colibrimagazine.it/tag/tirocini-over-30-regione-molise/">tirocini over 30 regione molise</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">CONDIVIDI</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fcolibrimagazine.it%2Fattualita%2Ftirocini-over-30-stop-allinvio-domande-esaurita-gia-la-dotazione-finanziaria-del-bando%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Tirocini+Over+30%2C+stop+all%E2%80%99invio+di+domande.+Esaurita+gi%C3%A0+la+dotazione+finanziaria+del+bando&url=http%3A%2F%2Fcolibrimagazine.it%2Fattualita%2Ftirocini-over-30-stop-allinvio-domande-esaurita-gia-la-dotazione-finanziaria-del-bando%2F&via=Il+Colibr%C3%AC"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://colibrimagazine.it/attualita/tirocini-over-30-stop-allinvio-domande-esaurita-gia-la-dotazione-finanziaria-del-bando/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://colibrimagazine.it/attualita/tirocini-over-30-stop-allinvio-domande-esaurita-gia-la-dotazione-finanziaria-del-bando/&amp;media=http://colibrimagazine.it/wp-content/uploads/2017/05/tirocini.jpg&description=Tirocini Over 30, Regione Molise ha disposto sospensione invio domande Tirocini inserimento e reinserimento al lavoro per esaurimento dotazione finanziaria." onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Tirocini+Over+30%2C+stop+all%E2%80%99invio+di+domande.+Esaurita+gi%C3%A0+la+dotazione+finanziaria+del+bando%20-%20http%3A%2F%2Fcolibrimagazine.it%2Fattualita%2Ftirocini-over-30-stop-allinvio-domande-esaurita-gia-la-dotazione-finanziaria-del-bando%2F" ><i class="td-icon-whatsapp"></i></a>
            </div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo Precedente</span><a href="http://colibrimagazine.it/lavoro-e-opportunita/md-discount-assume-personale-opportunita-tutta-italia/">Md Discount assume personale: opportunità in tutta Italia</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://colibrimagazine.it/author/redazione/">redazione</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="redazione"></span><meta itemprop="datePublished" content="2018-01-29T13:08:36+00:00"><meta itemprop="dateModified" content="2018-01-29T13:15:35+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://colibrimagazine.it/attualita/tirocini-over-30-stop-allinvio-domande-esaurita-gia-la-dotazione-finanziaria-del-bando/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://colibrimagazine.it/wp-content/uploads/2016/08/colibrì-news-sociale-societa-campobasso.jpg"></span><meta itemprop="name" content="Il Colibrì"></span><meta itemprop="headline " content="Tirocini Over 30, stop all&#039;invio di domande. Esaurita già la dotazione finanziaria del bando"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://colibrimagazine.it/wp-content/uploads/2017/05/tirocini.jpg"><meta itemprop="width" content="690"><meta itemprop="height" content="500"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_14_5a6f15bee810c = new tdBlock();
block_td_uid_14_5a6f15bee810c.id = "td_uid_14_5a6f15bee810c";
block_td_uid_14_5a6f15bee810c.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Notizie","color_preset":"","border_top":"","class":"td_uid_14_5a6f15bee810c_rand","offset":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":45916,"live_filter_cur_post_author":"10"}';
block_td_uid_14_5a6f15bee810c.td_column_number = "3";
block_td_uid_14_5a6f15bee810c.block_type = "td_block_related_posts";
block_td_uid_14_5a6f15bee810c.post_count = "6";
block_td_uid_14_5a6f15bee810c.found_posts = "219";
block_td_uid_14_5a6f15bee810c.header_color = "";
block_td_uid_14_5a6f15bee810c.ajax_pagination_infinite_stop = "";
block_td_uid_14_5a6f15bee810c.max_num_pages = "37";
tdBlocksArray.push(block_td_uid_14_5a6f15bee810c);
</script><div class="td_block_wrap td_block_related_posts td_uid_14_5a6f15bee810c_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_14_5a6f15bee810c" ><h4 class="td-related-title"><a id="td_uid_15_5a6f15beec026" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_14_5a6f15bee810c" href="#">ARTICOLI CORRELATI</a><a id="td_uid_16_5a6f15beec067" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_14_5a6f15bee810c" href="#">ARTICOLI AUTORE</a></h4><div id=td_uid_14_5a6f15bee810c class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://colibrimagazine.it/attualita/isernia-lunedi-flusso-idrico-interrotto-alcune-zone-della-citta/" rel="bookmark" title="Isernia, lunedì flusso idrico interrotto in alcune zone della città"><img width="218" height="150" class="entry-thumb" src="http://colibrimagazine.it/wp-content/uploads/2015/09/DOMANI-TERMOLI-SENZA-ACQUA-e1475758416483-218x150.jpg" alt="TERMOLI SENZA ACQUA" title="Isernia, lunedì flusso idrico interrotto in alcune zone della città"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://colibrimagazine.it/attualita/isernia-lunedi-flusso-idrico-interrotto-alcune-zone-della-citta/" rel="bookmark" title="Isernia, lunedì flusso idrico interrotto in alcune zone della città">Isernia, lunedì flusso idrico interrotto in alcune zone della città</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://colibrimagazine.it/attualita/comune-isernia-avviso-reclutare-vigilini-le-scuole-della-citta/" rel="bookmark" title="Comune di Isernia, avviso per reclutare i &#8220;vigilini&#8221; per le scuole della città"><img width="218" height="150" class="entry-thumb" src="http://colibrimagazine.it/wp-content/uploads/2017/12/scuola-218x150.jpg" alt="scuola" title="Comune di Isernia, avviso per reclutare i &#8220;vigilini&#8221; per le scuole della città"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://colibrimagazine.it/attualita/comune-isernia-avviso-reclutare-vigilini-le-scuole-della-citta/" rel="bookmark" title="Comune di Isernia, avviso per reclutare i &#8220;vigilini&#8221; per le scuole della città">Comune di Isernia, avviso per reclutare i &#8220;vigilini&#8221; per le scuole della città</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://colibrimagazine.it/attualita/pietro-mastrangelo-santacrocesi-allestero-nella-nuova-toponomastica-santa-croce-magliano/" rel="bookmark" title="Pietro Mastrangelo e santacrocesi all&#8217;estero nella nuova toponomastica di Santa Croce di Magliano"><img width="218" height="150" class="entry-thumb" src="http://colibrimagazine.it/wp-content/uploads/2018/01/belvedere-santa-croce-218x150.jpg" alt="belvedere santa croce" title="Pietro Mastrangelo e santacrocesi all&#8217;estero nella nuova toponomastica di Santa Croce di Magliano"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://colibrimagazine.it/attualita/pietro-mastrangelo-santacrocesi-allestero-nella-nuova-toponomastica-santa-croce-magliano/" rel="bookmark" title="Pietro Mastrangelo e santacrocesi all&#8217;estero nella nuova toponomastica di Santa Croce di Magliano">Pietro Mastrangelo e santacrocesi all&#8217;estero nella nuova toponomastica di Santa Croce di Magliano</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://colibrimagazine.it/attualita/bonus-alberghi-agriturismi-da-oggi-e-possibile-compilare-la-domanda/" rel="bookmark" title="Bonus alberghi e agriturismi: da oggi è possibile compilare la domanda"><img width="218" height="150" class="entry-thumb" src="http://colibrimagazine.it/wp-content/uploads/2018/01/hotel-218x150.jpg" alt="hotel" title="Bonus alberghi e agriturismi: da oggi è possibile compilare la domanda"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://colibrimagazine.it/attualita/bonus-alberghi-agriturismi-da-oggi-e-possibile-compilare-la-domanda/" rel="bookmark" title="Bonus alberghi e agriturismi: da oggi è possibile compilare la domanda">Bonus alberghi e agriturismi: da oggi è possibile compilare la domanda</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://colibrimagazine.it/attualita/un-pezzo-mondo-soffre-silenzio-le-10-tragedie-cui-media-non-ci-parlano/" rel="bookmark" title="Un pezzo di mondo soffre in silenzio. Le 10 tragedie di cui i media non ci parlano"><img width="218" height="150" class="entry-thumb" src="http://colibrimagazine.it/wp-content/uploads/2018/01/maxresdefault-3-218x150.jpg" alt="" title="Un pezzo di mondo soffre in silenzio. Le 10 tragedie di cui i media non ci parlano"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://colibrimagazine.it/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://colibrimagazine.it/attualita/un-pezzo-mondo-soffre-silenzio-le-10-tragedie-cui-media-non-ci-parlano/" rel="bookmark" title="Un pezzo di mondo soffre in silenzio. Le 10 tragedie di cui i media non ci parlano">Un pezzo di mondo soffre in silenzio. Le 10 tragedie di cui i media non ci parlano</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://colibrimagazine.it/attualita/bandiere-arancioni-frosolone-sempre-al-top-la-qualita-del-turismo/" rel="bookmark" title="Bandiere Arancioni, Frosolone sempre al top per la qualità del turismo!"><img width="218" height="150" class="entry-thumb" src="http://colibrimagazine.it/wp-content/uploads/2016/09/Frosolone-nuovo-look-per-il-sito-del-Comune-218x150.jpg" alt="Frosolone, nuovo look per il sito del Comune" title="Bandiere Arancioni, Frosolone sempre al top per la qualità del turismo!"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://colibrimagazine.it/attualita/bandiere-arancioni-frosolone-sempre-al-top-la-qualita-del-turismo/" rel="bookmark" title="Bandiere Arancioni, Frosolone sempre al top per la qualità del turismo!">Bandiere Arancioni, Frosolone sempre al top per la qualità del turismo!</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5a6f15bee810c" data-td_block_id="td_uid_14_5a6f15bee810c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_5a6f15bee810c" data-td_block_id="td_uid_14_5a6f15bee810c"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_17_5a6f15bef0f75_rand td-pb-border-top"><h4 class="block-title"><span>SOCIAL</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">6,099</span><span class="td_social_info td_social_info_name">Mi piace</span><span class="td_social_button"><a href="https://www.facebook.com/971222069558781" target="_blank">Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_googleplus"><div class="td-social-box"><div class="td-sp td-sp-googleplus"></div><span class="td_social_info">77</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://plus.google.com/104559233938173664957" target="_blank">Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">2,622</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/il_colibri" target="_blank">Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">36</span><span class="td_social_info td_social_info_name">Iscritti</span><span class="td_social_button"><a href="http://www.youtube.com/channel/UCidQI2c9y9UgyRBNFsKZV2A" target="_blank">Iscriviti</a></span></div></div><div class="clearfix"></div></div></div> <!-- ./block --><aside class="widget widget_text">			<div class="textwidget"><style>
.coop-sirio{
width:100%;
max-width:320px;
height:200px;
border:1px solid #ebebeb;
border-radius:4px;
box-shadow:0 0 5px 0 rgba(0,0,0,0.4);
}
</style>
<center>
<a title="Cooperativa Sirio" href="http://www.sirio.coop/" target="_blank"><img class="coop-sirio" src="http://colibrimagazine.it/wp-content/uploads/2017/10/sirio-società-cooperativa-sociale.jpg" alt="Sirio Società Cooperativa Sociale" /></a>
</center></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><hr style="border: 1px solid #0abab5;"></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><style>
@media only screen and (max-width: 768px){
#headers {
  margin: auto;
  width: 50%; 
  }
}
.slideshow{
width:320px;
height:200px;
border:1px solid #ebebeb;
box-shadow:0px 0px 5px 0px rgba(0,0,0,0.3);
border-radius:4px;
}
</style>
<script>
$(function() {
var current = 0,

    $imgs = jQuery('#headers .slideshow');
    imgAmount = $imgs.length;

$($imgs.css('position', 'absolute').hide().get(0)).show();


window.setInterval(swapImages, 5500);

function swapImages() {
    var $currentImg = $($imgs[current]);
    if(current == imgAmount-1) current = -1;
    var $nextImg = $($imgs[++current]),
        speed = 1500;
    // animation speed should be the same for both images so we have a smooth change
    $currentImg.fadeOut(speed);
    $nextImg.fadeIn(speed);
    }
});
</script>
<div id="headers" style="width:320px; height:200px;">
<a title="nuovAssistenza ONLUS Facebook" href="https://it-it.facebook.com/nuovassistenza/" target="_blank">
 <img class="slideshow" src="http://colibrimagazine.it/wp-content/uploads/2017/02/nuovassistenza-cooperativa-sociale-onlus.jpg" alt="nuovAssistenza Società Cooperativa Sociale Onlus" />
</a>
<a href="http://www.toneritalia.net/ITA/" title="Toner Italia" target="_blank">
 <img class="slideshow" src="http://colibrimagazine.it/wp-content/uploads/2017/03/toner-italia-ripalimosani.jpg"  style="border: 1px solid #009843;border-radius:4px;" alt="Toner Italia Ripalimosani rigenerazione nastri, cartucce laser e ink jet" />
</a>
<a href="http://www.villaannacasadiriposo.it/" title="Casa di Riposo Villa Anna Campobasso" target="_blank">
 <img class="slideshow" src="http://colibrimagazine.it/wp-content/uploads/2017/02/villa-anna-casa-di-riposo-campobasso.jpg" alt="Villa Anna casa di riposo Campobasso" />
</a>
<a href="http://www.centroesteticoiris.com/" title="Iris Centro Estetico Campobasso" target="_blank">
 <img class="slideshow" src="http://colibrimagazine.it/wp-content/uploads/2016/12/iris-centro-estetico-campobasso.jpg" alt="Iris Centro Estetico Campobasso" />
</a>
</div></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><hr style="border: 1px solid #0abab5;"></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><center><a title="Residence Geriatrico Punta Paradiso" href="http://www.puntaparadiso.it/" target="_blank"><img src="http://colibrimagazine.it/wp-content/uploads/2017/06/residence-geriatrico-punta-paradiso-pietracupa.jpg"  style="width:100%;max-width:320px; height:270px; border:1px solid #ebebeb; box-shadow: 0px 0px 5px 0px rgba(0,0,0,0.5); border-radius:4px;" alt="Residence Geriatrico Punta Paradiso" /></a>
</center></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><hr style="border: 1px solid #0abab5;"></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><center>
<img src="http://colibrimagazine.it/wp-content/uploads/2017/05/aladino-onlus-campobasso-associazione-volontariato.jpg" style="border:1px solid #ebebeb; box-shadow: 0px 0px 5px 0px rgba(0,0,0,0.3); border-radius:4px;" alt="Aladino Onlus Campobasso Associazione Volontariato" />
</center></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><hr style="border: 1px solid #0abab5;"></div>
		</aside><script>var block_td_uid_18_5a6f15bef149f = new tdBlock();
block_td_uid_18_5a6f15bef149f.id = "td_uid_18_5a6f15bef149f";
block_td_uid_18_5a6f15bef149f.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"ULTIME NOTIZIE","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_18_5a6f15bef149f_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_18_5a6f15bef149f.td_column_number = "1";
block_td_uid_18_5a6f15bef149f.block_type = "td_block_7";
block_td_uid_18_5a6f15bef149f.post_count = "3";
block_td_uid_18_5a6f15bef149f.found_posts = "7469";
block_td_uid_18_5a6f15bef149f.header_color = "#";
block_td_uid_18_5a6f15bef149f.ajax_pagination_infinite_stop = "";
block_td_uid_18_5a6f15bef149f.max_num_pages = "2490";
tdBlocksArray.push(block_td_uid_18_5a6f15bef149f);
</script><div class="td_block_wrap td_block_7 td_block_widget td_uid_18_5a6f15bef149f_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_18_5a6f15bef149f" ><h4 class="block-title"><span>ULTIME NOTIZIE</span></h4><div id=td_uid_18_5a6f15bef149f class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://colibrimagazine.it/attualita/tirocini-over-30-stop-allinvio-domande-esaurita-gia-la-dotazione-finanziaria-del-bando/" rel="bookmark" title="Tirocini Over 30, stop all&#8217;invio di domande. Esaurita già la dotazione finanziaria del bando"><img width="100" height="70" class="entry-thumb" src="http://colibrimagazine.it/wp-content/uploads/2017/05/tirocini-100x70.jpg" alt="tirocini" title="Tirocini Over 30, stop all&#8217;invio di domande. Esaurita già la dotazione finanziaria del bando"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://colibrimagazine.it/attualita/tirocini-over-30-stop-allinvio-domande-esaurita-gia-la-dotazione-finanziaria-del-bando/" rel="bookmark" title="Tirocini Over 30, stop all&#8217;invio di domande. Esaurita già la dotazione finanziaria del bando">Tirocini Over 30, stop all&#8217;invio di domande. Esaurita già la dotazione...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-29T13:08:36+00:00" >29 gennaio 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://colibrimagazine.it/lavoro-e-opportunita/md-discount-assume-personale-opportunita-tutta-italia/" rel="bookmark" title="Md Discount assume personale: opportunità in tutta Italia"><img width="100" height="70" class="entry-thumb" src="http://colibrimagazine.it/wp-content/uploads/2017/02/lavoro-1-100x70.jpg" alt="lavoro" title="Md Discount assume personale: opportunità in tutta Italia"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://colibrimagazine.it/lavoro-e-opportunita/md-discount-assume-personale-opportunita-tutta-italia/" rel="bookmark" title="Md Discount assume personale: opportunità in tutta Italia">Md Discount assume personale: opportunità in tutta Italia</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-29T12:28:26+00:00" >29 gennaio 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://colibrimagazine.it/cultura-e-spettacolo/luigi-farinaccio-apre-concerto-povia-campobasso/" rel="bookmark" title="Luigi Farinaccio apre il concerto di Povia a Campobasso"><img width="100" height="70" class="entry-thumb" src="http://colibrimagazine.it/wp-content/uploads/2018/01/farinaccio-povia-100x70.jpg" alt="farinaccio povia" title="Luigi Farinaccio apre il concerto di Povia a Campobasso"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://colibrimagazine.it/cultura-e-spettacolo/luigi-farinaccio-apre-concerto-povia-campobasso/" rel="bookmark" title="Luigi Farinaccio apre il concerto di Povia a Campobasso">Luigi Farinaccio apre il concerto di Povia a Campobasso</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-29T11:49:45+00:00" >29 gennaio 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_5a6f15bef149f" data-td_block_id="td_uid_18_5a6f15bef149f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_18_5a6f15bef149f" data-td_block_id="td_uid_18_5a6f15bef149f"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><aside class="widget widget_text">			<div class="textwidget"><hr style="border: 1px solid #0abab5;"></div>
		</aside><aside class="widget mtphr-dnt-widget"><div id="mtphr-dnt-38552-widget" class="mtphr-dnt mtphr-dnt-38552 mtphr-dnt-default mtphr-dnt-rotate mtphr-dnt-rotate-slide_right"><div class="mtphr-dnt-wrapper mtphr-dnt-clearfix"><div class="mtphr-dnt-tick-container"><div class="mtphr-dnt-tick-contents"><div class="mtphr-dnt-tick mtphr-dnt-default-tick mtphr-dnt-clearfix "><a href="http://www.moliseannunci.it/" title="Molise Annunci" target="_blank">
<img src="http://colibrimagazine.it/wp-content/uploads/2016/04/Molise-annunci.jpg" style="width:320px;height:155px" alt="Molise annunci" />
</a></div><div class="mtphr-dnt-tick mtphr-dnt-default-tick mtphr-dnt-clearfix "><a href="https://launchkit.io/websites/Ib1r1a947zQ/" title="Campobasso City" target="_blank">
<img src="http://colibrimagazine.it/wp-content/uploads/2015/12/Snapshot_2.png" style="width:320px;height:155px" alt="Campobasso City" />
</a></div></div></div></div></div></aside><aside class="widget widget_text">			<div class="textwidget"><hr style="border: 1px solid #0abab5;"></div>
		</aside><aside class="widget mtphr-dnt-widget"><div class="block-title"><span>CHERRY HOUSE B&#038;B</span></div><div id="mtphr-dnt-13304-widget" class="mtphr-dnt mtphr-dnt-13304 mtphr-dnt-default mtphr-dnt-rotate mtphr-dnt-rotate-slide_up"><div class="mtphr-dnt-wrapper mtphr-dnt-clearfix"><div class="mtphr-dnt-tick-container"><div class="mtphr-dnt-tick-contents"><div class="mtphr-dnt-tick mtphr-dnt-default-tick mtphr-dnt-clearfix "><a href="http://www.cherryhousecb.com/" target="_blank" rel="nofollow"><a href="http://www.cherryhousecb.com/"><img class="alignrcenterwp-image-7408" src="http://colibrimagazine.it/wp-content/uploads/2014/12/LOGOGIUSTO.jpg" alt="" /></a></a></div><div class="mtphr-dnt-tick mtphr-dnt-default-tick mtphr-dnt-clearfix "><a href="http://www.cherryhousecb.com/" target="_blank" rel="nofollow"><a href="http://www.cherryhousecb.com/"><img class="alignrcenterwp-image-7408" src="http://colibrimagazine.it/wp-content/uploads/2014/12/2OK.jpg" alt="" /></a></a></div><div class="mtphr-dnt-tick mtphr-dnt-default-tick mtphr-dnt-clearfix "><a href="http://www.cherryhousecb.com/" target="_blank" rel="nofollow"><a href="http://www.cherryhousecb.com/"><img class="alignrcenterwp-image-7408" src="http://colibrimagazine.it/wp-content/uploads/2014/12/1OK.jpg" alt="" /></a></a></div><div class="mtphr-dnt-tick mtphr-dnt-default-tick mtphr-dnt-clearfix "><a href="http://www.cherryhousecb.com/" target="_blank" rel="nofollow"><a href="http://www.cherryhousecb.com/"><img class="alignrcenterwp-image-7408" src="http://colibrimagazine.it/wp-content/uploads/2014/12/4OK.jpg" alt="" /></a></a></div><div class="mtphr-dnt-tick mtphr-dnt-default-tick mtphr-dnt-clearfix "><a href="http://www.cherryhousecb.com/" target="_blank" rel="nofollow"><a href="http://www.cherryhousecb.com/"><img class="alignrcenterwp-image-7408" src="http://colibrimagazine.it/wp-content/uploads/2014/12/3OK.jpg" alt="" /></a></a></div></div></div></div></div></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="widget widget_text">			<div class="textwidget"><h3 class="colibri-title">Notizie</h3></div>
		</aside>
<style scoped>
.td_uid_19_5a6f15bf017e0_rand .td_module_wrap:hover .entry-title a,
            .td_uid_19_5a6f15bf017e0_rand a.td-pulldown-filter-link:hover,
            .td_uid_19_5a6f15bf017e0_rand .td-subcat-item a:hover,
            .td_uid_19_5a6f15bf017e0_rand .td-subcat-item .td-cur-simple-item,
            .td_uid_19_5a6f15bf017e0_rand .td_quote_on_blocks,
            .td_uid_19_5a6f15bf017e0_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_19_5a6f15bf017e0_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_19_5a6f15bf017e0_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_19_5a6f15bf017e0_rand .td-instagram-user a {
                color: #;
            }

            .td_uid_19_5a6f15bf017e0_rand .td-next-prev-wrap a:hover,
            .td_uid_19_5a6f15bf017e0_rand .td-load-more-wrap a:hover {
                background-color: #;
                border-color: #;
            }

            .td_uid_19_5a6f15bf017e0_rand .block-title span,
            .td_uid_19_5a6f15bf017e0_rand .td-trending-now-title,
            .td_uid_19_5a6f15bf017e0_rand .block-title a,
            .td_uid_19_5a6f15bf017e0_rand .td-read-more a,
            .td_uid_19_5a6f15bf017e0_rand .td-weather-information:before,
            .td_uid_19_5a6f15bf017e0_rand .td-weather-week:before,
            .td_uid_19_5a6f15bf017e0_rand .td-subcat-dropdown:hover .td-subcat-more,
            .td_uid_19_5a6f15bf017e0_rand .td-exchange-header:before,
            .td_uid_19_5a6f15bf017e0_rand .td-post-category:hover {
                background-color: #;
            }

            .td_uid_19_5a6f15bf017e0_rand .block-title {
                border-color: #;
            }

            
            .td_uid_19_5a6f15bf017e0_rand .block-title span,
            .td_uid_19_5a6f15bf017e0_rand .td-trending-now-title,
            .td_uid_19_5a6f15bf017e0_rand .block-title a {
                color: #fff;
            }
</style><script>var block_td_uid_19_5a6f15bf017e0 = new tdBlock();
block_td_uid_19_5a6f15bf017e0.id = "td_uid_19_5a6f15bf017e0";
block_td_uid_19_5a6f15bf017e0.atts = '{"limit":"2","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#fff","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_19_5a6f15bf017e0_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_19_5a6f15bf017e0.td_column_number = "1";
block_td_uid_19_5a6f15bf017e0.block_type = "td_block_7";
block_td_uid_19_5a6f15bf017e0.post_count = "2";
block_td_uid_19_5a6f15bf017e0.found_posts = "7469";
block_td_uid_19_5a6f15bf017e0.header_color = "#";
block_td_uid_19_5a6f15bf017e0.ajax_pagination_infinite_stop = "";
block_td_uid_19_5a6f15bf017e0.max_num_pages = "3735";
tdBlocksArray.push(block_td_uid_19_5a6f15bf017e0);
</script><div class="td_block_wrap td_block_7 td_block_widget td_uid_19_5a6f15bf017e0_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_19_5a6f15bf017e0" ><div id=td_uid_19_5a6f15bf017e0 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://colibrimagazine.it/attualita/tirocini-over-30-stop-allinvio-domande-esaurita-gia-la-dotazione-finanziaria-del-bando/" rel="bookmark" title="Tirocini Over 30, stop all&#8217;invio di domande. Esaurita già la dotazione finanziaria del bando"><img width="100" height="70" class="entry-thumb" src="http://colibrimagazine.it/wp-content/uploads/2017/05/tirocini-100x70.jpg" alt="tirocini" title="Tirocini Over 30, stop all&#8217;invio di domande. Esaurita già la dotazione finanziaria del bando"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://colibrimagazine.it/attualita/tirocini-over-30-stop-allinvio-domande-esaurita-gia-la-dotazione-finanziaria-del-bando/" rel="bookmark" title="Tirocini Over 30, stop all&#8217;invio di domande. Esaurita già la dotazione finanziaria del bando">Tirocini Over 30, stop all&#8217;invio di domande. Esaurita già la dotazione...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-29T13:08:36+00:00" >29 gennaio 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://colibrimagazine.it/lavoro-e-opportunita/md-discount-assume-personale-opportunita-tutta-italia/" rel="bookmark" title="Md Discount assume personale: opportunità in tutta Italia"><img width="100" height="70" class="entry-thumb" src="http://colibrimagazine.it/wp-content/uploads/2017/02/lavoro-1-100x70.jpg" alt="lavoro" title="Md Discount assume personale: opportunità in tutta Italia"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://colibrimagazine.it/lavoro-e-opportunita/md-discount-assume-personale-opportunita-tutta-italia/" rel="bookmark" title="Md Discount assume personale: opportunità in tutta Italia">Md Discount assume personale: opportunità in tutta Italia</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-29T12:28:26+00:00" >29 gennaio 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_19_5a6f15bf017e0" data-td_block_id="td_uid_19_5a6f15bf017e0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_19_5a6f15bf017e0" data-td_block_id="td_uid_19_5a6f15bf017e0"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <aside class="widget widget_text">			<div class="textwidget"><h3 class="colibri-title">Il Colibrì - Sociale e Società</h3>
<br>
<p class="colibri-info">Sede: Via Monte Grappa, 50 Campobasso<br>
Telefono: <a href="tel:0874484550">0874/484550</a><br>
Registrazione n. 4/2014 – Tribunale di Campobasso<br>
P. IVA 009 0695 070 4 <br>
Direttore: <a title="Direttore - Il Colibrì" href="http://colibrimagazine.it/redazione/" target="_blank">Antonella Iammarino</a><br> 
</p></div>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="widget widget_text">			<div class="textwidget"><h3 class="colibri-title">Seguici</h3></div>
		</aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_20_5a6f15bf02fa8_rand td-social-style8 td-social-boxed td-social-font-icons td-pb-border-top"><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">6,099</span><span class="td_social_info td_social_info_name">Mi piace</span><span class="td_social_button"><a href="https://www.facebook.com/971222069558781" target="_blank">Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_googleplus"><div class="td-social-box"><div class="td-sp td-sp-googleplus"></div><span class="td_social_info">77</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://plus.google.com/104559233938173664957" target="_blank">Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">2,622</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/il_colibri" target="_blank">Follow</a></span></div></div><div class="clearfix"></div></div></div> <!-- ./block -->            </div>

        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-29756" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-29756"><a href="http://colibrimagazine.it/">Home</a></li>
<li id="menu-item-29768" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29768"><a target="_blank" href="http://colibrimagazine.it/cookie-policy/">Cookie Policy</a></li>
<li id="menu-item-29670" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29670"><a title="Redazione" href="http://colibrimagazine.it/redazione/">Redazione</a></li>
<li id="menu-item-29754" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29754"><a href="http://colibrimagazine.it/editore/"><!--:it-->Editore<!--:--></a></li>
<li id="menu-item-29755" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29755"><a href="http://colibrimagazine.it/contatti/">Contatti</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Copyright 2018 Il Colibrì Sociale e Società                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.1.1 (rara)
        Deploy mode: deploy
        
        uid: 5a6f15bf04eac
    -->

    <script type='text/javascript' src='http://colibrimagazine.it/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/colibrimagazine.it\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"sending":"Invio...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://colibrimagazine.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript' src='http://colibrimagazine.it/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.1.1'></script>
<script type='text/javascript' src='http://colibrimagazine.it/wp-includes/js/comment-reply.min.js?ver=4.4.14'></script>
<script type='text/javascript' src='http://colibrimagazine.it/wp-includes/js/wp-embed.min.js?ver=4.4.14'></script>
<script type='text/javascript' src='http://colibrimagazine.it/wp-content/plugins/ditty-news-ticker/assets/js/imagesloaded.pkgd.min.js?ver=2.1.10'></script>
<script type='text/javascript' src='http://colibrimagazine.it/wp-content/plugins/ditty-news-ticker/assets/js/jquery.touchSwipe.min.js?ver=2.1.10'></script>
<script type='text/javascript' src='http://colibrimagazine.it/wp-content/plugins/ditty-news-ticker/assets/js/jquery.easing.1.3.js?ver=2.1.10'></script>
<script type='text/javascript' src='http://colibrimagazine.it/wp-content/plugins/ditty-news-ticker/assets/js/ditty-news-ticker.js?ver=2.1.10'></script>
		<script>
			jQuery( document ).ready( function($) {
							$( '#mtphr-dnt-38552-widget' ).ditty_news_ticker({
					id : '38552-widget',
					type : 'rotate',
					scroll_direction : 'left',
					scroll_speed : 5,
					scroll_pause : 0,
					scroll_spacing : 100,
					scroll_init : 0,
					rotate_type : 'slide_right',
					auto_rotate : 1,
					rotate_delay : 4,
					rotate_pause : 0,
					rotate_speed : 10,
					rotate_ease : 'jswing',
					nav_reverse : 0,
					disable_touchswipe : 0,
					offset : 20,
					after_load : function( $ticker ) {
											},
					before_change : function( $ticker ) {
											},
					after_change : function( $ticker ) {
											}
				});
			 				$( '#mtphr-dnt-13304-widget' ).ditty_news_ticker({
					id : '13304-widget',
					type : 'rotate',
					scroll_direction : 'left',
					scroll_speed : 4,
					scroll_pause : 0,
					scroll_spacing : 100,
					scroll_init : 0,
					rotate_type : 'slide_up',
					auto_rotate : 1,
					rotate_delay : 4,
					rotate_pause : 1,
					rotate_speed : 10,
					rotate_ease : 'easeInOutCirc',
					nav_reverse : 0,
					disable_touchswipe : 0,
					offset : 20,
					after_load : function( $ticker ) {
											},
					before_change : function( $ticker ) {
											},
					after_change : function( $ticker ) {
											}
				});
			 			});
		</script>
		
<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","api_location":"Campobasso","api_language":"it","today_icon":"clear-sky-d","today_icon_text":"cielo sereno","today_temp":[8,46.4],"today_humidity":63,"today_wind_speed":[0.5,0.3],"today_min":[8,46.4],"today_max":[8,46.4],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1517310000,"day_temp":[10,50],"day_name":"mar","owm_day_index":1},{"timestamp":1517396400,"day_temp":[8,47],"day_name":"mer","owm_day_index":2},{"timestamp":1517482800,"day_temp":[10,50],"day_name":"gio","owm_day_index":3},{"timestamp":1517569200,"day_temp":[14,56],"day_name":"ven","owm_day_index":4},{"timestamp":1517655600,"day_temp":[11,52],"day_name":"sab","owm_day_index":5}],"api_key":"d24d6df2a159679a31cf70400e87a26c"});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[45916]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://colibrimagazine.it/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://colibrimagazine.it/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>