<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="google-site-verification" content="77qApRmsGPjTfuBiIVUAdEEUQ82gl8XzVpEZlY9S91Q" />
<meta name="google-site-verification" content="CI1PV1nBUdzeCJigWcop1VBmJif45Y3qvgFqZEkCy1g" />
<meta name="msvalidate.01" content="4DC3F56A3016D35FBC0B8BB5706ABD51" />
<link href='https://fonts.googleapis.com/css?family=Yanone+Kaffeesatz:400,700' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Lato:400,700,900' rel='stylesheet' type='text/css'>
<link href="https://fonts.googleapis.com/css?family=Rubik:400,700,900" rel="stylesheet">  
<link href='https://fonts.googleapis.com/css?family=Qwigley' rel='stylesheet' type='text/css'>

<link rel="stylesheet" href="https://www.w3schools.com/lib/w3.css">
<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.0/jquery.min.js"></script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8023295069652336",
    enable_page_level_ads: true
  });
</script>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "Organization",
  "url": "http://colibrimagazine.it",
  "logo": "http://colibrimagazine.it/wp-content/uploads/2016/08/colibr%C3%AC-news-sociale-societa-campobasso.jpg"
}
</script>

<meta name="revisit-after" content="1 DAYS"/>
<meta name="news_keywords" content="campobasso, bando, concorso, asrem, unimol, sociale, molise, regione molise, disabili, home care premium">

    <link rel="pingback" href="http://colibrimagazine.it/xmlrpc.php" />
    <meta property="og:image" content="http://colibrimagazine.it/wp-content/uploads/2016/07/comune-campobasso.jpg" /><meta name="author" content="redazione">
<link rel="icon" type="image/png" href="https://colibrimagazine.it/wp-content/uploads/2016/06/favicon.gif">
<!-- This site is optimized with the Yoast SEO plugin v3.8 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Emergenza Coronavirus. Comune di Campobasso, sostegno economico per chi è in difficoltà | Il Colibrì</title>
<link rel="canonical" href="http://colibrimagazine.it/campobasso/emergenza-coronavirus-comune-campobasso-sostegno-economico-difficolta/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Emergenza Coronavirus. Comune di Campobasso, sostegno economico per chi è in difficoltà | Il Colibrì" />
<meta property="og:description" content="Il contagio da Coronavirus sta producendo innegabili conseguenze anche sul piano economico, di cui i Comuni &#8220;sentinelle dei territori&#8221; hanno piena contezza, ricevendo quotidianamente segnalazioni di famiglie prive della liquidità necessaria a far fronte ai bisogni primari. In base a ciò la principale preoccupazione dell&#8217;Amministrazione Comunale di Campobasso è stata sin da subito quella di &hellip;" />
<meta property="og:url" content="http://colibrimagazine.it/campobasso/emergenza-coronavirus-comune-campobasso-sostegno-economico-difficolta/" />
<meta property="og:site_name" content="Il Colibrì" />
<meta property="article:publisher" content="https://www.facebook.com/ilcolibrimagazine/" />
<meta property="article:tag" content="bandi comune campobasso" />
<meta property="article:tag" content="emergenza coronavirus" />
<meta property="article:tag" content="emergenza coronavirus molise" />
<meta property="article:tag" content="povertà" />
<meta property="article:tag" content="povertà molise" />
<meta property="article:section" content="Campobasso" />
<meta property="article:published_time" content="2020-04-26T09:33:57+02:00" />
<meta property="og:image" content="http://colibrimagazine.it/wp-content/uploads/2016/07/comune-campobasso.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="500" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Il contagio da Coronavirus sta producendo innegabili conseguenze anche sul piano economico, di cui i Comuni &#8220;sentinelle dei territori&#8221; hanno piena contezza, ricevendo quotidianamente segnalazioni di famiglie prive della liquidità necessaria a far fronte ai bisogni primari. In base a ciò la principale preoccupazione dell&#8217;Amministrazione Comunale di Campobasso è stata sin da subito quella di [&hellip;]" />
<meta name="twitter:title" content="Emergenza Coronavirus. Comune di Campobasso, sostegno economico per chi è in difficoltà | Il Colibrì" />
<meta name="twitter:site" content="@il_colibri" />
<meta name="twitter:image" content="http://colibrimagazine.it/wp-content/uploads/2016/07/comune-campobasso.jpg" />
<meta name="twitter:creator" content="@il_colibri" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Il Colibrì &raquo; Feed" href="http://colibrimagazine.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Colibrì &raquo; Feed dei commenti" href="http://colibrimagazine.it/comments/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.0.1 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.0.1';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-52441928-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-52441928-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/colibrimagazine.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.21"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://colibrimagazine.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-news-ticker-font-css'  href='http://colibrimagazine.it/wp-content/plugins/ditty-news-ticker/assets/fontastic/styles.css?ver=2.1.10' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-news-ticker-css'  href='http://colibrimagazine.it/wp-content/plugins/ditty-news-ticker/assets/css/style.css?ver=2.1.10' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.4.21' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700%7CLato%3A400%2C700%7CYanone+Kaffeesatz%3A400%2C700%7CRubik%3A400%2C700&#038;ver=4.4.21' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://colibrimagazine.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://colibrimagazine.it/wp-content/themes/Newspaper/style.css?ver=7.1.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"http:\/\/colibrimagazine.it","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://colibrimagazine.it/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.0.1'></script>
<script type='text/javascript' src='http://colibrimagazine.it/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://colibrimagazine.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<link rel='https://api.w.org/' href='http://colibrimagazine.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://colibrimagazine.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://colibrimagazine.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.4.21" />
<link rel='shortlink' href='http://colibrimagazine.it/?p=64399' />
<link rel="alternate" type="application/json+oembed" href="http://colibrimagazine.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcolibrimagazine.it%2Fcampobasso%2Femergenza-coronavirus-comune-campobasso-sostegno-economico-difficolta%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://colibrimagazine.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcolibrimagazine.it%2Fcampobasso%2Femergenza-coronavirus-comune-campobasso-sostegno-economico-difficolta%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://colibrimagazine.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://colibrimagazine.it/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/colibrimagazine.it\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.1.1";
var td_get_template_directory_uri="http:\/\/colibrimagazine.it\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="9";
var td_please_wait="Attendere prego...";
var td_email_user_pass_incorrect="Utente o password errata!";
var td_email_user_incorrect="E-mail o nome utente errato!";
var td_email_incorrect="Email errata!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#0abab5";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="single single-post postid-64399 single-format-standard emergenza-coronavirus-comune-campobasso-sostegno-economico-difficolta wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Colibr%C3%AC-Welcome-To-Welfare-971222069558781" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it.pinterest.com/colibrimagazine" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/il_colibri" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCidQI2c9y9UgyRBNFsKZV2A" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-new-menu-container"><ul id="menu-new-menu" class="td-mobile-main-menu"><li id="menu-item-29708" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-29708"><a title="Home" href="http://colibrimagazine.it/">Home</a></li>
<li id="menu-item-29611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-29611"><a href="http://colibrimagazine.it/lavoro/">Lavoro<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://colibrimagazine.it/lavoro/bandi/">Bandi</a></li>
	<li class="menu-item-0"><a href="http://colibrimagazine.it/lavoro/contest/">Contest</a></li>
	<li class="menu-item-0"><a href="http://colibrimagazine.it/lavoro/formazione/">Formazione</a></li>
	<li class="menu-item-0"><a href="http://colibrimagazine.it/lavoro/graduatorie/">Graduatorie</a></li>
</ul>
</li>
<li id="menu-item-29801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-29801"><a href="http://colibrimagazine.it/sociale-e-servizi/">Sociale e Servizi<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://colibrimagazine.it/sociale-e-servizi/anziani/">Anziani</a></li>
	<li class="menu-item-0"><a href="http://colibrimagazine.it/sociale-e-servizi/disabilita/">Disabilità</a></li>
	<li class="menu-item-0"><a href="http://colibrimagazine.it/sociale-e-servizi/famiglia/">Famiglia</a></li>
	<li class="menu-item-0"><a href="http://colibrimagazine.it/sociale-e-servizi/immigrazione/">Immigrazione</a></li>
	<li class="menu-item-0"><a href="http://colibrimagazine.it/sociale-e-servizi/mondo-cooperativo/">Mondo Cooperativo</a></li>
</ul>
</li>
<li id="menu-item-36732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36732"><a href="http://colibrimagazine.it/attualita/">Attualità</a></li>
<li id="menu-item-29613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29613"><a href="http://colibrimagazine.it/cultura-e-spettacolo/">Cultura e Spettacolo</a></li>
<li id="menu-item-51756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51756"><a href="http://colibrimagazine.it/loco-card/">Loco Card</a></li>
<li id="menu-item-29616" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-29616"><a href="#">Sezioni<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-29617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29617"><a href="http://colibrimagazine.it/sociale-e-servizi/anziani/">Anziani</a></li>
	<li id="menu-item-36733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36733"><a href="http://colibrimagazine.it/attualita/">Attualità</a></li>
	<li id="menu-item-29618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29618"><a href="http://colibrimagazine.it/lavoro/bandi/">Bandi</a></li>
	<li id="menu-item-39472" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-39472"><a href="http://colibrimagazine.it/campobasso/">Campobasso</a></li>
	<li id="menu-item-29619" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29619"><a href="http://colibrimagazine.it/cultura-e-spettacolo/">Cultura e Spettacolo</a></li>
	<li id="menu-item-30024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30024"><a href="http://colibrimagazine.it/curiosita/">Curiosità</a></li>
	<li id="menu-item-29620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29620"><a href="http://colibrimagazine.it/sociale-e-servizi/disabilita/">Disabilità</a></li>
	<li id="menu-item-50428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50428"><a href="http://colibrimagazine.it/eccellenze-del-molise/">Eccellenze del Molise</a></li>
	<li id="menu-item-29817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29817"><a href="http://colibrimagazine.it/eventi/">Eventi</a></li>
	<li id="menu-item-29621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29621"><a href="http://colibrimagazine.it/sociale-e-servizi/famiglia/">Famiglia</a></li>
	<li id="menu-item-29816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29816"><a href="http://colibrimagazine.it/lavoro/graduatorie/">Graduatorie</a></li>
	<li id="menu-item-29622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29622"><a href="http://colibrimagazine.it/sociale-e-servizi/immigrazione/">Immigrazione</a></li>
	<li id="menu-item-29623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29623"><a href="http://colibrimagazine.it/infanzia-adolescenza-e-giovani/">Infanzia, Adolescenza e Giovani</a></li>
	<li id="menu-item-29624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29624"><a href="http://colibrimagazine.it/lavoro/">Lavoro</a></li>
	<li id="menu-item-51757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51757"><a href="http://colibrimagazine.it/loco-card/">Loco Card</a></li>
	<li id="menu-item-51024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51024"><a href="http://colibrimagazine.it/sociale-e-servizi/mondo-cooperativo/">Mondo Cooperativo</a></li>
	<li id="menu-item-29625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29625"><a href="http://colibrimagazine.it/salute-e-benessere/">Salute e Benessere</a></li>
	<li id="menu-item-29818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29818"><a href="http://colibrimagazine.it/sociale-e-servizi/">Sociale e Servizi</a></li>
	<li id="menu-item-32603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32603"><a href="http://colibrimagazine.it/sport/">Sport</a></li>
	<li id="menu-item-30025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30025"><a href="http://colibrimagazine.it/storie/">Storie</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://colibrimagazine.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Ricerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">12.8</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Campobasso</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                domenica, 26 aprile, 2020
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-header-menu" class="top-header-menu"><li id="menu-item-29660" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-29660"><a href="http://colibrimagazine.it/redazione/">Redazione</a></li>
<li id="menu-item-29678" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29678"><a href="http://colibrimagazine.it/editore/"><!--:it-->Editore<!--:--></a></li>
<li id="menu-item-29753" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29753"><a href="http://colibrimagazine.it/contatti/">Contatti</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Colibr%C3%AC-Welcome-To-Welfare-971222069558781" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it.pinterest.com/colibrimagazine" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/il_colibri" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCidQI2c9y9UgyRBNFsKZV2A" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">LOG IN</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">Benvenuto! Accedi al tuo account</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="il tuo username" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="la tua password" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Log In">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password?</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">Recupera la tua password</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="la tua email" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Pass">
                        </div>




                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded">
        <div class="td-header-sp-logo">
            			<a class="td-main-logo" href="http://colibrimagazine.it/">
				<img src="https://colibrimagazine.it/wp-content/uploads/2016/08/colibrì-news-sociale-societa-campobasso.jpg" alt="Il Colibrì | News Campobasso - Notizie su sociale, bandi regione Molise, concorsi, disabili, lavoro e oppotunità" title="Il Colibrì News Campobasso - Notizie su sociale, bandi regione Molise, concorsi, disabili, lavoro e oppotunità"/>
				<span class="td-visual-hidden">Il Colibrì</span>
			</a>
		        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="http://colibrimagazine.it/">
			<img src="https://colibrimagazine.it/wp-content/uploads/2016/08/colibrì-mobile-news-sociale-societa-campobasso.jpg" alt="Il Colibrì | News Campobasso - Notizie su sociale, bandi regione Molise, concorsi, disabili, lavoro e oppotunità" title="Il Colibrì News Campobasso - Notizie su sociale, bandi regione Molise, concorsi, disabili, lavoro e oppotunità"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://colibrimagazine.it/">
			<img src="https://colibrimagazine.it/wp-content/uploads/2016/08/colibrì-news-sociale-societa-campobasso.jpg" alt="Il Colibrì | News Campobasso - Notizie su sociale, bandi regione Molise, concorsi, disabili, lavoro e oppotunità" title="Il Colibrì News Campobasso - Notizie su sociale, bandi regione Molise, concorsi, disabili, lavoro e oppotunità"/>
		</a>
	    </div>
    <div class="menu-new-menu-container"><ul id="menu-new-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-29708"><a title="Home" href="http://colibrimagazine.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-29611"><a href="http://colibrimagazine.it/lavoro/">Lavoro</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_5ea539a46810a = new tdBlock();
block_td_uid_1_5ea539a46810a.id = "td_uid_1_5ea539a46810a";
block_td_uid_1_5ea539a46810a.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"43","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Notizie","color_preset":"","border_top":"","class":"td_uid_1_5ea539a46810a_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_5ea539a46810a.td_column_number = "3";
block_td_uid_1_5ea539a46810a.block_type = "td_block_mega_menu";
block_td_uid_1_5ea539a46810a.post_count = "4";
block_td_uid_1_5ea539a46810a.found_posts = "2528";
block_td_uid_1_5ea539a46810a.header_color = "";
block_td_uid_1_5ea539a46810a.ajax_pagination_infinite_stop = "";
block_td_uid_1_5ea539a46810a.max_num_pages = "632";
tdBlocksArray.push(block_td_uid_1_5ea539a46810a);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_5ea539a46810a_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_5ea539a46810a" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5ea539a46810a" id="td_uid_2_5ea539a468968" data-td_block_id="td_uid_1_5ea539a46810a" data-td_filter_value="" href="http://colibrimagazine.it/lavoro/">Notizie</a><a class="mega-menu-sub-cat-td_uid_1_5ea539a46810a"  id="td_uid_3_5ea539a468990" data-td_block_id="td_uid_1_5ea539a46810a" data-td_filter_value="56" href="http://colibrimagazine.it/lavoro/bandi/">Bandi</a><a class="mega-menu-sub-cat-td_uid_1_5ea539a46810a"  id="td_uid_4_5ea539a4689b5" data-td_block_id="td_uid_1_5ea539a46810a" data-td_filter_value="2425" href="http://colibrimagazine.it/lavoro/contest/">Contest</a><a class="mega-menu-sub-cat-td_uid_1_5ea539a46810a"  id="td_uid_5_5ea539a4689d4" data-td_block_id="td_uid_1_5ea539a46810a" data-td_filter_value="2424" href="http://colibrimagazine.it/lavoro/formazione/">Formazione</a><a class="mega-menu-sub-cat-td_uid_1_5ea539a46810a"  id="td_uid_6_5ea539a4689f2" data-td_block_id="td_uid_1_5ea539a46810a" data-td_filter_value="46" href="http://colibrimagazine.it/lavoro/graduatorie/">Graduatorie</a></div></div><div id=td_uid_1_5ea539a46810a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://colibrimagazine.it/lavoro/business-english-parli-inglese-puoi-comunicare-6-continenti-diversi/" rel="bookmark" title="Business English: se parli inglese puoi comunicare con 6 continenti diversi"><img width="218" height="150" class="entry-thumb" src="http://colibrimagazine.it/wp-content/uploads/2020/04/Business-English-se-parli-inglese-puoi-comunicare-con-6-continenti-diversi-218x150.jpg" alt="" title="Business English: se parli inglese puoi comunicare con 6 continenti diversi"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://colibrimagazine.it/lavoro/business-english-parli-inglese-puoi-comunicare-6-continenti-diversi/" rel="bookmark" title="Business English: se parli inglese puoi comunicare con 6 continenti diversi">Business English: se parli inglese puoi comunicare con 6 continenti diversi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://colibrimagazine.it/lavoro/bandi/le-storie-di-questo-tempo-difficile-nel-contest-nazionale-breviletture/" rel="bookmark" title="Le storie di questo tempo difficile nel Contest nazionale Breviletture"><img width="218" height="150" class="entry-thumb" src="http://colibrimagazine.it/wp-content/uploads/2020/04/il-nuovo-decamerone-218x150.jpg" alt="il nuovo decamerone" title="Le storie di questo tempo difficile nel Contest nazionale Breviletture"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://colibrimagazine.it/lavoro/bandi/le-storie-di-questo-tempo-difficile-nel-contest-nazionale-breviletture/" rel="bookmark" title="Le storie di questo tempo difficile nel Contest nazionale Breviletture">Le storie di questo tempo difficile nel Contest nazionale Breviletture</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://colibrimagazine.it/lavoro/bandi/il-comune-di-ascoli-piceno-rinnova-lorganico-a-bando-24-posti/" rel="bookmark" title="Il Comune di Ascoli Piceno rinnova l&#8217;organico: a bando 24 posti"><img width="218" height="150" class="entry-thumb" src="http://colibrimagazine.it/wp-content/uploads/2018/02/bandi_concorsi_pubblici-218x150.jpg" alt="bandi concorsi pubblici" title="Il Comune di Ascoli Piceno rinnova l&#8217;organico: a bando 24 posti"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://colibrimagazine.it/lavoro/bandi/il-comune-di-ascoli-piceno-rinnova-lorganico-a-bando-24-posti/" rel="bookmark" title="Il Comune di Ascoli Piceno rinnova l&#8217;organico: a bando 24 posti">Il Comune di Ascoli Piceno rinnova l&#8217;organico: a bando 24 posti</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://colibrimagazine.it/lavoro/bandi/coronavirus-protezione-civile-via-alla-selezione-1500-oss/" rel="bookmark" title="Coronavirus. Protezione Civile, via alla selezione per 1500 Oss"><img width="218" height="116" class="entry-thumb" src="http://colibrimagazine.it/wp-content/uploads/2016/06/GRUPPO-DI-PROTEZIONE-CIVILE-FROSOLONE-CERCA-VOLONTARI.jpg" alt="GRUPPO DI PROTEZIONE CIVILE, FROSOLONE CERCA VOLONTARI" title="Coronavirus. Protezione Civile, via alla selezione per 1500 Oss"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://colibrimagazine.it/lavoro/bandi/coronavirus-protezione-civile-via-alla-selezione-1500-oss/" rel="bookmark" title="Coronavirus. Protezione Civile, via alla selezione per 1500 Oss">Coronavirus. Protezione Civile, via alla selezione per 1500 Oss</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5ea539a46810a" data-td_block_id="td_uid_1_5ea539a46810a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5ea539a46810a" data-td_block_id="td_uid_1_5ea539a46810a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-29801"><a href="http://colibrimagazine.it/sociale-e-servizi/">Sociale e Servizi</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_7_5ea539a469860 = new tdBlock();
block_td_uid_7_5ea539a469860.id = "td_uid_7_5ea539a469860";
block_td_uid_7_5ea539a469860.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"2423","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Notizie","color_preset":"","border_top":"","class":"td_uid_7_5ea539a469860_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_5ea539a469860.td_column_number = "3";
block_td_uid_7_5ea539a469860.block_type = "td_block_mega_menu";
block_td_uid_7_5ea539a469860.post_count = "4";
block_td_uid_7_5ea539a469860.found_posts = "2050";
block_td_uid_7_5ea539a469860.header_color = "";
block_td_uid_7_5ea539a469860.ajax_pagination_infinite_stop = "";
block_td_uid_7_5ea539a469860.max_num_pages = "513";
tdBlocksArray.push(block_td_uid_7_5ea539a469860);
</script><div class="td_block_wrap td_block_mega_menu td_uid_7_5ea539a469860_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_7_5ea539a469860" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_7_5ea539a469860" id="td_uid_8_5ea539a469c37" data-td_block_id="td_uid_7_5ea539a469860" data-td_filter_value="" href="http://colibrimagazine.it/sociale-e-servizi/">Notizie</a><a class="mega-menu-sub-cat-td_uid_7_5ea539a469860"  id="td_uid_9_5ea539a469c5e" data-td_block_id="td_uid_7_5ea539a469860" data-td_filter_value="37" href="http://colibrimagazine.it/sociale-e-servizi/anziani/">Anziani</a><a class="mega-menu-sub-cat-td_uid_7_5ea539a469860"  id="td_uid_10_5ea539a469c85" data-td_block_id="td_uid_7_5ea539a469860" data-td_filter_value="41" href="http://colibrimagazine.it/sociale-e-servizi/disabilita/">Disabilità</a><a class="mega-menu-sub-cat-td_uid_7_5ea539a469860"  id="td_uid_11_5ea539a469cc7" data-td_block_id="td_uid_7_5ea539a469860" data-td_filter_value="40" href="http://colibrimagazine.it/sociale-e-servizi/famiglia/">Famiglia</a><a class="mega-menu-sub-cat-td_uid_7_5ea539a469860"  id="td_uid_12_5ea539a469ce5" data-td_block_id="td_uid_7_5ea539a469860" data-td_filter_value="42" href="http://colibrimagazine.it/sociale-e-servizi/immigrazione/">Immigrazione</a><a class="mega-menu-sub-cat-td_uid_7_5ea539a469860"  id="td_uid_13_5ea539a469d01" data-td_block_id="td_uid_7_5ea539a469860" data-td_filter_value="7223" href="http://colibrimagazine.it/sociale-e-servizi/mondo-cooperativo/">Mondo Cooperativo</a></div></div><div id=td_uid_7_5ea539a469860 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://colibrimagazine.it/sociale-e-servizi/anziani/artisti-della-musica-italiana-auser-gli-anziani-via-alla-raccolta-fondi-nemico-invisibile/" rel="bookmark" title="Artisti della musica italiana con Auser e gli anziani, via alla raccolta fondi con &#8220;Nemico Invisibile&#8221;"><img width="218" height="150" class="entry-thumb" src="http://colibrimagazine.it/wp-content/uploads/2020/04/maxresdefault-20-218x150.jpg" alt="" title="Artisti della musica italiana con Auser e gli anziani, via alla raccolta fondi con &#8220;Nemico Invisibile&#8221;"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://colibrimagazine.it/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://colibrimagazine.it/sociale-e-servizi/anziani/artisti-della-musica-italiana-auser-gli-anziani-via-alla-raccolta-fondi-nemico-invisibile/" rel="bookmark" title="Artisti della musica italiana con Auser e gli anziani, via alla raccolta fondi con &#8220;Nemico Invisibile&#8221;">Artisti della musica italiana con Auser e gli anziani, via alla&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://colibrimagazine.it/sociale-e-servizi/scrittura-creativa-cineforum-orto-distanza-mezzi-digitali-videochiamate-accaparlante-non-si-ferma/" rel="bookmark" title="Scrittura creativa, cineforum e orto a distanza tra mezzi digitali e videochiamate, Accaparlante non si ferma"><img width="218" height="150" class="entry-thumb" src="http://colibrimagazine.it/wp-content/uploads/2020/04/accaparlante-218x150.jpg" alt="accaparlante" title="Scrittura creativa, cineforum e orto a distanza tra mezzi digitali e videochiamate, Accaparlante non si ferma"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://colibrimagazine.it/sociale-e-servizi/scrittura-creativa-cineforum-orto-distanza-mezzi-digitali-videochiamate-accaparlante-non-si-ferma/" rel="bookmark" title="Scrittura creativa, cineforum e orto a distanza tra mezzi digitali e videochiamate, Accaparlante non si ferma">Scrittura creativa, cineforum e orto a distanza tra mezzi digitali e&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://colibrimagazine.it/sociale-e-servizi/emergenza-coronavirus-trading-online-attenzione-ai-risparmi/" rel="bookmark" title="Emergenza Coronavirus e trading online, attenzione ai risparmi"><img width="218" height="150" class="entry-thumb" src="http://colibrimagazine.it/wp-content/uploads/2020/04/trading-online-truffa-218x150.jpg" alt="" title="Emergenza Coronavirus e trading online, attenzione ai risparmi"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://colibrimagazine.it/sociale-e-servizi/emergenza-coronavirus-trading-online-attenzione-ai-risparmi/" rel="bookmark" title="Emergenza Coronavirus e trading online, attenzione ai risparmi">Emergenza Coronavirus e trading online, attenzione ai risparmi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://colibrimagazine.it/sociale-e-servizi/anziani/emergenza-coronavirus-san-salvo-solidale-mascherine-regalate-agli-over-65/" rel="bookmark" title="Emergenza Coronavirus. San Salvo solidale, mascherine regalate agli over 65"><img width="218" height="150" class="entry-thumb" src="http://colibrimagazine.it/wp-content/uploads/2017/02/assistenza-anziani-218x150.jpg" alt="assistenza anziani" title="Emergenza Coronavirus. San Salvo solidale, mascherine regalate agli over 65"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://colibrimagazine.it/sociale-e-servizi/anziani/emergenza-coronavirus-san-salvo-solidale-mascherine-regalate-agli-over-65/" rel="bookmark" title="Emergenza Coronavirus. San Salvo solidale, mascherine regalate agli over 65">Emergenza Coronavirus. San Salvo solidale, mascherine regalate agli over 65</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5ea539a469860" data-td_block_id="td_uid_7_5ea539a469860"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5ea539a469860" data-td_block_id="td_uid_7_5ea539a469860"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36732"><a href="http://colibrimagazine.it/attualita/">Attualità</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-29613"><a href="http://colibrimagazine.it/cultura-e-spettacolo/">Cultura e Spettacolo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_14_5ea539a46a995 = new tdBlock();
block_td_uid_14_5ea539a46a995.id = "td_uid_14_5ea539a46a995";
block_td_uid_14_5ea539a46a995.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"82","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Notizie","color_preset":"","border_top":"","class":"td_uid_14_5ea539a46a995_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_14_5ea539a46a995.td_column_number = "3";
block_td_uid_14_5ea539a46a995.block_type = "td_block_mega_menu";
block_td_uid_14_5ea539a46a995.post_count = "5";
block_td_uid_14_5ea539a46a995.found_posts = "1336";
block_td_uid_14_5ea539a46a995.header_color = "";
block_td_uid_14_5ea539a46a995.ajax_pagination_infinite_stop = "";
block_td_uid_14_5ea539a46a995.max_num_pages = "268";
tdBlocksArray.push(block_td_uid_14_5ea539a46a995);
</script><div class="td_block_wrap td_block_mega_menu td_uid_14_5ea539a46a995_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_14_5ea539a46a995" ><div id=td_uid_14_5ea539a46a995 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://colibrimagazine.it/lavoro/bandi/le-storie-di-questo-tempo-difficile-nel-contest-nazionale-breviletture/" rel="bookmark" title="Le storie di questo tempo difficile nel Contest nazionale Breviletture"><img width="218" height="150" class="entry-thumb" src="http://colibrimagazine.it/wp-content/uploads/2020/04/il-nuovo-decamerone-218x150.jpg" alt="il nuovo decamerone" title="Le storie di questo tempo difficile nel Contest nazionale Breviletture"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://colibrimagazine.it/lavoro/bandi/le-storie-di-questo-tempo-difficile-nel-contest-nazionale-breviletture/" rel="bookmark" title="Le storie di questo tempo difficile nel Contest nazionale Breviletture">Le storie di questo tempo difficile nel Contest nazionale Breviletture</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://colibrimagazine.it/cultura-e-spettacolo/giornata-mondiale-del-libro-navigare-libri-le-parole/" rel="bookmark" title="Giornata Mondiale del Libro, navigare tra i libri e le parole"><img width="218" height="150" class="entry-thumb" src="http://colibrimagazine.it/wp-content/uploads/2020/04/Leggere-tutti-218x150.png" alt="" title="Giornata Mondiale del Libro, navigare tra i libri e le parole"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://colibrimagazine.it/cultura-e-spettacolo/giornata-mondiale-del-libro-navigare-libri-le-parole/" rel="bookmark" title="Giornata Mondiale del Libro, navigare tra i libri e le parole">Giornata Mondiale del Libro, navigare tra i libri e le parole</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://colibrimagazine.it/cultura-e-spettacolo/la-quarantena-si-piu-dolce-le-note-spedino-moffa-lamante-felice/" rel="bookmark" title="La quarantena si fa più dolce con le note di Spedino Moffa e &#8220;L&#8217;amante felice&#8221;"><img width="218" height="150" class="entry-thumb" src="http://colibrimagazine.it/wp-content/uploads/2020/04/hqdefault-3-218x150.jpg" alt="" title="La quarantena si fa più dolce con le note di Spedino Moffa e &#8220;L&#8217;amante felice&#8221;"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://colibrimagazine.it/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://colibrimagazine.it/cultura-e-spettacolo/la-quarantena-si-piu-dolce-le-note-spedino-moffa-lamante-felice/" rel="bookmark" title="La quarantena si fa più dolce con le note di Spedino Moffa e &#8220;L&#8217;amante felice&#8221;">La quarantena si fa più dolce con le note di Spedino&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://colibrimagazine.it/cultura-e-spettacolo/cinema-lutto-muore-gene-deitch-papa-tomjerry-braccio-ferro/" rel="bookmark" title="Cinema in lutto. Muore Gene Deitch, il papà di Tom&#038;Jerry e Braccio di Ferro"><img width="218" height="150" class="entry-thumb" src="http://colibrimagazine.it/wp-content/uploads/2020/04/Gene_Deitch-morte-218x150.jpg" alt="" title="Cinema in lutto. Muore Gene Deitch, il papà di Tom&#038;Jerry e Braccio di Ferro"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://colibrimagazine.it/cultura-e-spettacolo/cinema-lutto-muore-gene-deitch-papa-tomjerry-braccio-ferro/" rel="bookmark" title="Cinema in lutto. Muore Gene Deitch, il papà di Tom&#038;Jerry e Braccio di Ferro">Cinema in lutto. Muore Gene Deitch, il papà di Tom&#038;Jerry e&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://colibrimagazine.it/cultura-e-spettacolo/pink-floyd-vs-coronavirus-concerti-gratis-youtube/" rel="bookmark" title="Pink Floyd vs Coronavirus. I loro concerti gratis su YouTube"><img width="218" height="150" class="entry-thumb" src="http://colibrimagazine.it/wp-content/uploads/2020/04/sddefault-8-218x150.jpg" alt="" title="Pink Floyd vs Coronavirus. I loro concerti gratis su YouTube"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://colibrimagazine.it/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://colibrimagazine.it/cultura-e-spettacolo/pink-floyd-vs-coronavirus-concerti-gratis-youtube/" rel="bookmark" title="Pink Floyd vs Coronavirus. I loro concerti gratis su YouTube">Pink Floyd vs Coronavirus. I loro concerti gratis su YouTube</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5ea539a46a995" data-td_block_id="td_uid_14_5ea539a46a995"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_5ea539a46a995" data-td_block_id="td_uid_14_5ea539a46a995"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-51756"><a href="http://colibrimagazine.it/loco-card/">Loco Card</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_15_5ea539a46bc16 = new tdBlock();
block_td_uid_15_5ea539a46bc16.id = "td_uid_15_5ea539a46bc16";
block_td_uid_15_5ea539a46bc16.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7396","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Notizie","color_preset":"","border_top":"","class":"td_uid_15_5ea539a46bc16_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_15_5ea539a46bc16.td_column_number = "3";
block_td_uid_15_5ea539a46bc16.block_type = "td_block_mega_menu";
block_td_uid_15_5ea539a46bc16.post_count = "5";
block_td_uid_15_5ea539a46bc16.found_posts = "9";
block_td_uid_15_5ea539a46bc16.header_color = "";
block_td_uid_15_5ea539a46bc16.ajax_pagination_infinite_stop = "";
block_td_uid_15_5ea539a46bc16.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_15_5ea539a46bc16);
</script><div class="td_block_wrap td_block_mega_menu td_uid_15_5ea539a46bc16_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_15_5ea539a46bc16" ><div id=td_uid_15_5ea539a46bc16 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://colibrimagazine.it/sociale-e-servizi/disabilita/campobasso-disabilita-la-loco-card-per-acquistare-pedane-amovibili/" rel="bookmark" title="Campobasso, disabilità. La Loco Card per acquistare pedane amovibili"><img width="218" height="150" class="entry-thumb" src="http://colibrimagazine.it/wp-content/uploads/2019/02/loco-card-comune-campobasso-218x150.jpg" alt="loco card comune campobasso" title="Campobasso, disabilità. La Loco Card per acquistare pedane amovibili"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://colibrimagazine.it/sociale-e-servizi/disabilita/campobasso-disabilita-la-loco-card-per-acquistare-pedane-amovibili/" rel="bookmark" title="Campobasso, disabilità. La Loco Card per acquistare pedane amovibili">Campobasso, disabilità. La Loco Card per acquistare pedane amovibili</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://colibrimagazine.it/uncategorized/ragazzi-down-card-un-sorriso-sostenere-un-progetto-fallo-anche-tu/" rel="bookmark" title="Ragazzi Down: una Card e un sorriso per sostenere un progetto. Fallo anche tu!"><img width="218" height="150" class="entry-thumb" src="http://colibrimagazine.it/wp-content/uploads/2018/11/AIPD-LOCO-CARD-INVITO-218x150.jpg" alt="AIPD LOCO CARD INVITO" title="Ragazzi Down: una Card e un sorriso per sostenere un progetto. Fallo anche tu!"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://colibrimagazine.it/uncategorized/ragazzi-down-card-un-sorriso-sostenere-un-progetto-fallo-anche-tu/" rel="bookmark" title="Ragazzi Down: una Card e un sorriso per sostenere un progetto. Fallo anche tu!">Ragazzi Down: una Card e un sorriso per sostenere un progetto&#8230;.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://colibrimagazine.it/sociale-e-servizi/ripalimosani-via-alla-mega-raccolta-fondi-riaprire-la-chiesa/" rel="bookmark" title="Ripalimosani, via alla mega raccolta fondi per riaprire la chiesa"><img width="218" height="150" class="entry-thumb" src="http://colibrimagazine.it/wp-content/uploads/2018/09/locandina_progetto_chiesa-218x150.jpg" alt="locandina_progetto_chiesa" title="Ripalimosani, via alla mega raccolta fondi per riaprire la chiesa"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://colibrimagazine.it/sociale-e-servizi/ripalimosani-via-alla-mega-raccolta-fondi-riaprire-la-chiesa/" rel="bookmark" title="Ripalimosani, via alla mega raccolta fondi per riaprire la chiesa">Ripalimosani, via alla mega raccolta fondi per riaprire la chiesa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://colibrimagazine.it/sociale-e-servizi/loco-card-conad-campobasso-le-no-profit-paola-pietrangelo-la-titolare-della-spesa-solidale-numero-uno/" rel="bookmark" title="Loco Card e Conad Campobasso per le no profit: è Paola Pietrangelo la titolare della spesa solidale Numero Uno"><img width="218" height="150" class="entry-thumb" src="http://colibrimagazine.it/wp-content/uploads/2018/07/Conad-Paola-Loco-Card-218x150.jpg" alt="Conad Paola Loco Card" title="Loco Card e Conad Campobasso per le no profit: è Paola Pietrangelo la titolare della spesa solidale Numero Uno"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://colibrimagazine.it/sociale-e-servizi/loco-card-conad-campobasso-le-no-profit-paola-pietrangelo-la-titolare-della-spesa-solidale-numero-uno/" rel="bookmark" title="Loco Card e Conad Campobasso per le no profit: è Paola Pietrangelo la titolare della spesa solidale Numero Uno">Loco Card e Conad Campobasso per le no profit: è Paola&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://colibrimagazine.it/sociale-e-servizi/circuito-solidale-loco-card-incontro-campobasso-saperne-piu/" rel="bookmark" title="Circuito solidale Loco Card, incontro a Campobasso per saperne di più"><img width="218" height="150" class="entry-thumb" src="http://colibrimagazine.it/wp-content/uploads/2018/01/loco-card-evid-1-218x150.jpg" alt="loco card evid 1" title="Circuito solidale Loco Card, incontro a Campobasso per saperne di più"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://colibrimagazine.it/sociale-e-servizi/circuito-solidale-loco-card-incontro-campobasso-saperne-piu/" rel="bookmark" title="Circuito solidale Loco Card, incontro a Campobasso per saperne di più">Circuito solidale Loco Card, incontro a Campobasso per saperne di più</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5ea539a46bc16" data-td_block_id="td_uid_15_5ea539a46bc16"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_15_5ea539a46bc16" data-td_block_id="td_uid_15_5ea539a46bc16"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-29616"><a href="#">Sezioni</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29617"><a href="http://colibrimagazine.it/sociale-e-servizi/anziani/">Anziani</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36733"><a href="http://colibrimagazine.it/attualita/">Attualità</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29618"><a href="http://colibrimagazine.it/lavoro/bandi/">Bandi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-39472"><a href="http://colibrimagazine.it/campobasso/">Campobasso</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29619"><a href="http://colibrimagazine.it/cultura-e-spettacolo/">Cultura e Spettacolo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-30024"><a href="http://colibrimagazine.it/curiosita/">Curiosità</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29620"><a href="http://colibrimagazine.it/sociale-e-servizi/disabilita/">Disabilità</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-50428"><a href="http://colibrimagazine.it/eccellenze-del-molise/">Eccellenze del Molise</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29817"><a href="http://colibrimagazine.it/eventi/">Eventi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29621"><a href="http://colibrimagazine.it/sociale-e-servizi/famiglia/">Famiglia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29816"><a href="http://colibrimagazine.it/lavoro/graduatorie/">Graduatorie</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29622"><a href="http://colibrimagazine.it/sociale-e-servizi/immigrazione/">Immigrazione</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29623"><a href="http://colibrimagazine.it/infanzia-adolescenza-e-giovani/">Infanzia, Adolescenza e Giovani</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29624"><a href="http://colibrimagazine.it/lavoro/">Lavoro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-51757"><a href="http://colibrimagazine.it/loco-card/">Loco Card</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-51024"><a href="http://colibrimagazine.it/sociale-e-servizi/mondo-cooperativo/">Mondo Cooperativo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29625"><a href="http://colibrimagazine.it/salute-e-benessere/">Salute e Benessere</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29818"><a href="http://colibrimagazine.it/sociale-e-servizi/">Sociale e Servizi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32603"><a href="http://colibrimagazine.it/sport/">Sport</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-30025"><a href="http://colibrimagazine.it/storie/">Storie</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://colibrimagazine.it/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Ricerca" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-banner-bg">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp"><style>
.slider-wrapper-1 {
  position: relative;
  width: 320px;
  height: 90px;
}
.slider_items img {
  width:100%;
  max-width: 320px !important;
  height: 90px;
  border: 1px solid #ebebeb;
  border-radius: 4px;
}
.slider_items {
  position: absolute;
  width: 100%;
  height: 90px;
  opacity: 0;
  transition: all 1500ms ease;
  box-sizing: border-box;
}
.imVisible {
  opacity: 1;
}
</style>
<script>
$(function() {
  var pageSliderElements = $('.slider_items');
  (function backgroundAnimation(index) {
    pageSliderElements.addClass('imVisible');
    pageSliderElements.removeClass('imVisible').eq(index).addClass('imVisible');
    setTimeout(function() {
      backgroundAnimation((index + 1) % pageSliderElements.length);
    }, 5000);
  }(0));
});
</script>
<div class="slider-wrapper-1">
  <div class="slider_items">
    <a title="Legacoop Molise" href="http://www.legacoopmolise.com" target="_blank"><img src="https://colibrimagazine.it/wp-content/uploads/2018/09/legacoop-molise.jpg"  alt="Legacoop Molise" /></a>
  </div>
<!--
  <div class="slider_items">
    <a title="5xMille - Neuromed" href="https://www.neuromed.it/5x1000/" target="_blank"><img src="https://colibrimagazine.it/wp-content/uploads/2019/04/neuromed-5x1000-2019-1040x128.jpg"  alt="5x1000 per la ricerca sanitaria - Neuromed" /></a>
  </div>
-->
<!--
  <div class="slider_items">
    <a title="Milestn - Web Marketing Studio | Home | Campobasso | Molise" href="https://www.neuromed.it/5x1000/" target="_blank">
<img src="http://colibrimagazine.it/wp-content/uploads/2019/01/milestn-srl.png" alt="Milestn Web Marketing Studio - Campobasso - Molise" /></a>
   </div>
-->
</div></div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://colibrimagazine.it/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Leggi tutti i posts in Campobasso" class="entry-crumb" itemprop="url" href="http://colibrimagazine.it/campobasso/"><span itemprop="title">Campobasso</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Emergenza Coronavirus. Comune di Campobasso, sostegno economico per chi è in difficoltà"><meta itemprop="url" content = "http://colibrimagazine.it/campobasso/emergenza-coronavirus-comune-campobasso-sostegno-economico-difficolta/">Emergenza Coronavirus. Comune di Campobasso, sostegno economico per chi è in difficoltà</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-64399" class="post-64399 post type-post status-publish format-standard has-post-thumbnail hentry category-campobasso tag-bandi-comune-campobasso tag-emergenza-coronavirus tag-emergenza-coronavirus-molise tag-poverta tag-poverta-molise" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://colibrimagazine.it/campobasso/">Campobasso</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Emergenza Coronavirus. Comune di Campobasso, sostegno economico per chi è in difficoltà</h1>

                                    <p class="td-post-sub-title">Il 27 aprile verrà pubblicato l'avviso del "Fondo regionale di solidarietà Covid-19" finalizzato a sopperire al pagamento delle utenze e dei canoni di affitto delle abitazioni di nuclei familiari che si trovano in evidenti situazioni di disagio economico </p>
                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name">Di  <a href="http://colibrimagazine.it/author/redazione/">redazione</a> - </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-26T09:33:57+00:00" >26 aprile 2020</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fcolibrimagazine.it%2Fcampobasso%2Femergenza-coronavirus-comune-campobasso-sostegno-economico-difficolta%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Condividi su Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Emergenza+Coronavirus.+Comune+di+Campobasso%2C+sostegno+economico+per+chi+%C3%A8+in+difficolt%C3%A0&url=http%3A%2F%2Fcolibrimagazine.it%2Fcampobasso%2Femergenza-coronavirus-comune-campobasso-sostegno-economico-difficolta%2F&via=Il+Colibr%C3%AC"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet su Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://colibrimagazine.it/campobasso/emergenza-coronavirus-comune-campobasso-sostegno-economico-difficolta/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://colibrimagazine.it/campobasso/emergenza-coronavirus-comune-campobasso-sostegno-economico-difficolta/&amp;media=http://colibrimagazine.it/wp-content/uploads/2016/07/comune-campobasso.jpg&description=Emergenza+Coronavirus.+Comune+di+Campobasso%2C+sostegno+economico+per+chi+%C3%A8+in+difficolt%C3%A0" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Emergenza+Coronavirus.+Comune+di+Campobasso%2C+sostegno+economico+per+chi+%C3%A8+in+difficolt%C3%A0%20-%20http%3A%2F%2Fcolibrimagazine.it%2Fcampobasso%2Femergenza-coronavirus-comune-campobasso-sostegno-economico-difficolta%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://colibrimagazine.it/wp-content/uploads/2016/07/comune-campobasso.jpg" data-caption=""><img width="600" height="500" class="entry-thumb td-modal-image" src="http://colibrimagazine.it/wp-content/uploads/2016/07/comune-campobasso.jpg" alt="comune campobasso" title="comune campobasso"/></a></div>
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8023295069652336" data-ad-slot="1977636401"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8023295069652336" data-ad-slot="1977636401"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8023295069652336" data-ad-slot="1977636401"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:100px" data-ad-client="ca-pub-8023295069652336" data-ad-slot="1977636401"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p style="text-align: justify;">Il contagio da <strong>Coronavirus</strong> sta producendo innegabili conseguenze anche sul piano economico, di cui i Comuni &#8220;sentinelle dei territori&#8221; hanno piena contezza, ricevendo quotidianamente segnalazioni di famiglie prive della<strong> liquidità necessaria</strong> a far fronte ai bisogni primari. In base a ciò la principale preoccupazione dell&#8217;Amministrazione Comunale di Campobasso è stata sin da subito quella di non lasciare sole le famiglie e tutti coloro che in questo periodo di crisi emergenziale non sono in grado di provvedere all&#8217;acquisto di beni di prima necessità e tantomeno possono essere aiutati <strong>dalle proprie famiglie</strong> a causa delle restrizioni imposte dagli spostamenti.</p>
<p style="text-align: justify;">La Regione Molise, con la delibera di giunta n. 121 dell&#8217;08/04/2020, prendendo atto che il numero delle persone che hanno fatto accesso ai servizi dei Comuni per interventi di sostegno è nettamente aumentato in questo momento particolare, ha ritenuto urgente e prioritario istituire un &#8220;<strong>Fondo regionale di solidarietà Covid-19</strong>&#8221; <strong>finalizzato a sopperire al pagamento delle utenze e dei canoni di affitto delle abitazioni di nuclei familiari che si trovano in evidenti situazioni di disagio economico</strong>.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8023295069652336" data-ad-slot="8766678406"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p style="text-align: justify;">Allo scopo di ottimizzare i tempi per l&#8217;effettivo trasferimento delle risorse alle famiglie, in ragione dell&#8217;urgenza di rispondere ad esigenze di reale difficoltà economica, La Regione Molise ha invitato i Comuni a procedere ad una ricognizione delle persone e dei nuclei familiari in possesso dei requisiti previsti dalla deliberazione n. 121/2020, assicurando la liquidazione delle somme assegnate a ciascuno dei 136 comuni molisani inseriti nel riparto allegato al già citato atto giuntale, in seguito alla necessaria variazione amministrativa di bilancio. Dato atto che, sulla base del riparto anzidetto al Comune di Campobasso è stata assegnata la somma complessiva di <strong>€ 321.012,49</strong>, l&#8217;Amministrazione comunale di Campobasso rende noto che:</p>
<ul>
<li style="text-align: justify;">dalle ore 12:00 del giorno 27 aprile 2020 in poi (<strong>bando sempre aperto)</strong>, sarà pubblicato sul sito web del Comune di Campobasso l&#8217;Avviso pubblico &#8220;<strong>EMERGENZA COVID-19. Ammissione alla misura straordinaria regionale di sostegno al pagamento delle utenze e/o del canone di locazione dell&#8217;abitazione di residenza</strong>&#8220;.</li>
</ul>
<p style="text-align: justify;">Utilizzando l&#8217;apposito modello che verrà reso disponibile sul sito del Comune dalle ore 12.00 di lunedì 27 aprile, <strong>i nuclei familiari colpiti dalla situazione economica</strong> determinatasi per effetto dell&#8217;emergenza COVID-19 possono presentare richiesta per beneficiare di contributi economici &#8220;una tantum&#8221; per il sostegno al pagamento di utenze e/o del canone di locazione dell&#8217;abitazione di residenza, così come indicato nella delibera emanata dalla Regione Molise, limitatamente alle utenze ed ai canoni scaduti e/o in scadenza nei mesi di marzo, aprile o maggio (sono esclusi, quindi i canoni comunali e dello IACP, i cui pagamenti, come è noto, sono stati rinviati a giugno 2020: ovviamente gli inquilini locatari di immobili di Edilizia Residenziale Pubblica comunali e IACP, se in possesso dei requisiti previsti dal presente avviso, possono presentare istanza per il contributo relativo alle utenze gas, luce, telefonia).</p>
<p style="text-align: justify;">Beneficiari della misura sono i nuclei familiari, per cui non sarà possibile presentare più di una domanda per ciascun nucleo familiare residente. È <strong>richiesta la residenza nel Comune di Campobasso all&#8217;atto della presentazione dell&#8217;istanza</strong>. La domanda dovrà essere presentata utilizzando esclusivamente l&#8217;apposito modello che verrà allegato all&#8217;Avviso che verrà pubblicato lunedì 27 aprile, dalle ore 12.00, sul sito web istituzionale del Comune di Campobasso e dovrà pervenire all&#8217;Ente esclusivamente secondo le seguenti modalità:</p>
<ul>
<li style="text-align: justify;">a mezzo mail dedicata: <a href="mailto:sociale.covid19@comune.campobasso.it" rel="noreferrer">sociale.covid19@comune.campobasso.it</a>;</li>
<li style="text-align: justify;">consegna a mano, solo in caso di assoluta impossibilità di utilizzare la modalità sopraindicata e previo appuntamento telefonico al fine di evitare assembramenti di persone, presso lo Sportello di Via Cavour n. 5 (l&#8217;operatore ricevente provvederà a girare immediatamente la domanda sulla mail dedicata, ai fini del rispetto dell&#8217;ordine cronologico). Per la compilazione della domanda gli utenti potranno farsi assistere dagli enti di patronato che si sono dichiarati disponibili, a seguito di avviso per manifestazione di interesse, di cui all&#8217;elenco pubblicato sul sito web del Comune di Campobasso. Tutte le ulteriori specifiche saranno presenti all&#8217;interno dell&#8217;Avviso una volta pubblicato.</li>
</ul>
<p style="text-align: justify;">Per ulteriori informazioni sarà possibile contattare da lunedì 27 aprile i seguenti numeri: 0874-405539; 3345909711; 3487381760; 3385240619, o inviare mail ai seguenti indirizzi:</p>
<ul>
<li style="text-align: justify;"><a href="mailto:vincenzo.giarrusso@comune.campobasso.it" rel="noreferrer">vincenzo.giarrusso@comune.campobasso.it</a>;</li>
<li style="text-align: justify;"><a href="https://www.colibrimagazine.it:2096/cpsess0857765357/3rdparty/roundcube/#NOP" rel="noreferrer">sociale.covid19@comune.campobasso.it</a>;</li>
<li style="text-align: justify;"> <a href="https://www.colibrimagazine.it:2096/cpsess0857765357/3rdparty/roundcube/#NOP" rel="noreferrer">raffaela.rosa@comune.campobasso.it</a>.</li>
</ul>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8023295069652336" data-ad-slot="1977636401"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8023295069652336" data-ad-slot="1977636401"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8023295069652336" data-ad-slot="1977636401"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8023295069652336" data-ad-slot="1977636401"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="http://colibrimagazine.it/tag/bandi-comune-campobasso/">bandi comune campobasso</a></li><li><a href="http://colibrimagazine.it/tag/emergenza-coronavirus/">emergenza coronavirus</a></li><li><a href="http://colibrimagazine.it/tag/emergenza-coronavirus-molise/">emergenza coronavirus molise</a></li><li><a href="http://colibrimagazine.it/tag/poverta/">povertà</a></li><li><a href="http://colibrimagazine.it/tag/poverta-molise/">povertà molise</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">CONDIVIDI</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fcolibrimagazine.it%2Fcampobasso%2Femergenza-coronavirus-comune-campobasso-sostegno-economico-difficolta%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Emergenza+Coronavirus.+Comune+di+Campobasso%2C+sostegno+economico+per+chi+%C3%A8+in+difficolt%C3%A0&url=http%3A%2F%2Fcolibrimagazine.it%2Fcampobasso%2Femergenza-coronavirus-comune-campobasso-sostegno-economico-difficolta%2F&via=Il+Colibr%C3%AC"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://colibrimagazine.it/campobasso/emergenza-coronavirus-comune-campobasso-sostegno-economico-difficolta/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://colibrimagazine.it/campobasso/emergenza-coronavirus-comune-campobasso-sostegno-economico-difficolta/&amp;media=http://colibrimagazine.it/wp-content/uploads/2016/07/comune-campobasso.jpg&description=Emergenza+Coronavirus.+Comune+di+Campobasso%2C+sostegno+economico+per+chi+%C3%A8+in+difficolt%C3%A0" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Emergenza+Coronavirus.+Comune+di+Campobasso%2C+sostegno+economico+per+chi+%C3%A8+in+difficolt%C3%A0%20-%20http%3A%2F%2Fcolibrimagazine.it%2Fcampobasso%2Femergenza-coronavirus-comune-campobasso-sostegno-economico-difficolta%2F" ><i class="td-icon-whatsapp"></i></a>
            </div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo Precedente</span><a href="http://colibrimagazine.it/attualita/coronavirus-periodo-nero-le-agenzie-viaggi-ne-parliamo-giuseppe-gennarelli/">Coronavirus, periodo nero per le agenzie viaggi. Ne parliamo con Giuseppe Gennarelli</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://colibrimagazine.it/author/redazione/">redazione</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="redazione"></span><meta itemprop="datePublished" content="2020-04-26T09:33:57+00:00"><meta itemprop="dateModified" content="2020-04-26T09:33:57+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://colibrimagazine.it/campobasso/emergenza-coronavirus-comune-campobasso-sostegno-economico-difficolta/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://colibrimagazine.it/wp-content/uploads/2016/08/colibrì-news-sociale-societa-campobasso.jpg"></span><meta itemprop="name" content="Il Colibrì"></span><meta itemprop="headline " content="Emergenza Coronavirus. Comune di Campobasso, sostegno economico per chi è in difficoltà"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://colibrimagazine.it/wp-content/uploads/2016/07/comune-campobasso.jpg"><meta itemprop="width" content="600"><meta itemprop="height" content="500"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_16_5ea539a470094 = new tdBlock();
block_td_uid_16_5ea539a470094.id = "td_uid_16_5ea539a470094";
block_td_uid_16_5ea539a470094.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Notizie","color_preset":"","border_top":"","class":"td_uid_16_5ea539a470094_rand","offset":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":64399,"live_filter_cur_post_author":"10"}';
block_td_uid_16_5ea539a470094.td_column_number = "3";
block_td_uid_16_5ea539a470094.block_type = "td_block_related_posts";
block_td_uid_16_5ea539a470094.post_count = "6";
block_td_uid_16_5ea539a470094.found_posts = "327";
block_td_uid_16_5ea539a470094.header_color = "";
block_td_uid_16_5ea539a470094.ajax_pagination_infinite_stop = "";
block_td_uid_16_5ea539a470094.max_num_pages = "55";
tdBlocksArray.push(block_td_uid_16_5ea539a470094);
</script><div class="td_block_wrap td_block_related_posts td_uid_16_5ea539a470094_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_16_5ea539a470094" ><h4 class="td-related-title"><a id="td_uid_17_5ea539a470511" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_16_5ea539a470094" href="#">ARTICOLI CORRELATI</a><a id="td_uid_18_5ea539a47051e" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_16_5ea539a470094" href="#">ARTICOLI AUTORE</a></h4><div id=td_uid_16_5ea539a470094 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://colibrimagazine.it/campobasso/ripalimosani-le-mascherine-le-produce-la-bottega-della-mascherata/" rel="bookmark" title="A Ripalimosani le mascherine le produce la Bottega della Mascherata"><img width="218" height="150" class="entry-thumb" src="http://colibrimagazine.it/wp-content/uploads/2020/04/mascherine-ripa-218x150.png" alt="" title="A Ripalimosani le mascherine le produce la Bottega della Mascherata"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://colibrimagazine.it/campobasso/ripalimosani-le-mascherine-le-produce-la-bottega-della-mascherata/" rel="bookmark" title="A Ripalimosani le mascherine le produce la Bottega della Mascherata">A Ripalimosani le mascherine le produce la Bottega della Mascherata</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://colibrimagazine.it/campobasso/la-festa-san-giorgio-ai-tempi-del-coronavirus/" rel="bookmark" title="La festa di San Giorgio ai tempi del coronavirus"><img width="218" height="150" class="entry-thumb" src="http://colibrimagazine.it/wp-content/uploads/2020/04/san-giorgio-2020-coronavirus-218x150.png" alt="" title="La festa di San Giorgio ai tempi del coronavirus"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://colibrimagazine.it/campobasso/la-festa-san-giorgio-ai-tempi-del-coronavirus/" rel="bookmark" title="La festa di San Giorgio ai tempi del coronavirus">La festa di San Giorgio ai tempi del coronavirus</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://colibrimagazine.it/campobasso/rigiocattolo-lusa-getta-cercasi-casette-giardino-usate/" rel="bookmark" title="Rigiocattolo, contro l&#8217;usa e getta. Cercasi casette da giardino usate"><img width="218" height="150" class="entry-thumb" src="http://colibrimagazine.it/wp-content/uploads/2020/04/rigiocattolo-218x150.jpg" alt="" title="Rigiocattolo, contro l&#8217;usa e getta. Cercasi casette da giardino usate"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://colibrimagazine.it/campobasso/rigiocattolo-lusa-getta-cercasi-casette-giardino-usate/" rel="bookmark" title="Rigiocattolo, contro l&#8217;usa e getta. Cercasi casette da giardino usate">Rigiocattolo, contro l&#8217;usa e getta. Cercasi casette da giardino usate</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://colibrimagazine.it/campobasso/molise-un-programma-del-dipartimento-della-salute-mentale-arginare-rischi-psicologici-del-distanziamento-sociale/" rel="bookmark" title="Molise. Un programma del Dipartimento della Salute Mentale per arginare i rischi psicologici del distanziamento sociale"><img width="218" height="150" class="entry-thumb" src="http://colibrimagazine.it/wp-content/uploads/2020/04/supporto-psicologico-molise-218x150.jpg" alt="" title="Molise. Un programma del Dipartimento della Salute Mentale per arginare i rischi psicologici del distanziamento sociale"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://colibrimagazine.it/campobasso/molise-un-programma-del-dipartimento-della-salute-mentale-arginare-rischi-psicologici-del-distanziamento-sociale/" rel="bookmark" title="Molise. Un programma del Dipartimento della Salute Mentale per arginare i rischi psicologici del distanziamento sociale">Molise. Un programma del Dipartimento della Salute Mentale per arginare i rischi psicologici del distanziamento sociale</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://colibrimagazine.it/campobasso/campobasso-interruzione-del-flusso-idrico-le-zone-interessate/" rel="bookmark" title="Campobasso, interruzione del flusso idrico: quando e le zone interessate"><img width="218" height="150" class="entry-thumb" src="http://colibrimagazine.it/wp-content/uploads/2017/01/interruzione-idrica-218x150.jpg" alt="Interruzione Idrica" title="Campobasso, interruzione del flusso idrico: quando e le zone interessate"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://colibrimagazine.it/campobasso/campobasso-interruzione-del-flusso-idrico-le-zone-interessate/" rel="bookmark" title="Campobasso, interruzione del flusso idrico: quando e le zone interessate">Campobasso, interruzione del flusso idrico: quando e le zone interessate</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://colibrimagazine.it/campobasso/kemmenelle-npesquerelle-pasquetta-casa-la-mascherata-ripalimosani/" rel="bookmark" title="Kemmenelle n&#8217;Pesquerelle. Pasquetta a casa, ma con la mascherata di Ripalimosani"><img width="218" height="150" class="entry-thumb" src="http://colibrimagazine.it/wp-content/uploads/2020/04/mascher-pasquetta-2020-218x150.jpg" alt="" title="Kemmenelle n&#8217;Pesquerelle. Pasquetta a casa, ma con la mascherata di Ripalimosani"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://colibrimagazine.it/campobasso/kemmenelle-npesquerelle-pasquetta-casa-la-mascherata-ripalimosani/" rel="bookmark" title="Kemmenelle n&#8217;Pesquerelle. Pasquetta a casa, ma con la mascherata di Ripalimosani">Kemmenelle n&#8217;Pesquerelle. Pasquetta a casa, ma con la mascherata di Ripalimosani</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_5ea539a470094" data-td_block_id="td_uid_16_5ea539a470094"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_16_5ea539a470094" data-td_block_id="td_uid_16_5ea539a470094"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_19_5ea539a4720f3_rand td-social-style8 td-social-boxed td-social-font-icons td-pb-border-top"><h4 class="block-title"><span>SOCIAL</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">8,613</span><span class="td_social_info td_social_info_name">Mi piace</span><span class="td_social_button"><a href="https://www.facebook.com/971222069558781" target="_blank">Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">2,594</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/il_colibri" target="_blank">Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">63</span><span class="td_social_info td_social_info_name">Iscritti</span><span class="td_social_button"><a href="http://www.youtube.com/channel/UCidQI2c9y9UgyRBNFsKZV2A" target="_blank">Iscriviti</a></span></div></div><div class="clearfix"></div></div></div> <!-- ./block --><aside class="widget widget_text"><div class="block-title"><span>PAROLAB</span></div>			<div class="textwidget"><div class="col-lg-3 col-md-4 col-sm-6 col-xs-12">
    <div class="hovereffect">
        <img class="img-responsive" src="http://colibrimagazine.it/wp-content/uploads/2019/10/parolab-content-su-misura-.png" alt="">
        <div class="overlay">
           <h2><br></h2>
           <a class="info" title="Parolab &#8211; Content su misura" href="https://parolab.net" target="_blank">Scopri di più</a>
        </div>
    </div>
</div></div>
		</aside>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Pubblicità</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-8023295069652336" data-ad-slot="1977636401"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Pubblicità</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8023295069652336" data-ad-slot="1977636401"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<aside class="widget widget_text">			<div class="textwidget"><!--
<div style="margin: auto;width:320px; height:100%; border:1px solid #ebebeb; box-shadow:0px 0px 5px 0px rgba(0,0,0,0.1); border-radius:4px;">
    <a title="5xMille - Neuromed" href="https://www.neuromed.it/5x1000/" target="_blank"><img src="http://colibrimagazine.it/wp-content/uploads/2019/04/neuromed-5x1000-2019-300x250.jpg"  alt="5x1000 per la ricerca sanitaria - Neuromed" /></a>
  </div>
--></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><hr style="border: 1px solid #0abab5;"></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><style>
@media only screen and (max-width: 768px){
#headers {
  margin: auto;
  width: 50%; 
  }
}
.slideshow{
width:320px;
height:200px;
border:1px solid #ebebeb;
box-shadow:0px 0px 5px 0px rgba(0,0,0,0.1);
border-radius:4px;
}
</style>
<script>
$(function() {
var current = 0,

    $imgs = jQuery('#headers .slideshow');
    imgAmount = $imgs.length;

$($imgs.css('position', 'absolute').hide().get(0)).show();


window.setInterval(swapImages, 5500);

function swapImages() {
    var $currentImg = $($imgs[current]);
    if(current == imgAmount-1) current = -1;
    var $nextImg = $($imgs[++current]),
        speed = 1500;
    // animation speed should be the same for both images so we have a smooth change
    $currentImg.fadeOut(speed);
    $nextImg.fadeIn(speed);
    }
});
</script>
<div id="headers" style="width:320px; height:200px;">
<a title="Cooperativa Sirio Campobasso" href="http://www.sirio.coop/" target="_blank">
 <img class="slideshow" src="http://colibrimagazine.it/wp-content/uploads/2017/10/sirio-società-cooperativa-sociale.jpg" alt="Sirio Società Cooperativa Sociale" />
</a>
<a title="nuovAssistenza ONLUS Facebook" href="https://it-it.facebook.com/nuovassistenza/" target="_blank">
 <img class="slideshow" src="https://colibrimagazine.it/wp-content/uploads/2017/02/nuovassistenza-cooperativa-sociale-onlus.jpg" alt="nuovAssistenza Società Cooperativa Sociale Onlus" />
</a>
<a title="Casa di Riposo Argentovivo Campobasso" href="https://www.argentovivocasadiriposo.it" target="_blank">
 <img class="slideshow" src="https://colibrimagazine.it/wp-content/uploads/2019/01/argentovivo®-asilo-senile.jpg"  style="border: 1px solid #ebebeb;border-radius:4px;" alt="Casa di Riposo Argentovivo Campobasso" />
</a>
<img class="slideshow" src="https://colibrimagazine.it/wp-content/uploads/2017/05/aladino-onlus-campobasso-associazione-volontariato.jpg" style="border:1px solid #ebebeb; border-radius:4px;" alt="Aladino Onlus Campobasso Associazione Volontariato" />
<a title="Milestn - Web Marketing Studio | Home | Campobasso | Molise" href="https://www.milestn.co" target="_blank">
<img class="slideshow" src="https://colibrimagazine.it/wp-content/uploads/2019/01/milestn-web-marketing-studio.png" alt="Milestn Web Marketing Studio - Campobasso - Molise" />
</a>
</div>
<br>
<hr style="border: 1px solid #0abab5;"></div>
		</aside>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_4">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8023295069652336" data-ad-slot="4032040747"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8023295069652336" data-ad-slot="4032040747"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<script>var block_td_uid_20_5ea539a472400 = new tdBlock();
block_td_uid_20_5ea539a472400.id = "td_uid_20_5ea539a472400";
block_td_uid_20_5ea539a472400.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"ULTIME NOTIZIE","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_20_5ea539a472400_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_20_5ea539a472400.td_column_number = "1";
block_td_uid_20_5ea539a472400.block_type = "td_block_7";
block_td_uid_20_5ea539a472400.post_count = "3";
block_td_uid_20_5ea539a472400.found_posts = "9865";
block_td_uid_20_5ea539a472400.header_color = "#";
block_td_uid_20_5ea539a472400.ajax_pagination_infinite_stop = "";
block_td_uid_20_5ea539a472400.max_num_pages = "3289";
tdBlocksArray.push(block_td_uid_20_5ea539a472400);
</script><div class="td_block_wrap td_block_7 td_block_widget td_uid_20_5ea539a472400_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_20_5ea539a472400" ><h4 class="block-title"><span>ULTIME NOTIZIE</span></h4><div id=td_uid_20_5ea539a472400 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://colibrimagazine.it/campobasso/emergenza-coronavirus-comune-campobasso-sostegno-economico-difficolta/" rel="bookmark" title="Emergenza Coronavirus. Comune di Campobasso, sostegno economico per chi è in difficoltà"><img width="100" height="70" class="entry-thumb" src="http://colibrimagazine.it/wp-content/uploads/2016/07/comune-campobasso-100x70.jpg" alt="comune campobasso" title="Emergenza Coronavirus. Comune di Campobasso, sostegno economico per chi è in difficoltà"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://colibrimagazine.it/campobasso/emergenza-coronavirus-comune-campobasso-sostegno-economico-difficolta/" rel="bookmark" title="Emergenza Coronavirus. Comune di Campobasso, sostegno economico per chi è in difficoltà">Emergenza Coronavirus. Comune di Campobasso, sostegno economico per chi è in...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-26T09:33:57+00:00" >26 aprile 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://colibrimagazine.it/attualita/coronavirus-periodo-nero-le-agenzie-viaggi-ne-parliamo-giuseppe-gennarelli/" rel="bookmark" title="Coronavirus, periodo nero per le agenzie viaggi. Ne parliamo con Giuseppe Gennarelli"><img width="100" height="70" class="entry-thumb" src="http://colibrimagazine.it/wp-content/uploads/2020/04/0e8bfd1d071657cbc63f9ace1550f1f3_XL-100x70.jpg" alt="" title="Coronavirus, periodo nero per le agenzie viaggi. Ne parliamo con Giuseppe Gennarelli"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://colibrimagazine.it/attualita/coronavirus-periodo-nero-le-agenzie-viaggi-ne-parliamo-giuseppe-gennarelli/" rel="bookmark" title="Coronavirus, periodo nero per le agenzie viaggi. Ne parliamo con Giuseppe Gennarelli">Coronavirus, periodo nero per le agenzie viaggi. Ne parliamo con Giuseppe...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-25T14:38:29+00:00" >25 aprile 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://colibrimagazine.it/attualita/25-aprile-la-madre-del-partigiano-la-liberazione-nei-versi-gianni-rodari/" rel="bookmark" title="25 aprile. &#8220;La madre del partigiano&#8221;, la liberazione nei versi di Gianni Rodari"><img width="100" height="70" class="entry-thumb" src="http://colibrimagazine.it/wp-content/uploads/2020/04/festa-della-liberazione-100x70.jpg" alt="" title="25 aprile. &#8220;La madre del partigiano&#8221;, la liberazione nei versi di Gianni Rodari"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://colibrimagazine.it/attualita/25-aprile-la-madre-del-partigiano-la-liberazione-nei-versi-gianni-rodari/" rel="bookmark" title="25 aprile. &#8220;La madre del partigiano&#8221;, la liberazione nei versi di Gianni Rodari">25 aprile. &#8220;La madre del partigiano&#8221;, la liberazione nei versi di...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-25T10:32:39+00:00" >25 aprile 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_5ea539a472400" data-td_block_id="td_uid_20_5ea539a472400"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_20_5ea539a472400" data-td_block_id="td_uid_20_5ea539a472400"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><aside class="widget widget_text">			<div class="textwidget"><hr style="border: 1px solid #0abab5;"></div>
		</aside><aside class="widget mtphr-dnt-widget"><div id="mtphr-dnt-38552-widget" class="mtphr-dnt mtphr-dnt-38552 mtphr-dnt-default mtphr-dnt-rotate mtphr-dnt-rotate-slide_right"><div class="mtphr-dnt-wrapper mtphr-dnt-clearfix"><div class="mtphr-dnt-tick-container"><div class="mtphr-dnt-tick-contents"><div class="mtphr-dnt-tick mtphr-dnt-default-tick mtphr-dnt-clearfix "><a href="https://onewebstudio.it/" title="OneWebStudio" target="_blank">
<img src="https://colibrimagazine.it/wp-content/uploads/2018/12/onewebstudio.jpg" style="width:320px;height:155px" alt="OneWebStudio" />
</a></div><div class="mtphr-dnt-tick mtphr-dnt-default-tick mtphr-dnt-clearfix "><a href="https://bit.ly/2HBib98" title="Scarica App Campobasso City" target="_blank">
<img src="https://colibrimagazine.it/wp-content/uploads/2018/09/campobasso-city-colibri.jpg" style="width:320px;height:155px" alt="Campobasso City - Tutta la città in un click" />
</a></div></div></div></div></div></aside><aside class="widget widget_text">			<div class="textwidget"><hr style="border: 1px solid #0abab5;"></div>
		</aside>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_5">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Pubblicità</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8023295069652336" data-ad-slot="6774972402"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Pubblicità</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8023295069652336" data-ad-slot="6774972402"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="widget widget_text">			<div class="textwidget"><h3 class="colibri-title">Notizie</h3></div>
		</aside>
<style scoped>
.td_uid_21_5ea539a47393b_rand .td_module_wrap:hover .entry-title a,
            .td_uid_21_5ea539a47393b_rand a.td-pulldown-filter-link:hover,
            .td_uid_21_5ea539a47393b_rand .td-subcat-item a:hover,
            .td_uid_21_5ea539a47393b_rand .td-subcat-item .td-cur-simple-item,
            .td_uid_21_5ea539a47393b_rand .td_quote_on_blocks,
            .td_uid_21_5ea539a47393b_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_21_5ea539a47393b_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_21_5ea539a47393b_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_21_5ea539a47393b_rand .td-instagram-user a {
                color: #;
            }

            .td_uid_21_5ea539a47393b_rand .td-next-prev-wrap a:hover,
            .td_uid_21_5ea539a47393b_rand .td-load-more-wrap a:hover {
                background-color: #;
                border-color: #;
            }

            .td_uid_21_5ea539a47393b_rand .block-title span,
            .td_uid_21_5ea539a47393b_rand .td-trending-now-title,
            .td_uid_21_5ea539a47393b_rand .block-title a,
            .td_uid_21_5ea539a47393b_rand .td-read-more a,
            .td_uid_21_5ea539a47393b_rand .td-weather-information:before,
            .td_uid_21_5ea539a47393b_rand .td-weather-week:before,
            .td_uid_21_5ea539a47393b_rand .td-subcat-dropdown:hover .td-subcat-more,
            .td_uid_21_5ea539a47393b_rand .td-exchange-header:before,
            .td_uid_21_5ea539a47393b_rand .td-post-category:hover {
                background-color: #;
            }

            .td_uid_21_5ea539a47393b_rand .block-title {
                border-color: #;
            }

            
            .td_uid_21_5ea539a47393b_rand .block-title span,
            .td_uid_21_5ea539a47393b_rand .td-trending-now-title,
            .td_uid_21_5ea539a47393b_rand .block-title a {
                color: #fff;
            }
</style><script>var block_td_uid_21_5ea539a47393b = new tdBlock();
block_td_uid_21_5ea539a47393b.id = "td_uid_21_5ea539a47393b";
block_td_uid_21_5ea539a47393b.atts = '{"limit":"2","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#fff","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_21_5ea539a47393b_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_21_5ea539a47393b.td_column_number = "1";
block_td_uid_21_5ea539a47393b.block_type = "td_block_7";
block_td_uid_21_5ea539a47393b.post_count = "2";
block_td_uid_21_5ea539a47393b.found_posts = "9865";
block_td_uid_21_5ea539a47393b.header_color = "#";
block_td_uid_21_5ea539a47393b.ajax_pagination_infinite_stop = "";
block_td_uid_21_5ea539a47393b.max_num_pages = "4933";
tdBlocksArray.push(block_td_uid_21_5ea539a47393b);
</script><div class="td_block_wrap td_block_7 td_block_widget td_uid_21_5ea539a47393b_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_21_5ea539a47393b" ><div id=td_uid_21_5ea539a47393b class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://colibrimagazine.it/campobasso/emergenza-coronavirus-comune-campobasso-sostegno-economico-difficolta/" rel="bookmark" title="Emergenza Coronavirus. Comune di Campobasso, sostegno economico per chi è in difficoltà"><img width="100" height="70" class="entry-thumb" src="http://colibrimagazine.it/wp-content/uploads/2016/07/comune-campobasso-100x70.jpg" alt="comune campobasso" title="Emergenza Coronavirus. Comune di Campobasso, sostegno economico per chi è in difficoltà"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://colibrimagazine.it/campobasso/emergenza-coronavirus-comune-campobasso-sostegno-economico-difficolta/" rel="bookmark" title="Emergenza Coronavirus. Comune di Campobasso, sostegno economico per chi è in difficoltà">Emergenza Coronavirus. Comune di Campobasso, sostegno economico per chi è in...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-26T09:33:57+00:00" >26 aprile 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://colibrimagazine.it/attualita/coronavirus-periodo-nero-le-agenzie-viaggi-ne-parliamo-giuseppe-gennarelli/" rel="bookmark" title="Coronavirus, periodo nero per le agenzie viaggi. Ne parliamo con Giuseppe Gennarelli"><img width="100" height="70" class="entry-thumb" src="http://colibrimagazine.it/wp-content/uploads/2020/04/0e8bfd1d071657cbc63f9ace1550f1f3_XL-100x70.jpg" alt="" title="Coronavirus, periodo nero per le agenzie viaggi. Ne parliamo con Giuseppe Gennarelli"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://colibrimagazine.it/attualita/coronavirus-periodo-nero-le-agenzie-viaggi-ne-parliamo-giuseppe-gennarelli/" rel="bookmark" title="Coronavirus, periodo nero per le agenzie viaggi. Ne parliamo con Giuseppe Gennarelli">Coronavirus, periodo nero per le agenzie viaggi. Ne parliamo con Giuseppe...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-25T14:38:29+00:00" >25 aprile 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_21_5ea539a47393b" data-td_block_id="td_uid_21_5ea539a47393b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_21_5ea539a47393b" data-td_block_id="td_uid_21_5ea539a47393b"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <aside class="widget widget_text">			<div class="textwidget"><h3 class="colibri-title">Il Colibrì - Sociale e Società</h3>
<br>
<p class="colibri-info">Sede: Via Monte Grappa, 50 Campobasso<br>
Telefono: <a href="tel:0874484550">0874/484550</a><br>
Registrazione n. 4/2014 – Tribunale di Campobasso<br>
P. IVA 009 0695 070 4 <br>
Direttore: <a title="Direttore - Il Colibrì" href="http://colibrimagazine.it/redazione/" target="_blank">Antonella Iammarino</a><br> 
</p></div>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="widget widget_text">			<div class="textwidget"><h3 class="colibri-title">Seguici</h3></div>
		</aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_22_5ea539a474225_rand td-social-style8 td-social-boxed td-social-font-icons td-pb-border-top"><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">8,613</span><span class="td_social_info td_social_info_name">Mi piace</span><span class="td_social_button"><a href="https://www.facebook.com/971222069558781" target="_blank">Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">2,594</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/il_colibri" target="_blank">Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">63</span><span class="td_social_info td_social_info_name">Iscritti</span><span class="td_social_button"><a href="http://www.youtube.com/channel/UCidQI2c9y9UgyRBNFsKZV2A" target="_blank">Iscriviti</a></span></div></div><div class="clearfix"></div></div></div> <!-- ./block -->            </div>

        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-29756" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-29756"><a title="Il Colibrì" href="http://colibrimagazine.it/">Home</a></li>
<li id="menu-item-48640" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-48640"><a title="Cookie e Privacy Policy" target="_blank" href="http://colibrimagazine.it/cookie-privacy-policy/">Cookie e Privacy Policy</a></li>
<li id="menu-item-29670" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29670"><a title="Redazione" href="http://colibrimagazine.it/redazione/">Redazione</a></li>
<li id="menu-item-29754" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29754"><a title="Editore" href="http://colibrimagazine.it/editore/"><!--:it-->Editore<!--:--></a></li>
<li id="menu-item-29755" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29755"><a title="Contatti" href="http://colibrimagazine.it/contatti/">Contatti</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Copyright 2020 Il Colibrì Sociale e Società                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.1.1 (rara)
        Deploy mode: deploy
        
        uid: 5ea539a474d79
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td_module_11 .td-read-more {
    display:none;
}

/*Video fb articolo*/

.head-video .video-fb {
    width: 100%;
    height: 600px;
}

@media (max-width: 600px) {
    div .head-video .video-fb { width: 100%;height: 450px;}
}
@media (max-width: 500px) {
    div .head-video .video-fb { width: 100%; height: 400px;}
}

/*post rossi iframe*/
.post-58424 iframe {
    display:block;
    margin: auto;
}
@media (max-width: 600px) {
    .post-58424 iframe {
        width: 100%;
        height: 315px;
    }
}

/*post juventus iframe*/
.post-58584 iframe {
    display:block;
    margin: auto;
}
@media (max-width: 560px) {
    .post-58584 iframe {
        width: 100%;
        height: 320px;
    }
}
/*post Vitelli in box singole iframe*/
.post-58689 iframe {
    display:block;
    margin: auto;
}
@media (max-width: 560px) {
    .post-58689 iframe {
        width: 100%;
        height: 300px;
        margin-top: 20px;
    }
}

/*Link header Home*/
@media (max-width: 560px) {
    .link-header {
        text-align: center;
        margin-top:-45px !important;
        margin-bottom: 5px !important;
    }
}

/*Banner animato Parolab*/

.hovereffect {
    width:100%;
    height:100%;
    float:left;
    overflow:hidden;
    position:relative;
    text-align:center;
    cursor:default;
    border: 1px solid #ebebeb;
}

.hovereffect .overlay {
    width:100%;
    height:100%;
    position:absolute;
    overflow:hidden;
    top:0;
    left:0;
    opacity:0;
    background-color:rgba(0,0,0,0.6);
    -webkit-transition:all .6s ease-in-out;
    transition:all .6s ease-in-out
    
}

.hovereffect img {
    display:block;
    position:relative;
    -webkit-transition:all .6s linear;
    transition:all .6s linear;
}

.hovereffect h2 {
    /*text-transform:uppercase;*/
    color:#ffffff;
    text-align:center;
    position:relative;
    font-size:26px;
    /*background:rgba(0,0,0,0.3);*/
    -webkit-transform:translatey(-100px);
    -ms-transform:translatey(-100px);
    transform:translatey(-100px);
    -webkit-transition:all .2s ease-in-out;
    transition:all .2s ease-in-out;
    /*padding:10px;*/
}

.hovereffect a.info {
    text-decoration:none;
    display:inline-block;
    text-transform:uppercase;
    color:#fff;
    border:1px solid #fff;
    background-color:transparent;
    opacity:0;
    filter:alpha(opacity=0);
    -webkit-transition:all .2s ease-in-out;
    transition:all .2s ease-in-out;
    margin:50px 0 0;
    padding:7px 14px;
}

.hovereffect a.info:hover {
    box-shadow:0 0 5px #fff;
}

.hovereffect:hover img {
    -ms-transform:scale(1.1);
    -webkit-transform:scale(1.1);
    transform:scale(1.1);
}

.hovereffect:hover .overlay {
    opacity:1;
    filter:alpha(opacity=100);
}

.hovereffect:hover h2,.hovereffect:hover a.info {
    opacity:.9;
    filter:alpha(opacity=90);
    -ms-transform:translatey(0);
    -webkit-transform:translatey(0);
    transform:translatey(0);
}

.hovereffect:hover a.info {
    -webkit-transition-delay:.2s;
    transition-delay:.2s;
}

/*Articolo Emergenza Coronavirus in Molise, aggiornamento continuo dei dati elimino img in evidenza*/
.post-63673 .td-post-featured-image {
    display: none !important;
}

</style>

<script type='text/javascript' src='http://colibrimagazine.it/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/colibrimagazine.it\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"sending":"Invio...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://colibrimagazine.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript' src='http://colibrimagazine.it/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.1.1'></script>
<script type='text/javascript' src='http://colibrimagazine.it/wp-includes/js/comment-reply.min.js?ver=4.4.21'></script>
<script type='text/javascript' src='http://colibrimagazine.it/wp-includes/js/wp-embed.min.js?ver=4.4.21'></script>
<script type='text/javascript' src='http://colibrimagazine.it/wp-content/plugins/ditty-news-ticker/assets/js/imagesloaded.pkgd.min.js?ver=2.1.10'></script>
<script type='text/javascript' src='http://colibrimagazine.it/wp-content/plugins/ditty-news-ticker/assets/js/jquery.touchSwipe.min.js?ver=2.1.10'></script>
<script type='text/javascript' src='http://colibrimagazine.it/wp-content/plugins/ditty-news-ticker/assets/js/jquery.easing.1.3.js?ver=2.1.10'></script>
<script type='text/javascript' src='http://colibrimagazine.it/wp-content/plugins/ditty-news-ticker/assets/js/ditty-news-ticker.js?ver=2.1.10'></script>
		<script>
			jQuery( document ).ready( function($) {
							$( '#mtphr-dnt-38552-widget' ).ditty_news_ticker({
					id : '38552-widget',
					type : 'rotate',
					scroll_direction : 'left',
					scroll_speed : 5,
					scroll_pause : 0,
					scroll_spacing : 100,
					scroll_init : 0,
					rotate_type : 'slide_right',
					auto_rotate : 1,
					rotate_delay : 4,
					rotate_pause : 0,
					rotate_speed : 10,
					rotate_ease : 'jswing',
					nav_reverse : 0,
					disable_touchswipe : 0,
					offset : 20,
					after_load : function( $ticker ) {
											},
					before_change : function( $ticker ) {
											},
					after_change : function( $ticker ) {
											}
				});
			 			});
		</script>
		
<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","api_location":"Campobasso","api_language":"it","today_icon":"broken-clouds-d","today_icon_text":"cielo coperto","today_temp":[12.800000000000000710542735760100185871124267578125,55],"today_humidity":93,"today_wind_speed":[1.399999999999999911182158029987476766109466552734375,0.90000000000000002220446049250313080847263336181640625],"today_min":[12.800000000000000710542735760100185871124267578125,55],"today_max":[12.800000000000000710542735760100185871124267578125,55],"today_clouds":88,"current_unit":0,"forecast":[{"timestamp":1587981600,"day_temp":[18,64],"day_name":"lun","owm_day_index":1},{"timestamp":1588068000,"day_temp":[17,63],"day_name":"mar","owm_day_index":2},{"timestamp":1588154400,"day_temp":[18,65],"day_name":"mer","owm_day_index":3},{"timestamp":1588240800,"day_temp":[17,62],"day_name":"gio","owm_day_index":4},{"timestamp":1588327200,"day_temp":[19,66],"day_name":"ven","owm_day_index":5}],"api_key":"d24d6df2a159679a31cf70400e87a26c"});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[64399]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://colibrimagazine.it/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://colibrimagazine.it/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>