<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="google-site-verification" content="77qApRmsGPjTfuBiIVUAdEEUQ82gl8XzVpEZlY9S91Q" />
<meta name="google-site-verification" content="CI1PV1nBUdzeCJigWcop1VBmJif45Y3qvgFqZEkCy1g" />
<meta name="msvalidate.01" content="4DC3F56A3016D35FBC0B8BB5706ABD51" />
<link href='https://fonts.googleapis.com/css?family=Yanone+Kaffeesatz:400,700' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Lato:400,700,900' rel='stylesheet' type='text/css'>
<link href="https://fonts.googleapis.com/css?family=Rubik:400,700,900" rel="stylesheet">  
<link href='https://fonts.googleapis.com/css?family=Qwigley' rel='stylesheet' type='text/css'>

<link rel="stylesheet" href="https://www.w3schools.com/lib/w3.css">
<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.0/jquery.min.js"></script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8023295069652336",
    enable_page_level_ads: true
  });
</script>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "Organization",
  "url": "http://colibrimagazine.it",
  "logo": "http://colibrimagazine.it/wp-content/uploads/2016/08/colibr%C3%AC-news-sociale-societa-campobasso.jpg"
}
</script>

<meta name="revisit-after" content="1 DAYS"/>
<meta name="news_keywords" content="campobasso, bando, concorso, asrem, unimol, sociale, molise, regione molise, disabili, home care premium">

    <link rel="pingback" href="http://colibrimagazine.it/xmlrpc.php" />
    <meta property="og:image" content="http://colibrimagazine.it/wp-content/uploads/2015/09/OBBLIGO-FORMATIVO-CSFO-PROPONE-DUE-CORSI.jpg" /><meta name="author" content="redazione">
<link rel="icon" type="image/png" href="https://colibrimagazine.it/wp-content/uploads/2016/06/favicon.gif">
<!-- This site is optimized with the Yoast SEO plugin v3.8 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Avviso per 4 corsi di formazione gratuiti | Il Colibrì</title>
<link rel="canonical" href="http://colibrimagazine.it/corsi/avviso-4-corsi-formazione-gratuiti/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Avviso per 4 corsi di formazione gratuiti | Il Colibrì" />
<meta property="og:description" content="La Ial Molise e Sicurform Italia, all&#8217;interno del Progetto &#8220;RinnovaMenti&#8221;, hanno pubblicato un avviso per l&#8217;avvio di quattro corsi di formazione: Operatore dell&#8217;Abbigliamento, Operatore di Macchine Utensili, Digital Marketing Manager e Tecnico Esperto della Gestione Aziendale. Tutti i corsi sono gratuiti. L’intervento formativo è rivolto a disoccupati, percettori di misure di sostegno al reddito, lavoratori &hellip;" />
<meta property="og:url" content="http://colibrimagazine.it/corsi/avviso-4-corsi-formazione-gratuiti/" />
<meta property="og:site_name" content="Il Colibrì" />
<meta property="article:publisher" content="https://www.facebook.com/ilcolibrimagazine/" />
<meta property="article:tag" content="corsi di formazione" />
<meta property="article:tag" content="corsi di formazione molise" />
<meta property="article:tag" content="corsi gratuiti" />
<meta property="article:section" content="Corsi" />
<meta property="article:published_time" content="2019-01-31T21:18:49+01:00" />
<meta property="article:modified_time" content="2019-01-31T21:20:29+01:00" />
<meta property="og:updated_time" content="2019-01-31T21:20:29+01:00" />
<meta property="og:image" content="http://colibrimagazine.it/wp-content/uploads/2015/09/OBBLIGO-FORMATIVO-CSFO-PROPONE-DUE-CORSI.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="540" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="La Ial Molise e Sicurform Italia, all&#8217;interno del Progetto &#8220;RinnovaMenti&#8221;, hanno pubblicato un avviso per l&#8217;avvio di quattro corsi di formazione: Operatore dell&#8217;Abbigliamento, Operatore di Macchine Utensili, Digital Marketing Manager e Tecnico Esperto della Gestione Aziendale. Tutti i corsi sono gratuiti. L’intervento formativo è rivolto a disoccupati, percettori di misure di sostegno al reddito, lavoratori [&hellip;]" />
<meta name="twitter:title" content="Avviso per 4 corsi di formazione gratuiti | Il Colibrì" />
<meta name="twitter:site" content="@il_colibri" />
<meta name="twitter:image" content="http://colibrimagazine.it/wp-content/uploads/2015/09/OBBLIGO-FORMATIVO-CSFO-PROPONE-DUE-CORSI.jpg" />
<meta name="twitter:creator" content="@il_colibri" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Il Colibrì &raquo; Feed" href="http://colibrimagazine.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Colibrì &raquo; Feed dei commenti" href="http://colibrimagazine.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/colibrimagazine.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.17"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://colibrimagazine.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-news-ticker-font-css'  href='http://colibrimagazine.it/wp-content/plugins/ditty-news-ticker/assets/fontastic/styles.css?ver=2.1.10' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-news-ticker-css'  href='http://colibrimagazine.it/wp-content/plugins/ditty-news-ticker/assets/css/style.css?ver=2.1.10' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.4.17' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700%7CLato%3A400%2C700%7CYanone+Kaffeesatz%3A400%2C700%7CRubik%3A400%2C700&#038;ver=4.4.17' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://colibrimagazine.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://colibrimagazine.it/wp-content/themes/Newspaper/style.css?ver=7.1.1' type='text/css' media='all' />
<script type='text/javascript' src='http://colibrimagazine.it/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://colibrimagazine.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<link rel='https://api.w.org/' href='http://colibrimagazine.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://colibrimagazine.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://colibrimagazine.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.4.17" />
<link rel='shortlink' href='http://colibrimagazine.it/?p=54203' />
<link rel="alternate" type="application/json+oembed" href="http://colibrimagazine.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcolibrimagazine.it%2Fcorsi%2Favviso-4-corsi-formazione-gratuiti%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://colibrimagazine.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcolibrimagazine.it%2Fcorsi%2Favviso-4-corsi-formazione-gratuiti%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://colibrimagazine.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://colibrimagazine.it/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/colibrimagazine.it\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.1.1";
var td_get_template_directory_uri="http:\/\/colibrimagazine.it\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="9";
var td_please_wait="Attendere prego...";
var td_email_user_pass_incorrect="Utente o password errata!";
var td_email_user_incorrect="E-mail o nome utente errato!";
var td_email_incorrect="Email errata!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#0abab5";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>


<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-52441928-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="single single-post postid-54203 single-format-standard avviso-4-corsi-formazione-gratuiti wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Colibr%C3%AC-Welcome-To-Welfare-971222069558781" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/104559233938173664957" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it.pinterest.com/colibrimagazine" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/il_colibri" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCidQI2c9y9UgyRBNFsKZV2A" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-new-menu-container"><ul id="menu-new-menu" class="td-mobile-main-menu"><li id="menu-item-29708" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-29708"><a title="Home" href="http://colibrimagazine.it/">Home</a></li>
<li id="menu-item-29611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-29611"><a href="http://colibrimagazine.it/lavoro/">Lavoro<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://colibrimagazine.it/lavoro/bandi/">Bandi</a></li>
	<li class="menu-item-0"><a href="http://colibrimagazine.it/lavoro/contest/">Contest</a></li>
	<li class="menu-item-0"><a href="http://colibrimagazine.it/lavoro/formazione/">Formazione</a></li>
	<li class="menu-item-0"><a href="http://colibrimagazine.it/lavoro/graduatorie/">Graduatorie</a></li>
</ul>
</li>
<li id="menu-item-29801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-29801"><a href="http://colibrimagazine.it/sociale-e-servizi/">Sociale e Servizi<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://colibrimagazine.it/sociale-e-servizi/anziani/">Anziani</a></li>
	<li class="menu-item-0"><a href="http://colibrimagazine.it/sociale-e-servizi/disabilita/">Disabilità</a></li>
	<li class="menu-item-0"><a href="http://colibrimagazine.it/sociale-e-servizi/famiglia/">Famiglia</a></li>
	<li class="menu-item-0"><a href="http://colibrimagazine.it/sociale-e-servizi/immigrazione/">Immigrazione</a></li>
	<li class="menu-item-0"><a href="http://colibrimagazine.it/sociale-e-servizi/mondo-cooperativo/">Mondo Cooperativo</a></li>
</ul>
</li>
<li id="menu-item-36732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36732"><a href="http://colibrimagazine.it/attualita/">Attualità</a></li>
<li id="menu-item-29613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29613"><a href="http://colibrimagazine.it/cultura-e-spettacolo/">Cultura e Spettacolo</a></li>
<li id="menu-item-51756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51756"><a href="http://colibrimagazine.it/loco-card/">Loco Card</a></li>
<li id="menu-item-29616" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-29616"><a href="#">Sezioni<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-29617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29617"><a href="http://colibrimagazine.it/sociale-e-servizi/anziani/">Anziani</a></li>
	<li id="menu-item-36733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36733"><a href="http://colibrimagazine.it/attualita/">Attualità</a></li>
	<li id="menu-item-29618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29618"><a href="http://colibrimagazine.it/lavoro/bandi/">Bandi</a></li>
	<li id="menu-item-39472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39472"><a href="http://colibrimagazine.it/campobasso/">Campobasso</a></li>
	<li id="menu-item-29619" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29619"><a href="http://colibrimagazine.it/cultura-e-spettacolo/">Cultura e Spettacolo</a></li>
	<li id="menu-item-30024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30024"><a href="http://colibrimagazine.it/curiosita/">Curiosità</a></li>
	<li id="menu-item-29620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29620"><a href="http://colibrimagazine.it/sociale-e-servizi/disabilita/">Disabilità</a></li>
	<li id="menu-item-50428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50428"><a href="http://colibrimagazine.it/eccellenze-del-molise/">Eccellenze del Molise</a></li>
	<li id="menu-item-29817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29817"><a href="http://colibrimagazine.it/eventi/">Eventi</a></li>
	<li id="menu-item-29621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29621"><a href="http://colibrimagazine.it/sociale-e-servizi/famiglia/">Famiglia</a></li>
	<li id="menu-item-29816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29816"><a href="http://colibrimagazine.it/lavoro/graduatorie/">Graduatorie</a></li>
	<li id="menu-item-29622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29622"><a href="http://colibrimagazine.it/sociale-e-servizi/immigrazione/">Immigrazione</a></li>
	<li id="menu-item-29623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29623"><a href="http://colibrimagazine.it/infanzia-adolescenza-e-giovani/">Infanzia, Adolescenza e Giovani</a></li>
	<li id="menu-item-29624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29624"><a href="http://colibrimagazine.it/lavoro/">Lavoro</a></li>
	<li id="menu-item-51757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51757"><a href="http://colibrimagazine.it/loco-card/">Loco Card</a></li>
	<li id="menu-item-51024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51024"><a href="http://colibrimagazine.it/sociale-e-servizi/mondo-cooperativo/">Mondo Cooperativo</a></li>
	<li id="menu-item-29625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29625"><a href="http://colibrimagazine.it/salute-e-benessere/">Salute e Benessere</a></li>
	<li id="menu-item-29818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29818"><a href="http://colibrimagazine.it/sociale-e-servizi/">Sociale e Servizi</a></li>
	<li id="menu-item-32603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32603"><a href="http://colibrimagazine.it/sport/">Sport</a></li>
	<li id="menu-item-30025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30025"><a href="http://colibrimagazine.it/storie/">Storie</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://colibrimagazine.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Ricerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons rain-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">3.2</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Campobasso</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                giovedì, 31 gennaio, 2019
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-header-menu" class="top-header-menu"><li id="menu-item-29660" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-29660"><a href="http://colibrimagazine.it/redazione/">Redazione</a></li>
<li id="menu-item-29678" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29678"><a href="http://colibrimagazine.it/editore/"><!--:it-->Editore<!--:--></a></li>
<li id="menu-item-29753" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29753"><a href="http://colibrimagazine.it/contatti/">Contatti</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Colibr%C3%AC-Welcome-To-Welfare-971222069558781" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/104559233938173664957" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it.pinterest.com/colibrimagazine" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/il_colibri" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCidQI2c9y9UgyRBNFsKZV2A" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">LOG IN</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">Benvenuto! Accedi al tuo account</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="il tuo username" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="la tua password" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Log In">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password?</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">Recupera la tua password</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="la tua email" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Pass">
                        </div>




                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded">
        <div class="td-header-sp-logo">
            			<a class="td-main-logo" href="http://colibrimagazine.it/">
				<img src="https://colibrimagazine.it/wp-content/uploads/2016/08/colibrì-news-sociale-societa-campobasso.jpg" alt="Il Colibrì | News Campobasso - Notizie su sociale, bandi regione Molise, concorsi, disabili, lavoro e oppotunità" title="Il Colibrì News Campobasso - Notizie su sociale, bandi regione Molise, concorsi, disabili, lavoro e oppotunità"/>
				<span class="td-visual-hidden">Il Colibrì</span>
			</a>
		        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="http://colibrimagazine.it/">
			<img src="https://colibrimagazine.it/wp-content/uploads/2016/08/colibrì-mobile-news-sociale-societa-campobasso.jpg" alt="Il Colibrì | News Campobasso - Notizie su sociale, bandi regione Molise, concorsi, disabili, lavoro e oppotunità" title="Il Colibrì News Campobasso - Notizie su sociale, bandi regione Molise, concorsi, disabili, lavoro e oppotunità"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://colibrimagazine.it/">
			<img src="https://colibrimagazine.it/wp-content/uploads/2016/08/colibrì-news-sociale-societa-campobasso.jpg" alt="Il Colibrì | News Campobasso - Notizie su sociale, bandi regione Molise, concorsi, disabili, lavoro e oppotunità" title="Il Colibrì News Campobasso - Notizie su sociale, bandi regione Molise, concorsi, disabili, lavoro e oppotunità"/>
		</a>
	    </div>
    <div class="menu-new-menu-container"><ul id="menu-new-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-29708"><a title="Home" href="http://colibrimagazine.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-29611"><a href="http://colibrimagazine.it/lavoro/">Lavoro</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_5c535c5e02d2a = new tdBlock();
block_td_uid_1_5c535c5e02d2a.id = "td_uid_1_5c535c5e02d2a";
block_td_uid_1_5c535c5e02d2a.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"43","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Notizie","color_preset":"","border_top":"","class":"td_uid_1_5c535c5e02d2a_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_5c535c5e02d2a.td_column_number = "3";
block_td_uid_1_5c535c5e02d2a.block_type = "td_block_mega_menu";
block_td_uid_1_5c535c5e02d2a.post_count = "4";
block_td_uid_1_5c535c5e02d2a.found_posts = "2266";
block_td_uid_1_5c535c5e02d2a.header_color = "";
block_td_uid_1_5c535c5e02d2a.ajax_pagination_infinite_stop = "";
block_td_uid_1_5c535c5e02d2a.max_num_pages = "567";
tdBlocksArray.push(block_td_uid_1_5c535c5e02d2a);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_5c535c5e02d2a_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_5c535c5e02d2a" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5c535c5e02d2a" id="td_uid_2_5c535c5e03d5f" data-td_block_id="td_uid_1_5c535c5e02d2a" data-td_filter_value="" href="http://colibrimagazine.it/lavoro/">Notizie</a><a class="mega-menu-sub-cat-td_uid_1_5c535c5e02d2a"  id="td_uid_3_5c535c5e03e16" data-td_block_id="td_uid_1_5c535c5e02d2a" data-td_filter_value="56" href="http://colibrimagazine.it/lavoro/bandi/">Bandi</a><a class="mega-menu-sub-cat-td_uid_1_5c535c5e02d2a"  id="td_uid_4_5c535c5e03eed" data-td_block_id="td_uid_1_5c535c5e02d2a" data-td_filter_value="2425" href="http://colibrimagazine.it/lavoro/contest/">Contest</a><a class="mega-menu-sub-cat-td_uid_1_5c535c5e02d2a"  id="td_uid_5_5c535c5e03fce" data-td_block_id="td_uid_1_5c535c5e02d2a" data-td_filter_value="2424" href="http://colibrimagazine.it/lavoro/formazione/">Formazione</a><a class="mega-menu-sub-cat-td_uid_1_5c535c5e02d2a"  id="td_uid_6_5c535c5e040a9" data-td_block_id="td_uid_1_5c535c5e02d2a" data-td_filter_value="46" href="http://colibrimagazine.it/lavoro/graduatorie/">Graduatorie</a></div></div><div id=td_uid_1_5c535c5e02d2a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://colibrimagazine.it/lavoro/formazione/questione-di-strumenti-ares-e-la-formazione-smart-del-progetto-promovet/" rel="bookmark" title="Questione di strumenti: Ares e la formazione smart del progetto Promovet"><img width="218" height="150" class="entry-thumb" src="http://colibrimagazine.it/wp-content/uploads/2019/01/austria-1-ok-218x150.jpeg" alt="austria 1 ok" title="Questione di strumenti: Ares e la formazione smart del progetto Promovet"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://colibrimagazine.it/lavoro/formazione/questione-di-strumenti-ares-e-la-formazione-smart-del-progetto-promovet/" rel="bookmark" title="Questione di strumenti: Ares e la formazione smart del progetto Promovet">Questione di strumenti: Ares e la formazione smart del progetto Promovet</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://colibrimagazine.it/lavoro/concorsi-assistenti-sociali-bando-al-comune-rimini/" rel="bookmark" title="Concorsi per assistenti sociali: bando al Comune di Rimini"><img width="218" height="150" class="entry-thumb" src="http://colibrimagazine.it/wp-content/uploads/2018/11/bandi-e-concorsi-218x150.jpg" alt="bandi e concorsi" title="Concorsi per assistenti sociali: bando al Comune di Rimini"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://colibrimagazine.it/lavoro/concorsi-assistenti-sociali-bando-al-comune-rimini/" rel="bookmark" title="Concorsi per assistenti sociali: bando al Comune di Rimini">Concorsi per assistenti sociali: bando al Comune di Rimini</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://colibrimagazine.it/lavoro/bandi/bandi-concorso-oss-infermieri/" rel="bookmark" title="Bandi di concorso per OSS e Infermieri"><img width="218" height="123" class="entry-thumb" src="http://colibrimagazine.it/wp-content/uploads/2015/10/INFERMIERI.-165-POSTI-A-BARI-IL-CONCORSO.jpg" alt="" title="Bandi di concorso per OSS e Infermieri"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://colibrimagazine.it/lavoro/bandi/bandi-concorso-oss-infermieri/" rel="bookmark" title="Bandi di concorso per OSS e Infermieri">Bandi di concorso per OSS e Infermieri</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://colibrimagazine.it/lavoro/lavoro-alla-zecca-diplomati-laureati-si-cercano-operai-progettisti/" rel="bookmark" title="Lavoro alla Zecca di Stato per diplomati e laureati: si cercano operai e progettisti"><img width="218" height="150" class="entry-thumb" src="http://colibrimagazine.it/wp-content/uploads/2019/01/euro-218x150.jpg" alt="euro" title="Lavoro alla Zecca di Stato per diplomati e laureati: si cercano operai e progettisti"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://colibrimagazine.it/lavoro/lavoro-alla-zecca-diplomati-laureati-si-cercano-operai-progettisti/" rel="bookmark" title="Lavoro alla Zecca di Stato per diplomati e laureati: si cercano operai e progettisti">Lavoro alla Zecca di Stato per diplomati e laureati: si cercano&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5c535c5e02d2a" data-td_block_id="td_uid_1_5c535c5e02d2a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5c535c5e02d2a" data-td_block_id="td_uid_1_5c535c5e02d2a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-29801"><a href="http://colibrimagazine.it/sociale-e-servizi/">Sociale e Servizi</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_7_5c535c5e0649c = new tdBlock();
block_td_uid_7_5c535c5e0649c.id = "td_uid_7_5c535c5e0649c";
block_td_uid_7_5c535c5e0649c.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"2423","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Notizie","color_preset":"","border_top":"","class":"td_uid_7_5c535c5e0649c_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_5c535c5e0649c.td_column_number = "3";
block_td_uid_7_5c535c5e0649c.block_type = "td_block_mega_menu";
block_td_uid_7_5c535c5e0649c.post_count = "4";
block_td_uid_7_5c535c5e0649c.found_posts = "1912";
block_td_uid_7_5c535c5e0649c.header_color = "";
block_td_uid_7_5c535c5e0649c.ajax_pagination_infinite_stop = "";
block_td_uid_7_5c535c5e0649c.max_num_pages = "478";
tdBlocksArray.push(block_td_uid_7_5c535c5e0649c);
</script><div class="td_block_wrap td_block_mega_menu td_uid_7_5c535c5e0649c_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_7_5c535c5e0649c" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_7_5c535c5e0649c" id="td_uid_8_5c535c5e07505" data-td_block_id="td_uid_7_5c535c5e0649c" data-td_filter_value="" href="http://colibrimagazine.it/sociale-e-servizi/">Notizie</a><a class="mega-menu-sub-cat-td_uid_7_5c535c5e0649c"  id="td_uid_9_5c535c5e0759d" data-td_block_id="td_uid_7_5c535c5e0649c" data-td_filter_value="37" href="http://colibrimagazine.it/sociale-e-servizi/anziani/">Anziani</a><a class="mega-menu-sub-cat-td_uid_7_5c535c5e0649c"  id="td_uid_10_5c535c5e07685" data-td_block_id="td_uid_7_5c535c5e0649c" data-td_filter_value="41" href="http://colibrimagazine.it/sociale-e-servizi/disabilita/">Disabilità</a><a class="mega-menu-sub-cat-td_uid_7_5c535c5e0649c"  id="td_uid_11_5c535c5e07763" data-td_block_id="td_uid_7_5c535c5e0649c" data-td_filter_value="40" href="http://colibrimagazine.it/sociale-e-servizi/famiglia/">Famiglia</a><a class="mega-menu-sub-cat-td_uid_7_5c535c5e0649c"  id="td_uid_12_5c535c5e07840" data-td_block_id="td_uid_7_5c535c5e0649c" data-td_filter_value="42" href="http://colibrimagazine.it/sociale-e-servizi/immigrazione/">Immigrazione</a><a class="mega-menu-sub-cat-td_uid_7_5c535c5e0649c"  id="td_uid_13_5c535c5e0791c" data-td_block_id="td_uid_7_5c535c5e0649c" data-td_filter_value="7223" href="http://colibrimagazine.it/sociale-e-servizi/mondo-cooperativo/">Mondo Cooperativo</a></div></div><div id=td_uid_7_5c535c5e0649c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://colibrimagazine.it/sociale-e-servizi/disabilita/sport-disabilita-la-fondazione-vodafone-finanzia-progetti-attrezzature/" rel="bookmark" title="Sport e disabilità, la Fondazione Vodafone finanzia progetti e attrezzature"><img width="218" height="150" class="entry-thumb" src="http://colibrimagazine.it/wp-content/uploads/2019/01/ogni-sport-oltre-218x150.jpg" alt="ogni sport oltre" title="Sport e disabilità, la Fondazione Vodafone finanzia progetti e attrezzature"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://colibrimagazine.it/sociale-e-servizi/disabilita/sport-disabilita-la-fondazione-vodafone-finanzia-progetti-attrezzature/" rel="bookmark" title="Sport e disabilità, la Fondazione Vodafone finanzia progetti e attrezzature">Sport e disabilità, la Fondazione Vodafone finanzia progetti e attrezzature</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://colibrimagazine.it/sociale-e-servizi/lapicoltura-bene-alla-societa-un-successo-corso-legambiente-detenuti/" rel="bookmark" title="L&#8217;apicoltura che fa bene alla società, un successo il corso Legambiente per i detenuti"><img width="218" height="150" class="entry-thumb" src="http://colibrimagazine.it/wp-content/uploads/2018/02/apicoltura2-218x150.jpeg" alt="apicoltura" title="L&#8217;apicoltura che fa bene alla società, un successo il corso Legambiente per i detenuti"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://colibrimagazine.it/sociale-e-servizi/lapicoltura-bene-alla-societa-un-successo-corso-legambiente-detenuti/" rel="bookmark" title="L&#8217;apicoltura che fa bene alla società, un successo il corso Legambiente per i detenuti">L&#8217;apicoltura che fa bene alla società, un successo il corso Legambiente&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://colibrimagazine.it/sociale-e-servizi/disabilita/guardare-alla-diversita-occhi-del-cuore-torna-premio-melchionna/" rel="bookmark" title="Guardare alla diversità con gli occhi del cuore, torna il Premio Melchionna"><img width="218" height="150" class="entry-thumb" src="http://colibrimagazine.it/wp-content/uploads/2019/01/Premio-artistico-218x150.jpg" alt="" title="Guardare alla diversità con gli occhi del cuore, torna il Premio Melchionna"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://colibrimagazine.it/sociale-e-servizi/disabilita/guardare-alla-diversita-occhi-del-cuore-torna-premio-melchionna/" rel="bookmark" title="Guardare alla diversità con gli occhi del cuore, torna il Premio Melchionna">Guardare alla diversità con gli occhi del cuore, torna il Premio&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://colibrimagazine.it/attualita/curarsi-costa-1-1-milioni-famiglie-rinunciano/" rel="bookmark" title="Curarsi costa troppo, 1, 1 milioni di famiglie rinunciano"><img width="218" height="150" class="entry-thumb" src="http://colibrimagazine.it/wp-content/uploads/2019/01/ospedale-347-218x150.jpg" alt="" title="Curarsi costa troppo, 1, 1 milioni di famiglie rinunciano"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://colibrimagazine.it/attualita/curarsi-costa-1-1-milioni-famiglie-rinunciano/" rel="bookmark" title="Curarsi costa troppo, 1, 1 milioni di famiglie rinunciano">Curarsi costa troppo, 1, 1 milioni di famiglie rinunciano</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5c535c5e0649c" data-td_block_id="td_uid_7_5c535c5e0649c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5c535c5e0649c" data-td_block_id="td_uid_7_5c535c5e0649c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36732"><a href="http://colibrimagazine.it/attualita/">Attualità</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-29613"><a href="http://colibrimagazine.it/cultura-e-spettacolo/">Cultura e Spettacolo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_14_5c535c5e09b03 = new tdBlock();
block_td_uid_14_5c535c5e09b03.id = "td_uid_14_5c535c5e09b03";
block_td_uid_14_5c535c5e09b03.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"82","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Notizie","color_preset":"","border_top":"","class":"td_uid_14_5c535c5e09b03_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_14_5c535c5e09b03.td_column_number = "3";
block_td_uid_14_5c535c5e09b03.block_type = "td_block_mega_menu";
block_td_uid_14_5c535c5e09b03.post_count = "5";
block_td_uid_14_5c535c5e09b03.found_posts = "1217";
block_td_uid_14_5c535c5e09b03.header_color = "";
block_td_uid_14_5c535c5e09b03.ajax_pagination_infinite_stop = "";
block_td_uid_14_5c535c5e09b03.max_num_pages = "244";
tdBlocksArray.push(block_td_uid_14_5c535c5e09b03);
</script><div class="td_block_wrap td_block_mega_menu td_uid_14_5c535c5e09b03_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_14_5c535c5e09b03" ><div id=td_uid_14_5c535c5e09b03 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://colibrimagazine.it/cultura-e-spettacolo/la-leggenda-del-pescatore-che-non-sapeva-nuotare-allitalo-argentino-storie-di-vita/" rel="bookmark" title="La leggenda del pescatore che non sapeva nuotare, all&#8217;Italo argentino storie di vita"><img width="218" height="150" class="entry-thumb" src="http://colibrimagazine.it/wp-content/uploads/2019/01/la-leggenda-218x150.png" alt="la leggenda" title="La leggenda del pescatore che non sapeva nuotare, all&#8217;Italo argentino storie di vita"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://colibrimagazine.it/cultura-e-spettacolo/la-leggenda-del-pescatore-che-non-sapeva-nuotare-allitalo-argentino-storie-di-vita/" rel="bookmark" title="La leggenda del pescatore che non sapeva nuotare, all&#8217;Italo argentino storie di vita">La leggenda del pescatore che non sapeva nuotare, all&#8217;Italo argentino storie&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://colibrimagazine.it/attualita/fabrizio-de-andre-non-esistono-poteri-buoni/" rel="bookmark" title="Fabrizio De Andrè, non esistono poteri buoni"><img width="218" height="150" class="entry-thumb" src="http://colibrimagazine.it/wp-content/uploads/2019/01/dechitarra-218x150.jpg" alt="" title="Fabrizio De Andrè, non esistono poteri buoni"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://colibrimagazine.it/attualita/fabrizio-de-andre-non-esistono-poteri-buoni/" rel="bookmark" title="Fabrizio De Andrè, non esistono poteri buoni">Fabrizio De Andrè, non esistono poteri buoni</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://colibrimagazine.it/cultura-e-spettacolo/perche-lenoteca-letteraria-diventata-un-trend/" rel="bookmark" title="Perché l&#8217;enoteca letteraria è diventata un trend?"><img width="218" height="150" class="entry-thumb" src="http://colibrimagazine.it/wp-content/uploads/2019/01/29418-218x150.jpg" alt="" title="Perché l&#8217;enoteca letteraria è diventata un trend?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://colibrimagazine.it/cultura-e-spettacolo/perche-lenoteca-letteraria-diventata-un-trend/" rel="bookmark" title="Perché l&#8217;enoteca letteraria è diventata un trend?">Perché l&#8217;enoteca letteraria è diventata un trend?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://colibrimagazine.it/cultura-e-spettacolo/grande-successo-per-la-mostrail-segno-e-il-colore/" rel="bookmark" title="Grande successo per la mostra&#8221;Il segno e il colore&#8221;"><img width="218" height="150" class="entry-thumb" src="http://colibrimagazine.it/wp-content/uploads/2019/01/trivisonno-218x150.png" alt="trivisonno" title="Grande successo per la mostra&#8221;Il segno e il colore&#8221;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://colibrimagazine.it/cultura-e-spettacolo/grande-successo-per-la-mostrail-segno-e-il-colore/" rel="bookmark" title="Grande successo per la mostra&#8221;Il segno e il colore&#8221;">Grande successo per la mostra&#8221;Il segno e il colore&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://colibrimagazine.it/cultura-e-spettacolo/mostra-il-segno-e-il-colore-chiusura-straordinaria-causa-neve/" rel="bookmark" title="Mostra &#8220;Il segno e il colore&#8221;: chiusura straordinaria causa neve"><img width="218" height="150" class="entry-thumb" src="http://colibrimagazine.it/wp-content/uploads/2019/01/amedeo-trivisonno-218x150.png" alt="" title="Mostra &#8220;Il segno e il colore&#8221;: chiusura straordinaria causa neve"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://colibrimagazine.it/cultura-e-spettacolo/mostra-il-segno-e-il-colore-chiusura-straordinaria-causa-neve/" rel="bookmark" title="Mostra &#8220;Il segno e il colore&#8221;: chiusura straordinaria causa neve">Mostra &#8220;Il segno e il colore&#8221;: chiusura straordinaria causa neve</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5c535c5e09b03" data-td_block_id="td_uid_14_5c535c5e09b03"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_5c535c5e09b03" data-td_block_id="td_uid_14_5c535c5e09b03"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-51756"><a href="http://colibrimagazine.it/loco-card/">Loco Card</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_15_5c535c5e0d61a = new tdBlock();
block_td_uid_15_5c535c5e0d61a.id = "td_uid_15_5c535c5e0d61a";
block_td_uid_15_5c535c5e0d61a.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7396","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Notizie","color_preset":"","border_top":"","class":"td_uid_15_5c535c5e0d61a_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_15_5c535c5e0d61a.td_column_number = "3";
block_td_uid_15_5c535c5e0d61a.block_type = "td_block_mega_menu";
block_td_uid_15_5c535c5e0d61a.post_count = "5";
block_td_uid_15_5c535c5e0d61a.found_posts = "8";
block_td_uid_15_5c535c5e0d61a.header_color = "";
block_td_uid_15_5c535c5e0d61a.ajax_pagination_infinite_stop = "";
block_td_uid_15_5c535c5e0d61a.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_15_5c535c5e0d61a);
</script><div class="td_block_wrap td_block_mega_menu td_uid_15_5c535c5e0d61a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_15_5c535c5e0d61a" ><div id=td_uid_15_5c535c5e0d61a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://colibrimagazine.it/uncategorized/ragazzi-down-card-un-sorriso-sostenere-un-progetto-fallo-anche-tu/" rel="bookmark" title="Ragazzi Down: una Card e un sorriso per sostenere un progetto. Fallo anche tu!"><img width="218" height="150" class="entry-thumb" src="http://colibrimagazine.it/wp-content/uploads/2018/11/AIPD-LOCO-CARD-INVITO-218x150.jpg" alt="AIPD LOCO CARD INVITO" title="Ragazzi Down: una Card e un sorriso per sostenere un progetto. Fallo anche tu!"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://colibrimagazine.it/uncategorized/ragazzi-down-card-un-sorriso-sostenere-un-progetto-fallo-anche-tu/" rel="bookmark" title="Ragazzi Down: una Card e un sorriso per sostenere un progetto. Fallo anche tu!">Ragazzi Down: una Card e un sorriso per sostenere un progetto&#8230;.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://colibrimagazine.it/sociale-e-servizi/ripalimosani-via-alla-mega-raccolta-fondi-riaprire-la-chiesa/" rel="bookmark" title="Ripalimosani, via alla mega raccolta fondi per riaprire la chiesa"><img width="218" height="150" class="entry-thumb" src="http://colibrimagazine.it/wp-content/uploads/2018/09/locandina_progetto_chiesa-218x150.jpg" alt="locandina_progetto_chiesa" title="Ripalimosani, via alla mega raccolta fondi per riaprire la chiesa"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://colibrimagazine.it/sociale-e-servizi/ripalimosani-via-alla-mega-raccolta-fondi-riaprire-la-chiesa/" rel="bookmark" title="Ripalimosani, via alla mega raccolta fondi per riaprire la chiesa">Ripalimosani, via alla mega raccolta fondi per riaprire la chiesa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://colibrimagazine.it/sociale-e-servizi/loco-card-conad-campobasso-le-no-profit-paola-pietrangelo-la-titolare-della-spesa-solidale-numero-uno/" rel="bookmark" title="Loco Card e Conad Campobasso per le no profit: è Paola Pietrangelo la titolare della spesa solidale Numero Uno"><img width="218" height="150" class="entry-thumb" src="http://colibrimagazine.it/wp-content/uploads/2018/07/Conad-Paola-Loco-Card-218x150.jpg" alt="Conad Paola Loco Card" title="Loco Card e Conad Campobasso per le no profit: è Paola Pietrangelo la titolare della spesa solidale Numero Uno"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://colibrimagazine.it/sociale-e-servizi/loco-card-conad-campobasso-le-no-profit-paola-pietrangelo-la-titolare-della-spesa-solidale-numero-uno/" rel="bookmark" title="Loco Card e Conad Campobasso per le no profit: è Paola Pietrangelo la titolare della spesa solidale Numero Uno">Loco Card e Conad Campobasso per le no profit: è Paola&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://colibrimagazine.it/sociale-e-servizi/circuito-solidale-loco-card-incontro-campobasso-saperne-piu/" rel="bookmark" title="Circuito solidale Loco Card, incontro a Campobasso per saperne di più"><img width="218" height="150" class="entry-thumb" src="http://colibrimagazine.it/wp-content/uploads/2018/01/loco-card-evid-1-218x150.jpg" alt="loco card evid 1" title="Circuito solidale Loco Card, incontro a Campobasso per saperne di più"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://colibrimagazine.it/sociale-e-servizi/circuito-solidale-loco-card-incontro-campobasso-saperne-piu/" rel="bookmark" title="Circuito solidale Loco Card, incontro a Campobasso per saperne di più">Circuito solidale Loco Card, incontro a Campobasso per saperne di più</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://colibrimagazine.it/campobasso/acquisti-finanziando-sociale-arriva-anche-campobasso-la-loco-card/" rel="bookmark" title="Fare acquisti finanziando il sociale: arriva anche a Campobasso la Loco Card"><img width="218" height="150" class="entry-thumb" src="http://colibrimagazine.it/wp-content/uploads/2018/04/maxresdefault-1-218x150.jpg" alt="" title="Fare acquisti finanziando il sociale: arriva anche a Campobasso la Loco Card"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://colibrimagazine.it/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://colibrimagazine.it/campobasso/acquisti-finanziando-sociale-arriva-anche-campobasso-la-loco-card/" rel="bookmark" title="Fare acquisti finanziando il sociale: arriva anche a Campobasso la Loco Card">Fare acquisti finanziando il sociale: arriva anche a Campobasso la Loco&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5c535c5e0d61a" data-td_block_id="td_uid_15_5c535c5e0d61a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_15_5c535c5e0d61a" data-td_block_id="td_uid_15_5c535c5e0d61a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-29616"><a href="#">Sezioni</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29617"><a href="http://colibrimagazine.it/sociale-e-servizi/anziani/">Anziani</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36733"><a href="http://colibrimagazine.it/attualita/">Attualità</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29618"><a href="http://colibrimagazine.it/lavoro/bandi/">Bandi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39472"><a href="http://colibrimagazine.it/campobasso/">Campobasso</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29619"><a href="http://colibrimagazine.it/cultura-e-spettacolo/">Cultura e Spettacolo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-30024"><a href="http://colibrimagazine.it/curiosita/">Curiosità</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29620"><a href="http://colibrimagazine.it/sociale-e-servizi/disabilita/">Disabilità</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-50428"><a href="http://colibrimagazine.it/eccellenze-del-molise/">Eccellenze del Molise</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29817"><a href="http://colibrimagazine.it/eventi/">Eventi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29621"><a href="http://colibrimagazine.it/sociale-e-servizi/famiglia/">Famiglia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29816"><a href="http://colibrimagazine.it/lavoro/graduatorie/">Graduatorie</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29622"><a href="http://colibrimagazine.it/sociale-e-servizi/immigrazione/">Immigrazione</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29623"><a href="http://colibrimagazine.it/infanzia-adolescenza-e-giovani/">Infanzia, Adolescenza e Giovani</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29624"><a href="http://colibrimagazine.it/lavoro/">Lavoro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-51757"><a href="http://colibrimagazine.it/loco-card/">Loco Card</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-51024"><a href="http://colibrimagazine.it/sociale-e-servizi/mondo-cooperativo/">Mondo Cooperativo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29625"><a href="http://colibrimagazine.it/salute-e-benessere/">Salute e Benessere</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29818"><a href="http://colibrimagazine.it/sociale-e-servizi/">Sociale e Servizi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32603"><a href="http://colibrimagazine.it/sport/">Sport</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-30025"><a href="http://colibrimagazine.it/storie/">Storie</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://colibrimagazine.it/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Ricerca" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-banner-bg">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp"><style>
.slider-wrapper-1 {
  position: relative;
  width: 320px;
  height: 90px;
}
.slider_items img {
  width:100%;
  max-width: 320px !important;
  height: 90px;
  border: 1px solid #ebebeb;
  border-radius: 4px;
}
.slider_items {
  position: absolute;
  width: 100%;
  height: 90px;
  opacity: 0;
  transition: all 1500ms ease;
  box-sizing: border-box;
}
.imVisible {
  opacity: 1;
}
</style>
<script>
$(function() {
  var pageSliderElements = $('.slider_items');
  (function backgroundAnimation(index) {
    pageSliderElements.addClass('imVisible');
    pageSliderElements.removeClass('imVisible').eq(index).addClass('imVisible');
    setTimeout(function() {
      backgroundAnimation((index + 1) % pageSliderElements.length);
    }, 5000);
  }(0));
});
</script>
<div class="slider-wrapper-1">
  <div class="slider_items">
    <a title="Legacoop Molise" href="http://www.legacoopmolise.com/index.php" target="_blank"><img src="https://colibrimagazine.it/wp-content/uploads/2018/09/legacoop-molise.jpg"  alt="Legacoop Molise" /></a>
  </div>
  <div class="slider_items">
    <a title="Milestn - Web Marketing Studio | Home | Campobasso | Molise" href="https://www.milestn.co" target="_blank">
<img src="http://colibrimagazine.it/wp-content/uploads/2019/01/milestn-srl.png" alt="Milestn Web Marketing Studio - Campobasso - Molise" /></a>
   </div>
</div></div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://colibrimagazine.it/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Leggi tutti i posts in Corsi" class="entry-crumb" itemprop="url" href="http://colibrimagazine.it/corsi/"><span itemprop="title">Corsi</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Avviso per 4 corsi di formazione gratuiti"><meta itemprop="url" content = "http://colibrimagazine.it/corsi/avviso-4-corsi-formazione-gratuiti/">Avviso per 4 corsi di formazione gratuiti</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-54203" class="post-54203 post type-post status-publish format-standard has-post-thumbnail hentry category-corsi tag-corsi-di-formazione tag-corsi-di-formazione-molise tag-corsi-gratuiti" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://colibrimagazine.it/corsi/">Corsi</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Avviso per 4 corsi di formazione gratuiti</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name">Di  <a href="http://colibrimagazine.it/author/redazione/">redazione</a> - </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-31T21:18:49+00:00" >31 gennaio 2019</time></span>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-54203">133</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fcolibrimagazine.it%2Fcorsi%2Favviso-4-corsi-formazione-gratuiti%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Condividi su Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Avviso+per+4+corsi+di+formazione+gratuiti&url=http%3A%2F%2Fcolibrimagazine.it%2Fcorsi%2Favviso-4-corsi-formazione-gratuiti%2F&via=Il+Colibr%C3%AC"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet su Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://colibrimagazine.it/corsi/avviso-4-corsi-formazione-gratuiti/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://colibrimagazine.it/corsi/avviso-4-corsi-formazione-gratuiti/&amp;media=http://colibrimagazine.it/wp-content/uploads/2015/09/OBBLIGO-FORMATIVO-CSFO-PROPONE-DUE-CORSI.jpg&description=Avviso+per+4+corsi+di+formazione+gratuiti" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Avviso+per+4+corsi+di+formazione+gratuiti%20-%20http%3A%2F%2Fcolibrimagazine.it%2Fcorsi%2Favviso-4-corsi-formazione-gratuiti%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://colibrimagazine.it/wp-content/uploads/2015/09/OBBLIGO-FORMATIVO-CSFO-PROPONE-DUE-CORSI.jpg" data-caption=""><img width="696" height="392" class="entry-thumb td-modal-image" src="http://colibrimagazine.it/wp-content/uploads/2015/09/OBBLIGO-FORMATIVO-CSFO-PROPONE-DUE-CORSI.jpg" alt="" title="corsi"/></a></div>
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8023295069652336" data-ad-slot="1977636401"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8023295069652336" data-ad-slot="1977636401"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8023295069652336" data-ad-slot="1977636401"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:100px" data-ad-client="ca-pub-8023295069652336" data-ad-slot="1977636401"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p style="text-align: justify;">La Ial Molise e Sicurform Italia, all&#8217;interno del Progetto &#8220;RinnovaMenti&#8221;, hanno pubblicato un <a href="http://www.rinnovamenti.net/attivita-in-corso-it/al-via-le-iscrizioni-per-il-corso-di-analista-programmatore-visual-basic-6-2/?fbclid=IwAR3A5DcRs7VJG_DWCqYIi5575-hRSA5alk3zOolZEoWfbcPAyzvd8odpdOc" target="_blank">avviso</a> per l&#8217;avvio di quattro corsi di formazione: Operatore dell&#8217;Abbigliamento, Operatore di Macchine Utensili, Digital Marketing Manager e Tecnico Esperto della Gestione Aziendale. Tutti i corsi sono <strong>gratuiti</strong>. L’intervento formativo è rivolto a disoccupati, percettori di misure di sostegno al reddito, lavoratori coinvolti in situazioni di crisi o comunque a rischio di espulsione dal mercato del lavoro in particolare appartenenti agli ambiti produttivi dell’agro-alimentare, del tessile e del metalmeccanico.</p>
<p style="text-align: justify;">Non possono partecipare a corsi nell’ambito del progetto “RinnovaMenti” coloro i quali abbiano già conseguito certificazione rilasciata a seguito di frequenza a percorsi formativi finalizzati all’acquisizione di medesime competenze. Per partecipare ai percorsi formativi gli interessati dovranno presentare apposita richiesta compilando i relativi moduli online disponibili nella sezione &#8220;<a href="http://www.rinnovamenti.net/avvisi-2/" target="_blank"><strong>avvisi</strong></a>&#8220;<strong> </strong>del sito entro le ore 12:00 del giorno 28/02/2019.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8023295069652336" data-ad-slot="8766678406"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p style="text-align: justify;">Per maggiori informazioni visitare il <a href="https://www.rinnovamenti.net/" target="_blank">sito</a>, oppure scrivere all’indirizzo mail <strong>info@rinnovamenti.net </strong>oppure<strong> </strong>chiamare al numero <strong>0874493750</strong>.</p>
<p style="text-align: justify;">

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8023295069652336" data-ad-slot="1977636401"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8023295069652336" data-ad-slot="1977636401"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8023295069652336" data-ad-slot="1977636401"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8023295069652336" data-ad-slot="1977636401"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="http://colibrimagazine.it/tag/corsi-di-formazione/">corsi di formazione</a></li><li><a href="http://colibrimagazine.it/tag/corsi-di-formazione-molise/">corsi di formazione molise</a></li><li><a href="http://colibrimagazine.it/tag/corsi-gratuiti/">corsi gratuiti</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">CONDIVIDI</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fcolibrimagazine.it%2Fcorsi%2Favviso-4-corsi-formazione-gratuiti%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Avviso+per+4+corsi+di+formazione+gratuiti&url=http%3A%2F%2Fcolibrimagazine.it%2Fcorsi%2Favviso-4-corsi-formazione-gratuiti%2F&via=Il+Colibr%C3%AC"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://colibrimagazine.it/corsi/avviso-4-corsi-formazione-gratuiti/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://colibrimagazine.it/corsi/avviso-4-corsi-formazione-gratuiti/&amp;media=http://colibrimagazine.it/wp-content/uploads/2015/09/OBBLIGO-FORMATIVO-CSFO-PROPONE-DUE-CORSI.jpg&description=Avviso+per+4+corsi+di+formazione+gratuiti" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Avviso+per+4+corsi+di+formazione+gratuiti%20-%20http%3A%2F%2Fcolibrimagazine.it%2Fcorsi%2Favviso-4-corsi-formazione-gratuiti%2F" ><i class="td-icon-whatsapp"></i></a>
            </div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo Precedente</span><a href="http://colibrimagazine.it/eventi/curare-la-memoria-della-terra-via-al-corso-di-potatura-dellolivo/">Curare la memoria della terra: via al corso di potatura dell&#8217;olivo</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://colibrimagazine.it/author/redazione/">redazione</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="redazione"></span><meta itemprop="datePublished" content="2019-01-31T21:18:49+00:00"><meta itemprop="dateModified" content="2019-01-31T21:20:29+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://colibrimagazine.it/corsi/avviso-4-corsi-formazione-gratuiti/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://colibrimagazine.it/wp-content/uploads/2016/08/colibrì-news-sociale-societa-campobasso.jpg"></span><meta itemprop="name" content="Il Colibrì"></span><meta itemprop="headline " content="Avviso per 4 corsi di formazione gratuiti"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://colibrimagazine.it/wp-content/uploads/2015/09/OBBLIGO-FORMATIVO-CSFO-PROPONE-DUE-CORSI.jpg"><meta itemprop="width" content="960"><meta itemprop="height" content="540"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_16_5c535c5e1639e = new tdBlock();
block_td_uid_16_5c535c5e1639e.id = "td_uid_16_5c535c5e1639e";
block_td_uid_16_5c535c5e1639e.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Notizie","color_preset":"","border_top":"","class":"td_uid_16_5c535c5e1639e_rand","offset":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":54203,"live_filter_cur_post_author":"10"}';
block_td_uid_16_5c535c5e1639e.td_column_number = "3";
block_td_uid_16_5c535c5e1639e.block_type = "td_block_related_posts";
block_td_uid_16_5c535c5e1639e.post_count = "6";
block_td_uid_16_5c535c5e1639e.found_posts = "196";
block_td_uid_16_5c535c5e1639e.header_color = "";
block_td_uid_16_5c535c5e1639e.ajax_pagination_infinite_stop = "";
block_td_uid_16_5c535c5e1639e.max_num_pages = "33";
tdBlocksArray.push(block_td_uid_16_5c535c5e1639e);
</script><div class="td_block_wrap td_block_related_posts td_uid_16_5c535c5e1639e_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_16_5c535c5e1639e" ><h4 class="td-related-title"><a id="td_uid_17_5c535c5e178d3" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_16_5c535c5e1639e" href="#">ARTICOLI CORRELATI</a><a id="td_uid_18_5c535c5e1790e" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_16_5c535c5e1639e" href="#">ARTICOLI AUTORE</a></h4><div id=td_uid_16_5c535c5e1639e class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://colibrimagazine.it/corsi/roma-un-corso-formazione-gratuito/" rel="bookmark" title="A Roma un corso di formazione gratuito"><img width="218" height="150" class="entry-thumb" src="http://colibrimagazine.it/wp-content/uploads/2018/04/formazione-lavoro-218x150.jpg" alt="formazione lavoro" title="A Roma un corso di formazione gratuito"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://colibrimagazine.it/corsi/roma-un-corso-formazione-gratuito/" rel="bookmark" title="A Roma un corso di formazione gratuito">A Roma un corso di formazione gratuito</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://colibrimagazine.it/corsi/napoli-un-corso-formazione-mediatori-artistico-culturali/" rel="bookmark" title="A Napoli un corso di formazione per mediatori artistico culturali"><img width="218" height="150" class="entry-thumb" src="http://colibrimagazine.it/wp-content/uploads/2018/12/FAI-218x150.jpg" alt="" title="A Napoli un corso di formazione per mediatori artistico culturali"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://colibrimagazine.it/corsi/napoli-un-corso-formazione-mediatori-artistico-culturali/" rel="bookmark" title="A Napoli un corso di formazione per mediatori artistico culturali">A Napoli un corso di formazione per mediatori artistico culturali</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://colibrimagazine.it/lavoro/bandi/bandi-miur-per-formare-docenti-sostegno-esperti-lis/" rel="bookmark" title="Bandi Miur per formare docenti di sostegno esperti in Lis"><img width="218" height="150" class="entry-thumb" src="http://colibrimagazine.it/wp-content/uploads/2018/12/lis-218x150.jpg" alt="lis" title="Bandi Miur per formare docenti di sostegno esperti in Lis"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://colibrimagazine.it/lavoro/bandi/bandi-miur-per-formare-docenti-sostegno-esperti-lis/" rel="bookmark" title="Bandi Miur per formare docenti di sostegno esperti in Lis">Bandi Miur per formare docenti di sostegno esperti in Lis</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://colibrimagazine.it/corsi/master-unimol-prepararsi-al-mondo-della-scuola-del-lavoro-al-via-la-nuova-edizione/" rel="bookmark" title="Master Unimol per prepararsi al mondo della scuola e del lavoro: al via la nuova edizione"><img width="218" height="150" class="entry-thumb" src="http://colibrimagazine.it/wp-content/uploads/2018/11/master-unimol-218x150.jpg" alt="master unimol" title="Master Unimol per prepararsi al mondo della scuola e del lavoro: al via la nuova edizione"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://colibrimagazine.it/corsi/master-unimol-prepararsi-al-mondo-della-scuola-del-lavoro-al-via-la-nuova-edizione/" rel="bookmark" title="Master Unimol per prepararsi al mondo della scuola e del lavoro: al via la nuova edizione">Master Unimol per prepararsi al mondo della scuola e del lavoro: al via la nuova edizione</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://colibrimagazine.it/corsi/corsi-specializzazione-sostegno-unimol-scalda-motori-la-partenza/" rel="bookmark" title="Corsi di specializzazione per il sostegno, Unimol scalda i motori per la partenza"><img width="218" height="150" class="entry-thumb" src="http://colibrimagazine.it/wp-content/uploads/2017/01/unimol-218x150.jpg" alt="Università degli Studi del Molise - Unimol" title="Corsi di specializzazione per il sostegno, Unimol scalda i motori per la partenza"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://colibrimagazine.it/corsi/corsi-specializzazione-sostegno-unimol-scalda-motori-la-partenza/" rel="bookmark" title="Corsi di specializzazione per il sostegno, Unimol scalda i motori per la partenza">Corsi di specializzazione per il sostegno, Unimol scalda i motori per la partenza</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://colibrimagazine.it/corsi/unimol-aperte-le-iscrizioni-al-corso-alta-formazione-materia-sanita-pubblica/" rel="bookmark" title="Unimol, aperte le iscrizioni al corso di alta formazione in materia di sanità pubblica"><img width="218" height="150" class="entry-thumb" src="http://colibrimagazine.it/wp-content/uploads/2017/01/unimol-218x150.jpg" alt="Università degli Studi del Molise - Unimol" title="Unimol, aperte le iscrizioni al corso di alta formazione in materia di sanità pubblica"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://colibrimagazine.it/corsi/unimol-aperte-le-iscrizioni-al-corso-alta-formazione-materia-sanita-pubblica/" rel="bookmark" title="Unimol, aperte le iscrizioni al corso di alta formazione in materia di sanità pubblica">Unimol, aperte le iscrizioni al corso di alta formazione in materia di sanità pubblica</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_5c535c5e1639e" data-td_block_id="td_uid_16_5c535c5e1639e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_16_5c535c5e1639e" data-td_block_id="td_uid_16_5c535c5e1639e"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_19_5c535c5e1ac7d_rand td-pb-border-top"><h4 class="block-title"><span>SOCIAL</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">8,286</span><span class="td_social_info td_social_info_name">Mi piace</span><span class="td_social_button"><a href="https://www.facebook.com/971222069558781" target="_blank">Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_googleplus"><div class="td-social-box"><div class="td-sp td-sp-googleplus"></div><span class="td_social_info">80</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://plus.google.com/104559233938173664957" target="_blank">Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">2,631</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/il_colibri" target="_blank">Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">51</span><span class="td_social_info td_social_info_name">Iscritti</span><span class="td_social_button"><a href="http://www.youtube.com/channel/UCidQI2c9y9UgyRBNFsKZV2A" target="_blank">Iscriviti</a></span></div></div><div class="clearfix"></div></div></div> <!-- ./block -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8023295069652336" data-ad-slot="1977636401"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8023295069652336" data-ad-slot="1977636401"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<aside class="widget widget_text">			<div class="textwidget"><hr style="border: 1px solid #0abab5;"></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><div style="text-align: center !important;">
<a title="Milestn - Web Marketing Studio | Home | Campobasso | Molise" href="https://www.milestn.co" target="_blank">
<img src="https://colibrimagazine.it/wp-content/uploads/2019/01/milestn-web-marketing-studio.png" style="width: 300px; height: auto !important ;" alt="Milestn Web Marketing Studio - Campobasso - Molise" />
</a>
</div>
</div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><hr style="border: 1px solid #0abab5;"></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><style>
@media only screen and (max-width: 768px){
#headers {
  margin: auto;
  width: 50%; 
  }
}
.slideshow{
width:320px;
height:200px;
border:1px solid #ebebeb;
box-shadow:0px 0px 5px 0px rgba(0,0,0,0.1);
border-radius:4px;
}
</style>
<script>
$(function() {
var current = 0,

    $imgs = jQuery('#headers .slideshow');
    imgAmount = $imgs.length;

$($imgs.css('position', 'absolute').hide().get(0)).show();


window.setInterval(swapImages, 5500);

function swapImages() {
    var $currentImg = $($imgs[current]);
    if(current == imgAmount-1) current = -1;
    var $nextImg = $($imgs[++current]),
        speed = 1500;
    // animation speed should be the same for both images so we have a smooth change
    $currentImg.fadeOut(speed);
    $nextImg.fadeIn(speed);
    }
});
</script>
<div id="headers" style="width:320px; height:200px;">
<a title="Cooperativa Sirio Campobasso" href="http://www.sirio.coop/" target="_blank">
 <img class="slideshow" src="http://colibrimagazine.it/wp-content/uploads/2017/10/sirio-società-cooperativa-sociale.jpg" alt="Sirio Società Cooperativa Sociale" />
</a>
<a title="nuovAssistenza ONLUS Facebook" href="https://it-it.facebook.com/nuovassistenza/" target="_blank">
 <img class="slideshow" src="https://colibrimagazine.it/wp-content/uploads/2017/02/nuovassistenza-cooperativa-sociale-onlus.jpg" alt="nuovAssistenza Società Cooperativa Sociale Onlus" />
</a>
<a title="Casa di Riposo Argentovivo Campobasso" href="https://www.argentovivocasadiriposo.it" target="_blank">
 <img class="slideshow" src="https://colibrimagazine.it/wp-content/uploads/2019/01/argentovivo®-asilo-senile.jpg"  style="border: 1px solid #ebebeb;border-radius:4px;" alt="Casa di Riposo Argentovivo Campobasso" />
</a>
<img class="slideshow" src="https://colibrimagazine.it/wp-content/uploads/2017/05/aladino-onlus-campobasso-associazione-volontariato.jpg" style="border:1px solid #ebebeb; border-radius:4px;" alt="Aladino Onlus Campobasso Associazione Volontariato" />
</div>
<br>
<hr style="border: 1px solid #0abab5;"></div>
		</aside>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8023295069652336" data-ad-slot="1977636401"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8023295069652336" data-ad-slot="1977636401"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<script>var block_td_uid_20_5c535c5e1afe6 = new tdBlock();
block_td_uid_20_5c535c5e1afe6.id = "td_uid_20_5c535c5e1afe6";
block_td_uid_20_5c535c5e1afe6.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"ULTIME NOTIZIE","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_20_5c535c5e1afe6_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_20_5c535c5e1afe6.td_column_number = "1";
block_td_uid_20_5c535c5e1afe6.block_type = "td_block_7";
block_td_uid_20_5c535c5e1afe6.post_count = "3";
block_td_uid_20_5c535c5e1afe6.found_posts = "8708";
block_td_uid_20_5c535c5e1afe6.header_color = "#";
block_td_uid_20_5c535c5e1afe6.ajax_pagination_infinite_stop = "";
block_td_uid_20_5c535c5e1afe6.max_num_pages = "2903";
tdBlocksArray.push(block_td_uid_20_5c535c5e1afe6);
</script><div class="td_block_wrap td_block_7 td_block_widget td_uid_20_5c535c5e1afe6_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_20_5c535c5e1afe6" ><h4 class="block-title"><span>ULTIME NOTIZIE</span></h4><div id=td_uid_20_5c535c5e1afe6 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://colibrimagazine.it/corsi/avviso-4-corsi-formazione-gratuiti/" rel="bookmark" title="Avviso per 4 corsi di formazione gratuiti"><img width="100" height="56" class="entry-thumb" src="http://colibrimagazine.it/wp-content/uploads/2015/09/OBBLIGO-FORMATIVO-CSFO-PROPONE-DUE-CORSI.jpg" alt="" title="Avviso per 4 corsi di formazione gratuiti"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://colibrimagazine.it/corsi/avviso-4-corsi-formazione-gratuiti/" rel="bookmark" title="Avviso per 4 corsi di formazione gratuiti">Avviso per 4 corsi di formazione gratuiti</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-31T21:18:49+00:00" >31 gennaio 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://colibrimagazine.it/eventi/curare-la-memoria-della-terra-via-al-corso-di-potatura-dellolivo/" rel="bookmark" title="Curare la memoria della terra: via al corso di potatura dell&#8217;olivo"><img width="100" height="70" class="entry-thumb" src="http://colibrimagazine.it/wp-content/uploads/2019/01/potatura-ulivo-100x70.jpg" alt="" title="Curare la memoria della terra: via al corso di potatura dell&#8217;olivo"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://colibrimagazine.it/eventi/curare-la-memoria-della-terra-via-al-corso-di-potatura-dellolivo/" rel="bookmark" title="Curare la memoria della terra: via al corso di potatura dell&#8217;olivo">Curare la memoria della terra: via al corso di potatura dell&#8217;olivo</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-31T18:33:18+00:00" >31 gennaio 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://colibrimagazine.it/ambiente/aumentano-pendolari-litalia-rotaia-corre-due-velocita/" rel="bookmark" title="Aumentano i pendolari, ma l&#8217;Italia su rotaia corre a  due velocità"><img width="100" height="70" class="entry-thumb" src="http://colibrimagazine.it/wp-content/uploads/2019/01/trenino-100x70.jpg" alt="" title="Aumentano i pendolari, ma l&#8217;Italia su rotaia corre a  due velocità"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://colibrimagazine.it/ambiente/aumentano-pendolari-litalia-rotaia-corre-due-velocita/" rel="bookmark" title="Aumentano i pendolari, ma l&#8217;Italia su rotaia corre a  due velocità">Aumentano i pendolari, ma l&#8217;Italia su rotaia corre a  due...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-31T17:58:48+00:00" >31 gennaio 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_5c535c5e1afe6" data-td_block_id="td_uid_20_5c535c5e1afe6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_20_5c535c5e1afe6" data-td_block_id="td_uid_20_5c535c5e1afe6"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><aside class="widget widget_text">			<div class="textwidget"><hr style="border: 1px solid #0abab5;"></div>
		</aside><aside class="widget mtphr-dnt-widget"><div id="mtphr-dnt-38552-widget" class="mtphr-dnt mtphr-dnt-38552 mtphr-dnt-default mtphr-dnt-rotate mtphr-dnt-rotate-slide_right"><div class="mtphr-dnt-wrapper mtphr-dnt-clearfix"><div class="mtphr-dnt-tick-container"><div class="mtphr-dnt-tick-contents"><div class="mtphr-dnt-tick mtphr-dnt-default-tick mtphr-dnt-clearfix "><a href="https://onewebstudio.it/" title="OneWebStudio" target="_blank">
<img src="https://colibrimagazine.it/wp-content/uploads/2018/12/onewebstudio.jpg" style="width:320px;height:155px" alt="OneWebStudio" />
</a></div><div class="mtphr-dnt-tick mtphr-dnt-default-tick mtphr-dnt-clearfix "><a href="https://bit.ly/2HBib98" title="Scarica App Campobasso City" target="_blank">
<img src="https://colibrimagazine.it/wp-content/uploads/2018/09/campobasso-city-colibri.jpg" style="width:320px;height:155px" alt="Campobasso City - Tutta la città in un click" />
</a></div></div></div></div></div></aside><aside class="widget widget_text">			<div class="textwidget"><hr style="border: 1px solid #0abab5;"></div>
		</aside><aside class="widget mtphr-dnt-widget"><div class="block-title"><span>CHERRY HOUSE B&#038;B</span></div><div id="mtphr-dnt-13304-widget" class="mtphr-dnt mtphr-dnt-13304 mtphr-dnt-default mtphr-dnt-rotate mtphr-dnt-rotate-slide_up"><div class="mtphr-dnt-wrapper mtphr-dnt-clearfix"><div class="mtphr-dnt-tick-container"><div class="mtphr-dnt-tick-contents"><div class="mtphr-dnt-tick mtphr-dnt-default-tick mtphr-dnt-clearfix "><a href="http://www.cherryhousecb.com/" target="_blank" rel="nofollow"><a href="https://www.cherryhousecb.com/"><img class="alignrcenterwp-image-7408" src="https://colibrimagazine.it/wp-content/uploads/2014/12/LOGOGIUSTO.jpg" alt="" /></a></a></div><div class="mtphr-dnt-tick mtphr-dnt-default-tick mtphr-dnt-clearfix "><a href="http://www.cherryhousecb.com/" target="_blank" rel="nofollow"><a href="https://www.cherryhousecb.com/"><img class="alignrcenterwp-image-7408" src="https://colibrimagazine.it/wp-content/uploads/2014/12/2OK.jpg" alt="" /></a></a></div><div class="mtphr-dnt-tick mtphr-dnt-default-tick mtphr-dnt-clearfix "><a href="http://www.cherryhousecb.com/" target="_blank" rel="nofollow"><a href="https://www.cherryhousecb.com/"><img class="alignrcenterwp-image-7408" src="https://colibrimagazine.it/wp-content/uploads/2014/12/1OK.jpg" alt="" /></a></a></div><div class="mtphr-dnt-tick mtphr-dnt-default-tick mtphr-dnt-clearfix "><a href="http://www.cherryhousecb.com/" target="_blank" rel="nofollow"><a href="https://www.cherryhousecb.com/"><img class="alignrcenterwp-image-7408" src="https://colibrimagazine.it/wp-content/uploads/2014/12/4OK.jpg" alt="" /></a></a></div><div class="mtphr-dnt-tick mtphr-dnt-default-tick mtphr-dnt-clearfix "><a href="http://www.cherryhousecb.com/" target="_blank" rel="nofollow"><a href="https://www.cherryhousecb.com/"><img class="alignrcenterwp-image-7408" src="https://colibrimagazine.it/wp-content/uploads/2014/12/3OK.jpg" alt="" /></a></a></div></div></div></div></div></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="widget widget_text">			<div class="textwidget"><h3 class="colibri-title">Notizie</h3></div>
		</aside>
<style scoped>
.td_uid_21_5c535c5e1e3e5_rand .td_module_wrap:hover .entry-title a,
            .td_uid_21_5c535c5e1e3e5_rand a.td-pulldown-filter-link:hover,
            .td_uid_21_5c535c5e1e3e5_rand .td-subcat-item a:hover,
            .td_uid_21_5c535c5e1e3e5_rand .td-subcat-item .td-cur-simple-item,
            .td_uid_21_5c535c5e1e3e5_rand .td_quote_on_blocks,
            .td_uid_21_5c535c5e1e3e5_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_21_5c535c5e1e3e5_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_21_5c535c5e1e3e5_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_21_5c535c5e1e3e5_rand .td-instagram-user a {
                color: #;
            }

            .td_uid_21_5c535c5e1e3e5_rand .td-next-prev-wrap a:hover,
            .td_uid_21_5c535c5e1e3e5_rand .td-load-more-wrap a:hover {
                background-color: #;
                border-color: #;
            }

            .td_uid_21_5c535c5e1e3e5_rand .block-title span,
            .td_uid_21_5c535c5e1e3e5_rand .td-trending-now-title,
            .td_uid_21_5c535c5e1e3e5_rand .block-title a,
            .td_uid_21_5c535c5e1e3e5_rand .td-read-more a,
            .td_uid_21_5c535c5e1e3e5_rand .td-weather-information:before,
            .td_uid_21_5c535c5e1e3e5_rand .td-weather-week:before,
            .td_uid_21_5c535c5e1e3e5_rand .td-subcat-dropdown:hover .td-subcat-more,
            .td_uid_21_5c535c5e1e3e5_rand .td-exchange-header:before,
            .td_uid_21_5c535c5e1e3e5_rand .td-post-category:hover {
                background-color: #;
            }

            .td_uid_21_5c535c5e1e3e5_rand .block-title {
                border-color: #;
            }

            
            .td_uid_21_5c535c5e1e3e5_rand .block-title span,
            .td_uid_21_5c535c5e1e3e5_rand .td-trending-now-title,
            .td_uid_21_5c535c5e1e3e5_rand .block-title a {
                color: #fff;
            }
</style><script>var block_td_uid_21_5c535c5e1e3e5 = new tdBlock();
block_td_uid_21_5c535c5e1e3e5.id = "td_uid_21_5c535c5e1e3e5";
block_td_uid_21_5c535c5e1e3e5.atts = '{"limit":"2","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#fff","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_21_5c535c5e1e3e5_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_21_5c535c5e1e3e5.td_column_number = "1";
block_td_uid_21_5c535c5e1e3e5.block_type = "td_block_7";
block_td_uid_21_5c535c5e1e3e5.post_count = "2";
block_td_uid_21_5c535c5e1e3e5.found_posts = "8708";
block_td_uid_21_5c535c5e1e3e5.header_color = "#";
block_td_uid_21_5c535c5e1e3e5.ajax_pagination_infinite_stop = "";
block_td_uid_21_5c535c5e1e3e5.max_num_pages = "4354";
tdBlocksArray.push(block_td_uid_21_5c535c5e1e3e5);
</script><div class="td_block_wrap td_block_7 td_block_widget td_uid_21_5c535c5e1e3e5_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_21_5c535c5e1e3e5" ><div id=td_uid_21_5c535c5e1e3e5 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://colibrimagazine.it/corsi/avviso-4-corsi-formazione-gratuiti/" rel="bookmark" title="Avviso per 4 corsi di formazione gratuiti"><img width="100" height="56" class="entry-thumb" src="http://colibrimagazine.it/wp-content/uploads/2015/09/OBBLIGO-FORMATIVO-CSFO-PROPONE-DUE-CORSI.jpg" alt="" title="Avviso per 4 corsi di formazione gratuiti"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://colibrimagazine.it/corsi/avviso-4-corsi-formazione-gratuiti/" rel="bookmark" title="Avviso per 4 corsi di formazione gratuiti">Avviso per 4 corsi di formazione gratuiti</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-31T21:18:49+00:00" >31 gennaio 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://colibrimagazine.it/eventi/curare-la-memoria-della-terra-via-al-corso-di-potatura-dellolivo/" rel="bookmark" title="Curare la memoria della terra: via al corso di potatura dell&#8217;olivo"><img width="100" height="70" class="entry-thumb" src="http://colibrimagazine.it/wp-content/uploads/2019/01/potatura-ulivo-100x70.jpg" alt="" title="Curare la memoria della terra: via al corso di potatura dell&#8217;olivo"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://colibrimagazine.it/eventi/curare-la-memoria-della-terra-via-al-corso-di-potatura-dellolivo/" rel="bookmark" title="Curare la memoria della terra: via al corso di potatura dell&#8217;olivo">Curare la memoria della terra: via al corso di potatura dell&#8217;olivo</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-31T18:33:18+00:00" >31 gennaio 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_21_5c535c5e1e3e5" data-td_block_id="td_uid_21_5c535c5e1e3e5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_21_5c535c5e1e3e5" data-td_block_id="td_uid_21_5c535c5e1e3e5"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <aside class="widget widget_text">			<div class="textwidget"><h3 class="colibri-title">Il Colibrì - Sociale e Società</h3>
<br>
<p class="colibri-info">Sede: Via Monte Grappa, 50 Campobasso<br>
Telefono: <a href="tel:0874484550">0874/484550</a><br>
Registrazione n. 4/2014 – Tribunale di Campobasso<br>
P. IVA 009 0695 070 4 <br>
Direttore: <a title="Direttore - Il Colibrì" href="http://colibrimagazine.it/redazione/" target="_blank">Antonella Iammarino</a><br> 
</p></div>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="widget widget_text">			<div class="textwidget"><h3 class="colibri-title">Seguici</h3></div>
		</aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_22_5c535c5e1fcc6_rand td-social-style8 td-social-boxed td-social-font-icons td-pb-border-top"><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">8,286</span><span class="td_social_info td_social_info_name">Mi piace</span><span class="td_social_button"><a href="https://www.facebook.com/971222069558781" target="_blank">Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_googleplus"><div class="td-social-box"><div class="td-sp td-sp-googleplus"></div><span class="td_social_info">80</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://plus.google.com/104559233938173664957" target="_blank">Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">2,631</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/il_colibri" target="_blank">Follow</a></span></div></div><div class="clearfix"></div></div></div> <!-- ./block -->            </div>

        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-29756" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-29756"><a title="Il Colibrì" href="http://colibrimagazine.it/">Home</a></li>
<li id="menu-item-48640" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-48640"><a title="Cookie e Privacy Policy" target="_blank" href="http://colibrimagazine.it/cookie-privacy-policy/">Cookie e Privacy Policy</a></li>
<li id="menu-item-29670" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29670"><a title="Redazione" href="http://colibrimagazine.it/redazione/">Redazione</a></li>
<li id="menu-item-29754" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29754"><a title="Editore" href="http://colibrimagazine.it/editore/"><!--:it-->Editore<!--:--></a></li>
<li id="menu-item-29755" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29755"><a title="Contatti" href="http://colibrimagazine.it/contatti/">Contatti</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Copyright 2019 Il Colibrì Sociale e Società                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.1.1 (rara)
        Deploy mode: deploy
        
        uid: 5c535c5e21871
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td_module_11 .td-read-more {
    display:none;
}
</style>

<script type='text/javascript' src='http://colibrimagazine.it/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/colibrimagazine.it\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"sending":"Invio...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://colibrimagazine.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript' src='http://colibrimagazine.it/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.1.1'></script>
<script type='text/javascript' src='http://colibrimagazine.it/wp-includes/js/comment-reply.min.js?ver=4.4.17'></script>
<script type='text/javascript' src='http://colibrimagazine.it/wp-includes/js/wp-embed.min.js?ver=4.4.17'></script>
<script type='text/javascript' src='http://colibrimagazine.it/wp-content/plugins/ditty-news-ticker/assets/js/imagesloaded.pkgd.min.js?ver=2.1.10'></script>
<script type='text/javascript' src='http://colibrimagazine.it/wp-content/plugins/ditty-news-ticker/assets/js/jquery.touchSwipe.min.js?ver=2.1.10'></script>
<script type='text/javascript' src='http://colibrimagazine.it/wp-content/plugins/ditty-news-ticker/assets/js/jquery.easing.1.3.js?ver=2.1.10'></script>
<script type='text/javascript' src='http://colibrimagazine.it/wp-content/plugins/ditty-news-ticker/assets/js/ditty-news-ticker.js?ver=2.1.10'></script>
		<script>
			jQuery( document ).ready( function($) {
							$( '#mtphr-dnt-38552-widget' ).ditty_news_ticker({
					id : '38552-widget',
					type : 'rotate',
					scroll_direction : 'left',
					scroll_speed : 5,
					scroll_pause : 0,
					scroll_spacing : 100,
					scroll_init : 0,
					rotate_type : 'slide_right',
					auto_rotate : 1,
					rotate_delay : 4,
					rotate_pause : 0,
					rotate_speed : 10,
					rotate_ease : 'jswing',
					nav_reverse : 0,
					disable_touchswipe : 0,
					offset : 20,
					after_load : function( $ticker ) {
											},
					before_change : function( $ticker ) {
											},
					after_change : function( $ticker ) {
											}
				});
			 				$( '#mtphr-dnt-13304-widget' ).ditty_news_ticker({
					id : '13304-widget',
					type : 'rotate',
					scroll_direction : 'left',
					scroll_speed : 4,
					scroll_pause : 0,
					scroll_spacing : 100,
					scroll_init : 0,
					rotate_type : 'slide_up',
					auto_rotate : 1,
					rotate_delay : 4,
					rotate_pause : 1,
					rotate_speed : 10,
					rotate_ease : 'easeInOutCirc',
					nav_reverse : 0,
					disable_touchswipe : 0,
					offset : 20,
					after_load : function( $ticker ) {
											},
					before_change : function( $ticker ) {
											},
					after_change : function( $ticker ) {
											}
				});
			 			});
		</script>
		
<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","api_location":"Campobasso","api_language":"it","today_icon":"rain-n","today_icon_text":"pioggia leggera","today_temp":[3.2,37.7],"today_humidity":90,"today_wind_speed":[0.8,0.5],"today_min":[3.2,37.7],"today_max":[3.2,37.7],"today_clouds":88,"current_unit":0,"forecast":[{"timestamp":1549018800,"day_temp":[10,51],"day_name":"ven","owm_day_index":1},{"timestamp":1549105200,"day_temp":[10,49],"day_name":"sab","owm_day_index":2},{"timestamp":1549191600,"day_temp":[7,44],"day_name":"dom","owm_day_index":3},{"timestamp":1549278000,"day_temp":[7,44],"day_name":"lun","owm_day_index":4},{"timestamp":1549364400,"day_temp":[7,44],"day_name":"mar","owm_day_index":5}],"api_key":"f5dc074e364b4d0bbaacbab0030031a3"});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[54203]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://colibrimagazine.it/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://colibrimagazine.it/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>