<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="google-site-verification" content="77qApRmsGPjTfuBiIVUAdEEUQ82gl8XzVpEZlY9S91Q" />
<meta name="google-site-verification" content="CI1PV1nBUdzeCJigWcop1VBmJif45Y3qvgFqZEkCy1g" />
<meta name="msvalidate.01" content="4DC3F56A3016D35FBC0B8BB5706ABD51" />
<link href='https://fonts.googleapis.com/css?family=Yanone+Kaffeesatz:400,700' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Lato:400,700,900' rel='stylesheet' type='text/css'>
<link href="https://fonts.googleapis.com/css?family=Rubik:400,700,900" rel="stylesheet">  
<link href='https://fonts.googleapis.com/css?family=Qwigley' rel='stylesheet' type='text/css'>

<link rel="stylesheet" href="http://www.w3schools.com/lib/w3.css">
<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.0/jquery.min.js"></script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8023295069652336",
    enable_page_level_ads: true
  });
</script>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "Organization",
  "url": "http://colibrimagazine.it",
  "logo": "http://colibrimagazine.it/wp-content/uploads/2016/08/colibr%C3%AC-news-sociale-societa-campobasso.jpg"
}
</script>

<meta name="revisit-after" content="1 DAYS"/>
<meta name="news_keywords" content="campobasso, bando, concorso, asrem, unimol, sociale, molise, regione molise, disabili, home care premium">

    <link rel="pingback" href="http://colibrimagazine.it/xmlrpc.php" />
    <meta property="og:image" content="http://colibrimagazine.it/wp-content/uploads/2018/10/marco-e-maurizio.jpg" /><meta name="author" content="Antonella Iammarino">
<link rel="icon" type="image/png" href="http://colibrimagazine.it/wp-content/uploads/2016/06/favicon.gif">
<!-- This site is optimized with the Yoast SEO plugin v3.8 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Un esempio che ci rende pieni d&#039;orgolio: il sindaco di Ripalimosani plaude a Flavour of Italy | Il Colibrì</title>
<link rel="canonical" href="http://colibrimagazine.it/eccellenze-del-molise/un-esempio-che-ci-rende-pieni-dorgolio-il-sindaco-di-ripalimosani-plaude-a-flavour-of-italy/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Un esempio che ci rende pieni d&#039;orgolio: il sindaco di Ripalimosani plaude a Flavour of Italy | Il Colibrì" />
<meta property="og:description" content="“Fantastici. Sono motivo di orgoglio per tutti noi, ci rendono fieri della nostra terra e ci spronano a fare anche solo un po’ di quello che hanno fatto loro”. E’ stata la dichiarazione a caldo del sindaco di Ripalimosani Michele Di Bartolomeo, non solo coetaneo ma anche amico d’infanzia di Marco Giannantonio: lui e Maurizio Mastrangelo, &hellip;" />
<meta property="og:url" content="http://colibrimagazine.it/eccellenze-del-molise/un-esempio-che-ci-rende-pieni-dorgolio-il-sindaco-di-ripalimosani-plaude-a-flavour-of-italy/" />
<meta property="og:site_name" content="Il Colibrì" />
<meta property="article:publisher" content="https://www.facebook.com/ilcolibrimagazine/" />
<meta property="article:tag" content="comune di ripalimosani" />
<meta property="article:tag" content="flavour of italy" />
<meta property="article:tag" content="ristorante pinocchio dublino" />
<meta property="article:section" content="Eccellenze del Molise" />
<meta property="article:published_time" content="2018-10-17T13:39:35+02:00" />
<meta property="og:image" content="http://colibrimagazine.it/wp-content/uploads/2018/10/marco-e-maurizio.jpg" />
<meta property="og:image:width" content="731" />
<meta property="og:image:height" content="495" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="“Fantastici. Sono motivo di orgoglio per tutti noi, ci rendono fieri della nostra terra e ci spronano a fare anche solo un po’ di quello che hanno fatto loro”. E’ stata la dichiarazione a caldo del sindaco di Ripalimosani Michele Di Bartolomeo, non solo coetaneo ma anche amico d’infanzia di Marco Giannantonio: lui e Maurizio Mastrangelo, [&hellip;]" />
<meta name="twitter:title" content="Un esempio che ci rende pieni d&#039;orgolio: il sindaco di Ripalimosani plaude a Flavour of Italy | Il Colibrì" />
<meta name="twitter:site" content="@il_colibri" />
<meta name="twitter:image" content="http://colibrimagazine.it/wp-content/uploads/2018/10/marco-e-maurizio.jpg" />
<meta name="twitter:creator" content="@il_colibri" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Il Colibrì &raquo; Feed" href="http://colibrimagazine.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Colibrì &raquo; Feed dei commenti" href="http://colibrimagazine.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/colibrimagazine.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.16"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://colibrimagazine.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-news-ticker-font-css'  href='http://colibrimagazine.it/wp-content/plugins/ditty-news-ticker/assets/fontastic/styles.css?ver=2.1.10' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-news-ticker-css'  href='http://colibrimagazine.it/wp-content/plugins/ditty-news-ticker/assets/css/style.css?ver=2.1.10' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.4.16' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Yanone+Kaffeesatz%3A400%2C700%7CRubik%3A400%2C700%7COpen+Sans%3A400%2C700%7CLato%3A400%2C700&#038;ver=4.4.16' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://colibrimagazine.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://colibrimagazine.it/wp-content/themes/Newspaper/style.css?ver=7.1.1' type='text/css' media='all' />
<script type='text/javascript' src='http://colibrimagazine.it/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://colibrimagazine.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<link rel='https://api.w.org/' href='http://colibrimagazine.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://colibrimagazine.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://colibrimagazine.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.4.16" />
<link rel='shortlink' href='http://colibrimagazine.it/?p=51034' />
<link rel="alternate" type="application/json+oembed" href="http://colibrimagazine.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcolibrimagazine.it%2Feccellenze-del-molise%2Fun-esempio-che-ci-rende-pieni-dorgolio-il-sindaco-di-ripalimosani-plaude-a-flavour-of-italy%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://colibrimagazine.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcolibrimagazine.it%2Feccellenze-del-molise%2Fun-esempio-che-ci-rende-pieni-dorgolio-il-sindaco-di-ripalimosani-plaude-a-flavour-of-italy%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://colibrimagazine.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://colibrimagazine.it/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/colibrimagazine.it\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.1.1";
var td_get_template_directory_uri="http:\/\/colibrimagazine.it\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="9";
var td_please_wait="Attendere prego...";
var td_email_user_pass_incorrect="Utente o password errata!";
var td_email_user_incorrect="E-mail o nome utente errato!";
var td_email_incorrect="Email errata!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#0abab5";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>


<!-- BEGIN ExactMetrics v5.3.5 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-52441928-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="single single-post postid-51034 single-format-standard un-esempio-che-ci-rende-pieni-dorgolio-il-sindaco-di-ripalimosani-plaude-a-flavour-of-italy wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Colibr%C3%AC-Welcome-To-Welfare-971222069558781" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/104559233938173664957" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it.pinterest.com/colibrimagazine" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/il_colibri" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCidQI2c9y9UgyRBNFsKZV2A" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-new-menu-container"><ul id="menu-new-menu" class="td-mobile-main-menu"><li id="menu-item-29708" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-29708"><a title="Home" href="http://colibrimagazine.it/">Home</a></li>
<li id="menu-item-29611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-29611"><a href="http://colibrimagazine.it/lavoro-e-opportunita/">Lavoro e Opportunità<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://colibrimagazine.it/lavoro-e-opportunita/bandi/">Bandi</a></li>
	<li class="menu-item-0"><a href="http://colibrimagazine.it/lavoro-e-opportunita/contest/">Contest</a></li>
	<li class="menu-item-0"><a href="http://colibrimagazine.it/lavoro-e-opportunita/formazione/">Formazione</a></li>
	<li class="menu-item-0"><a href="http://colibrimagazine.it/lavoro-e-opportunita/graduatorie/">Graduatorie</a></li>
</ul>
</li>
<li id="menu-item-29801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-29801"><a href="http://colibrimagazine.it/sociale-e-servizi/">Sociale e Servizi<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://colibrimagazine.it/sociale-e-servizi/anziani/">Anziani</a></li>
	<li class="menu-item-0"><a href="http://colibrimagazine.it/sociale-e-servizi/disabilita/">Disabilità</a></li>
	<li class="menu-item-0"><a href="http://colibrimagazine.it/sociale-e-servizi/famiglia/">Famiglia</a></li>
	<li class="menu-item-0"><a href="http://colibrimagazine.it/sociale-e-servizi/immigrazione/">Immigrazione</a></li>
</ul>
</li>
<li id="menu-item-36732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36732"><a href="http://colibrimagazine.it/attualita/">Attualità</a></li>
<li id="menu-item-29613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29613"><a href="http://colibrimagazine.it/cultura-e-spettacolo/">Cultura e Spettacolo</a></li>
<li id="menu-item-32604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32604"><a href="http://colibrimagazine.it/sport/">Sport</a></li>
<li id="menu-item-29616" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-29616"><a href="#">Sezioni<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-29617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29617"><a href="http://colibrimagazine.it/sociale-e-servizi/anziani/">Anziani</a></li>
	<li id="menu-item-36733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36733"><a href="http://colibrimagazine.it/attualita/">Attualità</a></li>
	<li id="menu-item-29618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29618"><a href="http://colibrimagazine.it/lavoro-e-opportunita/bandi/">Bandi</a></li>
	<li id="menu-item-39472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39472"><a href="http://colibrimagazine.it/campobasso/">Campobasso</a></li>
	<li id="menu-item-29619" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29619"><a href="http://colibrimagazine.it/cultura-e-spettacolo/">Cultura e Spettacolo</a></li>
	<li id="menu-item-29620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29620"><a href="http://colibrimagazine.it/sociale-e-servizi/disabilita/">Disabilità</a></li>
	<li id="menu-item-50428" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-50428"><a href="http://colibrimagazine.it/eccellenze-del-molise/">Eccellenze del Molise</a></li>
	<li id="menu-item-29817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29817"><a href="http://colibrimagazine.it/eventi/">Eventi</a></li>
	<li id="menu-item-29621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29621"><a href="http://colibrimagazine.it/sociale-e-servizi/famiglia/">Famiglia</a></li>
	<li id="menu-item-30024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30024"><a href="http://colibrimagazine.it/curiosita/">Curiosità</a></li>
	<li id="menu-item-29816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29816"><a href="http://colibrimagazine.it/lavoro-e-opportunita/graduatorie/">Graduatorie</a></li>
	<li id="menu-item-29622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29622"><a href="http://colibrimagazine.it/sociale-e-servizi/immigrazione/">Immigrazione</a></li>
	<li id="menu-item-29623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29623"><a href="http://colibrimagazine.it/infanzia-adolescenza-e-giovani/">Infanzia, Adolescenza e Giovani</a></li>
	<li id="menu-item-29624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29624"><a href="http://colibrimagazine.it/lavoro-e-opportunita/">Lavoro e Opportunità</a></li>
	<li id="menu-item-51024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51024"><a href="http://colibrimagazine.it/mondo-cooperativo/">Mondo Cooperativo</a></li>
	<li id="menu-item-30025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30025"><a href="http://colibrimagazine.it/storie/">Storie</a></li>
	<li id="menu-item-29625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29625"><a href="http://colibrimagazine.it/salute-e-benessere/">Salute e Benessere</a></li>
	<li id="menu-item-29818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29818"><a href="http://colibrimagazine.it/sociale-e-servizi/">Sociale e Servizi</a></li>
	<li id="menu-item-32603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32603"><a href="http://colibrimagazine.it/sport/">Sport</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://colibrimagazine.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Ricerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons few-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">21.3</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Campobasso</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                mercoledì, 17 ottobre, 2018
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-header-menu" class="top-header-menu"><li id="menu-item-29660" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-29660"><a href="http://colibrimagazine.it/redazione/">Redazione</a></li>
<li id="menu-item-29678" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29678"><a href="http://colibrimagazine.it/editore/"><!--:it-->Editore<!--:--></a></li>
<li id="menu-item-29753" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29753"><a href="http://colibrimagazine.it/contatti/">Contatti</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Colibr%C3%AC-Welcome-To-Welfare-971222069558781" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/104559233938173664957" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it.pinterest.com/colibrimagazine" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/il_colibri" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCidQI2c9y9UgyRBNFsKZV2A" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">LOG IN</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">Benvenuto! Accedi al tuo account</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="il tuo username" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="la tua password" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Log In">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password?</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">Recupera la tua password</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="la tua email" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Pass">
                        </div>




                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded">
        <div class="td-header-sp-logo">
            			<a class="td-main-logo" href="http://colibrimagazine.it/">
				<img src="http://colibrimagazine.it/wp-content/uploads/2016/08/colibrì-news-sociale-societa-campobasso.jpg" alt="Il Colibrì | News Campobasso - Notizie su sociale, bandi regione Molise, concorsi, disabili, lavoro e oppotunità" title="Il Colibrì News Campobasso - Notizie su sociale, bandi regione Molise, concorsi, disabili, lavoro e oppotunità"/>
				<span class="td-visual-hidden">Il Colibrì</span>
			</a>
		        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="http://colibrimagazine.it/">
			<img src="http://colibrimagazine.it/wp-content/uploads/2016/08/colibrì-mobile-news-sociale-societa-campobasso.jpg" alt="Il Colibrì | News Campobasso - Notizie su sociale, bandi regione Molise, concorsi, disabili, lavoro e oppotunità" title="Il Colibrì News Campobasso - Notizie su sociale, bandi regione Molise, concorsi, disabili, lavoro e oppotunità"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://colibrimagazine.it/">
			<img src="http://colibrimagazine.it/wp-content/uploads/2016/08/colibrì-news-sociale-societa-campobasso.jpg" alt="Il Colibrì | News Campobasso - Notizie su sociale, bandi regione Molise, concorsi, disabili, lavoro e oppotunità" title="Il Colibrì News Campobasso - Notizie su sociale, bandi regione Molise, concorsi, disabili, lavoro e oppotunità"/>
		</a>
	    </div>
    <div class="menu-new-menu-container"><ul id="menu-new-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-29708"><a title="Home" href="http://colibrimagazine.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-29611"><a href="http://colibrimagazine.it/lavoro-e-opportunita/">Lavoro e Opportunità</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_5bc71fe0bc3fd = new tdBlock();
block_td_uid_1_5bc71fe0bc3fd.id = "td_uid_1_5bc71fe0bc3fd";
block_td_uid_1_5bc71fe0bc3fd.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"43","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Notizie","color_preset":"","border_top":"","class":"td_uid_1_5bc71fe0bc3fd_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_5bc71fe0bc3fd.td_column_number = "3";
block_td_uid_1_5bc71fe0bc3fd.block_type = "td_block_mega_menu";
block_td_uid_1_5bc71fe0bc3fd.post_count = "4";
block_td_uid_1_5bc71fe0bc3fd.found_posts = "2183";
block_td_uid_1_5bc71fe0bc3fd.header_color = "";
block_td_uid_1_5bc71fe0bc3fd.ajax_pagination_infinite_stop = "";
block_td_uid_1_5bc71fe0bc3fd.max_num_pages = "546";
tdBlocksArray.push(block_td_uid_1_5bc71fe0bc3fd);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_5bc71fe0bc3fd_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_5bc71fe0bc3fd" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5bc71fe0bc3fd" id="td_uid_2_5bc71fe0bd230" data-td_block_id="td_uid_1_5bc71fe0bc3fd" data-td_filter_value="" href="http://colibrimagazine.it/lavoro-e-opportunita/">Notizie</a><a class="mega-menu-sub-cat-td_uid_1_5bc71fe0bc3fd"  id="td_uid_3_5bc71fe0bd2e7" data-td_block_id="td_uid_1_5bc71fe0bc3fd" data-td_filter_value="56" href="http://colibrimagazine.it/lavoro-e-opportunita/bandi/">Bandi</a><a class="mega-menu-sub-cat-td_uid_1_5bc71fe0bc3fd"  id="td_uid_4_5bc71fe0bd3ce" data-td_block_id="td_uid_1_5bc71fe0bc3fd" data-td_filter_value="2425" href="http://colibrimagazine.it/lavoro-e-opportunita/contest/">Contest</a><a class="mega-menu-sub-cat-td_uid_1_5bc71fe0bc3fd"  id="td_uid_5_5bc71fe0bd4b6" data-td_block_id="td_uid_1_5bc71fe0bc3fd" data-td_filter_value="2424" href="http://colibrimagazine.it/lavoro-e-opportunita/formazione/">Formazione</a><a class="mega-menu-sub-cat-td_uid_1_5bc71fe0bc3fd"  id="td_uid_6_5bc71fe0bd594" data-td_block_id="td_uid_1_5bc71fe0bc3fd" data-td_filter_value="46" href="http://colibrimagazine.it/lavoro-e-opportunita/graduatorie/">Graduatorie</a></div></div><div id=td_uid_1_5bc71fe0bc3fd class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://colibrimagazine.it/lavoro-e-opportunita/bandi/bologna-concorso-al-comune-insegnanti-scuola-materna/" rel="bookmark" title="Bologna, concorso al Comune per insegnanti di scuola materna"><img width="218" height="150" class="entry-thumb" src="http://colibrimagazine.it/wp-content/uploads/2018/10/Immagine-1-218x150.jpg" alt="Immagine" title="Bologna, concorso al Comune per insegnanti di scuola materna"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://colibrimagazine.it/lavoro-e-opportunita/bandi/bologna-concorso-al-comune-insegnanti-scuola-materna/" rel="bookmark" title="Bologna, concorso al Comune per insegnanti di scuola materna">Bologna, concorso al Comune per insegnanti di scuola materna</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://colibrimagazine.it/lavoro-e-opportunita/bandi/mega-concorso-oss-puglia-posti-2445-persone-bando/" rel="bookmark" title="Mega concorso per OSS in Puglia: posti per 2445 persone. Il bando"><img width="218" height="150" class="entry-thumb" src="http://colibrimagazine.it/wp-content/uploads/2018/03/oss-modena-218x150.jpg" alt="oss modena" title="Mega concorso per OSS in Puglia: posti per 2445 persone. Il bando"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://colibrimagazine.it/lavoro-e-opportunita/bandi/mega-concorso-oss-puglia-posti-2445-persone-bando/" rel="bookmark" title="Mega concorso per OSS in Puglia: posti per 2445 persone. Il bando">Mega concorso per OSS in Puglia: posti per 2445 persone. Il&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://colibrimagazine.it/lavoro-e-opportunita/integrazione-scolastica-avviso-educatore-assistente-alla-comunicazione-oss-nel-foggiano/" rel="bookmark" title="Integrazione scolastica: avviso per educatore, assistente alla comunicazione e oss nel foggiano"><img width="218" height="150" class="entry-thumb" src="http://colibrimagazine.it/wp-content/uploads/2018/02/scuola-218x150.jpg" alt="scuola" title="Integrazione scolastica: avviso per educatore, assistente alla comunicazione e oss nel foggiano"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://colibrimagazine.it/lavoro-e-opportunita/integrazione-scolastica-avviso-educatore-assistente-alla-comunicazione-oss-nel-foggiano/" rel="bookmark" title="Integrazione scolastica: avviso per educatore, assistente alla comunicazione e oss nel foggiano">Integrazione scolastica: avviso per educatore, assistente alla comunicazione e oss nel&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://colibrimagazine.it/lavoro-e-opportunita/concorsi-4-figure-tecniche-tempo-determinato-al-comune-benevento/" rel="bookmark" title="Concorsi per 4 figure tecniche a tempo determinato al Comune di Benevento"><img width="218" height="150" class="entry-thumb" src="http://colibrimagazine.it/wp-content/uploads/2018/10/comune-benevento-218x150.jpg" alt="comune benevento" title="Concorsi per 4 figure tecniche a tempo determinato al Comune di Benevento"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://colibrimagazine.it/lavoro-e-opportunita/concorsi-4-figure-tecniche-tempo-determinato-al-comune-benevento/" rel="bookmark" title="Concorsi per 4 figure tecniche a tempo determinato al Comune di Benevento">Concorsi per 4 figure tecniche a tempo determinato al Comune di&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5bc71fe0bc3fd" data-td_block_id="td_uid_1_5bc71fe0bc3fd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5bc71fe0bc3fd" data-td_block_id="td_uid_1_5bc71fe0bc3fd"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-29801"><a href="http://colibrimagazine.it/sociale-e-servizi/">Sociale e Servizi</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_7_5bc71fe0bf86d = new tdBlock();
block_td_uid_7_5bc71fe0bf86d.id = "td_uid_7_5bc71fe0bf86d";
block_td_uid_7_5bc71fe0bf86d.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"2423","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Notizie","color_preset":"","border_top":"","class":"td_uid_7_5bc71fe0bf86d_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_5bc71fe0bf86d.td_column_number = "3";
block_td_uid_7_5bc71fe0bf86d.block_type = "td_block_mega_menu";
block_td_uid_7_5bc71fe0bf86d.post_count = "4";
block_td_uid_7_5bc71fe0bf86d.found_posts = "1851";
block_td_uid_7_5bc71fe0bf86d.header_color = "";
block_td_uid_7_5bc71fe0bf86d.ajax_pagination_infinite_stop = "";
block_td_uid_7_5bc71fe0bf86d.max_num_pages = "463";
tdBlocksArray.push(block_td_uid_7_5bc71fe0bf86d);
</script><div class="td_block_wrap td_block_mega_menu td_uid_7_5bc71fe0bf86d_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_7_5bc71fe0bf86d" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_7_5bc71fe0bf86d" id="td_uid_8_5bc71fe0c0595" data-td_block_id="td_uid_7_5bc71fe0bf86d" data-td_filter_value="" href="http://colibrimagazine.it/sociale-e-servizi/">Notizie</a><a class="mega-menu-sub-cat-td_uid_7_5bc71fe0bf86d"  id="td_uid_9_5bc71fe0c0649" data-td_block_id="td_uid_7_5bc71fe0bf86d" data-td_filter_value="37" href="http://colibrimagazine.it/sociale-e-servizi/anziani/">Anziani</a><a class="mega-menu-sub-cat-td_uid_7_5bc71fe0bf86d"  id="td_uid_10_5bc71fe0c0734" data-td_block_id="td_uid_7_5bc71fe0bf86d" data-td_filter_value="41" href="http://colibrimagazine.it/sociale-e-servizi/disabilita/">Disabilità</a><a class="mega-menu-sub-cat-td_uid_7_5bc71fe0bf86d"  id="td_uid_11_5bc71fe0c0813" data-td_block_id="td_uid_7_5bc71fe0bf86d" data-td_filter_value="40" href="http://colibrimagazine.it/sociale-e-servizi/famiglia/">Famiglia</a><a class="mega-menu-sub-cat-td_uid_7_5bc71fe0bf86d"  id="td_uid_12_5bc71fe0c08ef" data-td_block_id="td_uid_7_5bc71fe0bf86d" data-td_filter_value="42" href="http://colibrimagazine.it/sociale-e-servizi/immigrazione/">Immigrazione</a></div></div><div id=td_uid_7_5bc71fe0bf86d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://colibrimagazine.it/sociale-e-servizi/disabilita/carlo-suoi-inseparabili-quaderni-tenera-storia-autismo/" rel="bookmark" title="Carlo e i suoi inseparabili quaderni. Una tenera storia di autismo"><img width="218" height="150" class="entry-thumb" src="http://colibrimagazine.it/wp-content/uploads/2018/10/MAMMA-E-BIMBO-AUTISMO-218x150.jpg" alt="MAMMA E BIMBO AUTISMO" title="Carlo e i suoi inseparabili quaderni. Una tenera storia di autismo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://colibrimagazine.it/sociale-e-servizi/disabilita/carlo-suoi-inseparabili-quaderni-tenera-storia-autismo/" rel="bookmark" title="Carlo e i suoi inseparabili quaderni. Una tenera storia di autismo">Carlo e i suoi inseparabili quaderni. Una tenera storia di autismo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://colibrimagazine.it/sociale-e-servizi/immigrazione/pedalando-le-culture-alla-scoperta-del-territorio/" rel="bookmark" title="Pedalando tra le Culture: alla scoperta del territorio"><img width="218" height="150" class="entry-thumb" src="http://colibrimagazine.it/wp-content/uploads/2018/10/43766830_2168847506706451_8781064145660280832_n-Copia-218x150.jpg" alt="" title="Pedalando tra le Culture: alla scoperta del territorio"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://colibrimagazine.it/sociale-e-servizi/immigrazione/pedalando-le-culture-alla-scoperta-del-territorio/" rel="bookmark" title="Pedalando tra le Culture: alla scoperta del territorio">Pedalando tra le Culture: alla scoperta del territorio</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://colibrimagazine.it/sociale-e-servizi/disabilita/dillo-ai-quattro-sensiultimi-ritocchi-la-grande-cena-al-buio-del-coriolis/" rel="bookmark" title="…Dillo ai quattro Sensi…ultimi ritocchi per la grande Cena al buio del Coriolis"><img width="218" height="150" class="entry-thumb" src="http://colibrimagazine.it/wp-content/uploads/2018/10/uici-conf-218x150.jpg" alt="uici conf" title="…Dillo ai quattro Sensi…ultimi ritocchi per la grande Cena al buio del Coriolis"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://colibrimagazine.it/sociale-e-servizi/disabilita/dillo-ai-quattro-sensiultimi-ritocchi-la-grande-cena-al-buio-del-coriolis/" rel="bookmark" title="…Dillo ai quattro Sensi…ultimi ritocchi per la grande Cena al buio del Coriolis">…Dillo ai quattro Sensi…ultimi ritocchi per la grande Cena al buio&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://colibrimagazine.it/ambiente/fondazione-anchise-onlus-invita-tutti-al-viaggio-nel-molise-che-incanta/" rel="bookmark" title="Fondazione Anchise Onlus invita tutti al viaggio nel Molise che incanta"><img width="218" height="150" class="entry-thumb" src="http://colibrimagazine.it/wp-content/uploads/2017/01/santuario-castelpetroso-218x150.jpg" alt="santuario castelpetroso" title="Fondazione Anchise Onlus invita tutti al viaggio nel Molise che incanta"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://colibrimagazine.it/ambiente/fondazione-anchise-onlus-invita-tutti-al-viaggio-nel-molise-che-incanta/" rel="bookmark" title="Fondazione Anchise Onlus invita tutti al viaggio nel Molise che incanta">Fondazione Anchise Onlus invita tutti al viaggio nel Molise che incanta</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5bc71fe0bf86d" data-td_block_id="td_uid_7_5bc71fe0bf86d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5bc71fe0bf86d" data-td_block_id="td_uid_7_5bc71fe0bf86d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36732"><a href="http://colibrimagazine.it/attualita/">Attualità</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-29613"><a href="http://colibrimagazine.it/cultura-e-spettacolo/">Cultura e Spettacolo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_13_5bc71fe0c293c = new tdBlock();
block_td_uid_13_5bc71fe0c293c.id = "td_uid_13_5bc71fe0c293c";
block_td_uid_13_5bc71fe0c293c.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"82","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Notizie","color_preset":"","border_top":"","class":"td_uid_13_5bc71fe0c293c_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_13_5bc71fe0c293c.td_column_number = "3";
block_td_uid_13_5bc71fe0c293c.block_type = "td_block_mega_menu";
block_td_uid_13_5bc71fe0c293c.post_count = "5";
block_td_uid_13_5bc71fe0c293c.found_posts = "1194";
block_td_uid_13_5bc71fe0c293c.header_color = "";
block_td_uid_13_5bc71fe0c293c.ajax_pagination_infinite_stop = "";
block_td_uid_13_5bc71fe0c293c.max_num_pages = "239";
tdBlocksArray.push(block_td_uid_13_5bc71fe0c293c);
</script><div class="td_block_wrap td_block_mega_menu td_uid_13_5bc71fe0c293c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_13_5bc71fe0c293c" ><div id=td_uid_13_5bc71fe0c293c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://colibrimagazine.it/cultura-e-spettacolo/disegno-divino-civitacampomarano-si-colora-festival-del-vino-del-fumetto/" rel="bookmark" title="Disegno Divino: Civitacampomarano si colora con il Festival del vino e del fumetto"><img width="218" height="150" class="entry-thumb" src="http://colibrimagazine.it/wp-content/uploads/2018/10/image1-1-218x150.jpeg" alt="" title="Disegno Divino: Civitacampomarano si colora con il Festival del vino e del fumetto"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://colibrimagazine.it/cultura-e-spettacolo/disegno-divino-civitacampomarano-si-colora-festival-del-vino-del-fumetto/" rel="bookmark" title="Disegno Divino: Civitacampomarano si colora con il Festival del vino e del fumetto">Disegno Divino: Civitacampomarano si colora con il Festival del vino e&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://colibrimagazine.it/cultura-e-spettacolo/anche-un-po-molise-al-puglia-magic-awards/" rel="bookmark" title="Anche un po&#8217; di Molise al Puglia Magic Awards"><img width="218" height="150" class="entry-thumb" src="http://colibrimagazine.it/wp-content/uploads/2018/10/puglia-magic-218x150.jpg" alt="puglia magic" title="Anche un po&#8217; di Molise al Puglia Magic Awards"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://colibrimagazine.it/cultura-e-spettacolo/anche-un-po-molise-al-puglia-magic-awards/" rel="bookmark" title="Anche un po&#8217; di Molise al Puglia Magic Awards">Anche un po&#8217; di Molise al Puglia Magic Awards</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://colibrimagazine.it/cultura-e-spettacolo/la-societa-italiana-pediatria-compie-120-anni-celebra-molisano-francesco-fede/" rel="bookmark" title="La Società Italiana di Pediatria compie 120 anni e celebra il molisano Francesco Fede"><img width="218" height="150" class="entry-thumb" src="http://colibrimagazine.it/wp-content/uploads/2018/10/Amoroso-Montecitorio-218x150.jpg" alt="amoroso montecitorio" title="La Società Italiana di Pediatria compie 120 anni e celebra il molisano Francesco Fede"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://colibrimagazine.it/cultura-e-spettacolo/la-societa-italiana-pediatria-compie-120-anni-celebra-molisano-francesco-fede/" rel="bookmark" title="La Società Italiana di Pediatria compie 120 anni e celebra il molisano Francesco Fede">La Società Italiana di Pediatria compie 120 anni e celebra il&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://colibrimagazine.it/cultura-e-spettacolo/cose-turche-larino-si-ride-insieme-teatro-si-solidarieta/" rel="bookmark" title="Cose turche: a Larino si ride insieme a teatro e si fa solidarietà"><img width="218" height="150" class="entry-thumb" src="http://colibrimagazine.it/wp-content/uploads/2018/09/Cose-Turche-218x150.jpg" alt="Cose Turche" title="Cose turche: a Larino si ride insieme a teatro e si fa solidarietà"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://colibrimagazine.it/cultura-e-spettacolo/cose-turche-larino-si-ride-insieme-teatro-si-solidarieta/" rel="bookmark" title="Cose turche: a Larino si ride insieme a teatro e si fa solidarietà">Cose turche: a Larino si ride insieme a teatro e si&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://colibrimagazine.it/cultura-e-spettacolo/tutti-pronti-la-1edizione-swing-social-dance-night/" rel="bookmark" title="Tutti pronti per la 1°edizione di Swing Social dance night"><img width="218" height="150" class="entry-thumb" src="http://colibrimagazine.it/wp-content/uploads/2018/09/42660523_420034831860717_2035163840823427072_n-Copia-1-218x150.jpg" alt="" title="Tutti pronti per la 1°edizione di Swing Social dance night"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://colibrimagazine.it/cultura-e-spettacolo/tutti-pronti-la-1edizione-swing-social-dance-night/" rel="bookmark" title="Tutti pronti per la 1°edizione di Swing Social dance night">Tutti pronti per la 1°edizione di Swing Social dance night</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5bc71fe0c293c" data-td_block_id="td_uid_13_5bc71fe0c293c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_5bc71fe0c293c" data-td_block_id="td_uid_13_5bc71fe0c293c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32604"><a href="http://colibrimagazine.it/sport/">Sport</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-29616"><a href="#">Sezioni</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29617"><a href="http://colibrimagazine.it/sociale-e-servizi/anziani/">Anziani</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36733"><a href="http://colibrimagazine.it/attualita/">Attualità</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29618"><a href="http://colibrimagazine.it/lavoro-e-opportunita/bandi/">Bandi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39472"><a href="http://colibrimagazine.it/campobasso/">Campobasso</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29619"><a href="http://colibrimagazine.it/cultura-e-spettacolo/">Cultura e Spettacolo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29620"><a href="http://colibrimagazine.it/sociale-e-servizi/disabilita/">Disabilità</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-50428"><a href="http://colibrimagazine.it/eccellenze-del-molise/">Eccellenze del Molise</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29817"><a href="http://colibrimagazine.it/eventi/">Eventi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29621"><a href="http://colibrimagazine.it/sociale-e-servizi/famiglia/">Famiglia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-30024"><a href="http://colibrimagazine.it/curiosita/">Curiosità</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29816"><a href="http://colibrimagazine.it/lavoro-e-opportunita/graduatorie/">Graduatorie</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29622"><a href="http://colibrimagazine.it/sociale-e-servizi/immigrazione/">Immigrazione</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29623"><a href="http://colibrimagazine.it/infanzia-adolescenza-e-giovani/">Infanzia, Adolescenza e Giovani</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29624"><a href="http://colibrimagazine.it/lavoro-e-opportunita/">Lavoro e Opportunità</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-51024"><a href="http://colibrimagazine.it/mondo-cooperativo/">Mondo Cooperativo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-30025"><a href="http://colibrimagazine.it/storie/">Storie</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29625"><a href="http://colibrimagazine.it/salute-e-benessere/">Salute e Benessere</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29818"><a href="http://colibrimagazine.it/sociale-e-servizi/">Sociale e Servizi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32603"><a href="http://colibrimagazine.it/sport/">Sport</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://colibrimagazine.it/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Ricerca" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-banner-bg">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp"><a title="Legacoop Molise" href="http://www.legacoopmolise.com/index.php" target="_blank"><img src="http://colibrimagazine.it/wp-content/uploads/2018/09/legacoop-molise.jpg" style="width:100%;height:auto;border:1px solid #ebebeb;border-radius:4px;box-shadow:0px 0px 5px 0px rgba(0,0,0,0.3);"  alt="Legacoop Molise" /></a></div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://colibrimagazine.it/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Leggi tutti i posts in Eccellenze del Molise" class="entry-crumb" itemprop="url" href="http://colibrimagazine.it/eccellenze-del-molise/"><span itemprop="title">Eccellenze del Molise</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Un esempio che ci rende pieni d&#8217;orgolio: il sindaco di Ripalimosani plaude..."><meta itemprop="url" content = "http://colibrimagazine.it/eccellenze-del-molise/un-esempio-che-ci-rende-pieni-dorgolio-il-sindaco-di-ripalimosani-plaude-a-flavour-of-italy/">Un esempio che ci rende pieni d&#8217;orgolio: il sindaco di Ripalimosani plaude...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-51034" class="post-51034 post type-post status-publish format-standard has-post-thumbnail hentry category-eccellenze-del-molise tag-comune-di-ripalimosani tag-flavour-of-italy tag-ristorante-pinocchio-dublino" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://colibrimagazine.it/eccellenze-del-molise/">Eccellenze del Molise</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Un esempio che ci rende pieni d&#8217;orgolio: il sindaco di Ripalimosani plaude a Flavour of Italy</h1>

                                    <p class="td-post-sub-title">Michele Di Bartolomeo, primo cittadino di Ripalimosani, esprime gioia e riconoscenza ai due imprenditori premiati dal Presidente della Repubblica: "motivo di orgoglio ed esempio per noi Ripesi"</p>
                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name">Di  <a href="http://colibrimagazine.it/author/antonella-iammarino/">Antonella Iammarino</a> - </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-17T13:39:35+00:00" >17 ottobre 2018</time></span>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-51034">3</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fcolibrimagazine.it%2Feccellenze-del-molise%2Fun-esempio-che-ci-rende-pieni-dorgolio-il-sindaco-di-ripalimosani-plaude-a-flavour-of-italy%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Condividi su Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Un+esempio+che+ci+rende+pieni+d%E2%80%99orgolio%3A+il+sindaco+di+Ripalimosani+plaude+a+Flavour+of+Italy&url=http%3A%2F%2Fcolibrimagazine.it%2Feccellenze-del-molise%2Fun-esempio-che-ci-rende-pieni-dorgolio-il-sindaco-di-ripalimosani-plaude-a-flavour-of-italy%2F&via=Il+Colibr%C3%AC"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet su Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://colibrimagazine.it/eccellenze-del-molise/un-esempio-che-ci-rende-pieni-dorgolio-il-sindaco-di-ripalimosani-plaude-a-flavour-of-italy/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://colibrimagazine.it/eccellenze-del-molise/un-esempio-che-ci-rende-pieni-dorgolio-il-sindaco-di-ripalimosani-plaude-a-flavour-of-italy/&amp;media=http://colibrimagazine.it/wp-content/uploads/2018/10/marco-e-maurizio.jpg&description=Un+esempio+che+ci+rende+pieni+d%E2%80%99orgolio%3A+il+sindaco+di+Ripalimosani+plaude+a+Flavour+of+Italy" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Un+esempio+che+ci+rende+pieni+d%E2%80%99orgolio%3A+il+sindaco+di+Ripalimosani+plaude+a+Flavour+of+Italy%20-%20http%3A%2F%2Fcolibrimagazine.it%2Feccellenze-del-molise%2Fun-esempio-che-ci-rende-pieni-dorgolio-il-sindaco-di-ripalimosani-plaude-a-flavour-of-italy%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://colibrimagazine.it/wp-content/uploads/2018/10/marco-e-maurizio.jpg" data-caption=""><img width="696" height="471" class="entry-thumb td-modal-image" src="http://colibrimagazine.it/wp-content/uploads/2018/10/marco-e-maurizio-696x471.jpg" alt="marco e maurizio" title="marco e maurizio"/></a></div>
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8023295069652336" data-ad-slot="1977636401"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8023295069652336" data-ad-slot="1977636401"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8023295069652336" data-ad-slot="1977636401"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:100px" data-ad-client="ca-pub-8023295069652336" data-ad-slot="1977636401"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p style="text-align: justify;">“Fantastici. Sono <strong>motivo di orgoglio per tutti noi</strong>, ci rendono fieri della nostra terra e ci spronano a fare anche solo un po’ di quello che hanno fatto loro”.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8023295069652336" data-ad-slot="8766678406"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p style="text-align: justify;">E’ stata la dichiarazione a caldo del <strong>sindaco di Ripalimosani</strong> <strong>Michele Di Bartolomeo</strong>, non solo coetaneo ma anche amico d’infanzia di <strong>Marco Giannantonio: </strong>lui e <strong>Maurizio Mastrangelo</strong>, campobassano sposato a Ripa,<strong> </strong>hanno appena ricevuto il titolo di <strong>Cavalieri dell’Ordine della Stella d’Italia</strong> per il loro lavoro svolto in <strong>Irlanda</strong> come imprenditori.</p>
<p style="text-align: justify;">Il riconoscimento del <strong>Presidente della Repubblica</strong> è giunto per la loro <strong>attività a Dublino</strong>, partita con il ristorante tipico italiano “<strong>Pinocchio</strong>” e oggi estesa a tutto il <strong>Gruppo Flavour of Italy</strong> in Irlanda. A loro il plauso per aver saputo svolgere un’azione di grande rilievo nella promozione della cultura eno-gastronomica italiana all&#8217;estero, unito a tutte le congratulazioni giunte dal paese e dal Molise.</p>
<figure id="attachment_51037" style="width: 282px" class="wp-caption alignleft"><img class="wp-image-51037 size-full" src="http://colibrimagazine.it/wp-content/uploads/2018/10/sindaco-di-bartolomeo.jpg" alt="sindaco-di-bartolomeo" width="282" height="299" /><figcaption class="wp-caption-text">Michele Di Bartolomeo</figcaption></figure>
<p style="text-align: justify;">“Sono molto contento per questo riconoscimento – ha aggiunto il primo cittadino di Ripalimosani &#8211; perché conosco il progetto da quando è nato e ho seguito i loro primi tour in Molise. Conosco bene tutti i loro sforzi i loro sacrifici, le loro rinunce e i loro sogni e ho sempre creduto nel loro talento. Quando Marco mi ha chiamato per darmi la notizia mi sono commosso: ho pensato a loro ma anche a tanti giovani talentuosi che abbiamo e non trovano ancora la strada. Questo riconoscimento deve servire per <strong>spronare tutti i ripesi, popolo di grandi lavoratori, a fare sempre di più</strong>”.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8023295069652336" data-ad-slot="1977636401"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8023295069652336" data-ad-slot="1977636401"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8023295069652336" data-ad-slot="1977636401"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:100px" data-ad-client="ca-pub-8023295069652336" data-ad-slot="1977636401"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="http://colibrimagazine.it/tag/comune-di-ripalimosani/">comune di ripalimosani</a></li><li><a href="http://colibrimagazine.it/tag/flavour-of-italy/">flavour of italy</a></li><li><a href="http://colibrimagazine.it/tag/ristorante-pinocchio-dublino/">ristorante pinocchio dublino</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">CONDIVIDI</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fcolibrimagazine.it%2Feccellenze-del-molise%2Fun-esempio-che-ci-rende-pieni-dorgolio-il-sindaco-di-ripalimosani-plaude-a-flavour-of-italy%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Un+esempio+che+ci+rende+pieni+d%E2%80%99orgolio%3A+il+sindaco+di+Ripalimosani+plaude+a+Flavour+of+Italy&url=http%3A%2F%2Fcolibrimagazine.it%2Feccellenze-del-molise%2Fun-esempio-che-ci-rende-pieni-dorgolio-il-sindaco-di-ripalimosani-plaude-a-flavour-of-italy%2F&via=Il+Colibr%C3%AC"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://colibrimagazine.it/eccellenze-del-molise/un-esempio-che-ci-rende-pieni-dorgolio-il-sindaco-di-ripalimosani-plaude-a-flavour-of-italy/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://colibrimagazine.it/eccellenze-del-molise/un-esempio-che-ci-rende-pieni-dorgolio-il-sindaco-di-ripalimosani-plaude-a-flavour-of-italy/&amp;media=http://colibrimagazine.it/wp-content/uploads/2018/10/marco-e-maurizio.jpg&description=Un+esempio+che+ci+rende+pieni+d%E2%80%99orgolio%3A+il+sindaco+di+Ripalimosani+plaude+a+Flavour+of+Italy" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Un+esempio+che+ci+rende+pieni+d%E2%80%99orgolio%3A+il+sindaco+di+Ripalimosani+plaude+a+Flavour+of+Italy%20-%20http%3A%2F%2Fcolibrimagazine.it%2Feccellenze-del-molise%2Fun-esempio-che-ci-rende-pieni-dorgolio-il-sindaco-di-ripalimosani-plaude-a-flavour-of-italy%2F" ><i class="td-icon-whatsapp"></i></a>
            </div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo Precedente</span><a href="http://colibrimagazine.it/lavoro-e-opportunita/bandi/bologna-concorso-al-comune-insegnanti-scuola-materna/">Bologna, concorso al Comune per insegnanti di scuola materna</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://colibrimagazine.it/author/antonella-iammarino/">Antonella Iammarino</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Antonella Iammarino"></span><meta itemprop="datePublished" content="2018-10-17T13:39:35+00:00"><meta itemprop="dateModified" content="2018-10-17T13:39:35+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://colibrimagazine.it/eccellenze-del-molise/un-esempio-che-ci-rende-pieni-dorgolio-il-sindaco-di-ripalimosani-plaude-a-flavour-of-italy/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://colibrimagazine.it/wp-content/uploads/2016/08/colibrì-news-sociale-societa-campobasso.jpg"></span><meta itemprop="name" content="Il Colibrì"></span><meta itemprop="headline " content="Un esempio che ci rende pieni d&#039;orgolio: il sindaco di Ripalimosani plaude a Flavour of Italy"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://colibrimagazine.it/wp-content/uploads/2018/10/marco-e-maurizio.jpg"><meta itemprop="width" content="731"><meta itemprop="height" content="495"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_14_5bc71fe0ca619 = new tdBlock();
block_td_uid_14_5bc71fe0ca619.id = "td_uid_14_5bc71fe0ca619";
block_td_uid_14_5bc71fe0ca619.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Notizie","color_preset":"","border_top":"","class":"td_uid_14_5bc71fe0ca619_rand","offset":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":51034,"live_filter_cur_post_author":"5"}';
block_td_uid_14_5bc71fe0ca619.td_column_number = "3";
block_td_uid_14_5bc71fe0ca619.block_type = "td_block_related_posts";
block_td_uid_14_5bc71fe0ca619.post_count = "6";
block_td_uid_14_5bc71fe0ca619.found_posts = "45";
block_td_uid_14_5bc71fe0ca619.header_color = "";
block_td_uid_14_5bc71fe0ca619.ajax_pagination_infinite_stop = "";
block_td_uid_14_5bc71fe0ca619.max_num_pages = "8";
tdBlocksArray.push(block_td_uid_14_5bc71fe0ca619);
</script><div class="td_block_wrap td_block_related_posts td_uid_14_5bc71fe0ca619_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_14_5bc71fe0ca619" ><h4 class="td-related-title"><a id="td_uid_15_5bc71fe0cb69f" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_14_5bc71fe0ca619" href="#">ARTICOLI CORRELATI</a><a id="td_uid_16_5bc71fe0cb6db" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_14_5bc71fe0ca619" href="#">ARTICOLI AUTORE</a></h4><div id=td_uid_14_5bc71fe0ca619 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://colibrimagazine.it/eccellenze-del-molise/profumo-mare-tartufo-molisano-alla-barcolana-trieste/" rel="bookmark" title="Profumo di mare e di tartufo molisano alla Barcolana di Trieste"><img width="218" height="150" class="entry-thumb" src="http://colibrimagazine.it/wp-content/uploads/2018/10/barcolana-2018-sabetta-tartufi-218x150.jpg" alt="barcolana 2018 sabetta tartufi" title="Profumo di mare e di tartufo molisano alla Barcolana di Trieste"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://colibrimagazine.it/eccellenze-del-molise/profumo-mare-tartufo-molisano-alla-barcolana-trieste/" rel="bookmark" title="Profumo di mare e di tartufo molisano alla Barcolana di Trieste">Profumo di mare e di tartufo molisano alla Barcolana di Trieste</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://colibrimagazine.it/lavoro-e-opportunita/formazione/viaggi-dellorigano-parlano-inglese-portano-alla-qualifica-internazionale/" rel="bookmark" title="I Viaggi dell&#8217;Origano parlano inglese e portano alla qualifica internazionale"><img width="218" height="150" class="entry-thumb" src="http://colibrimagazine.it/wp-content/uploads/2018/10/VdO-corso-inglese-218x150.jpg" alt="VdO corso inglese" title="I Viaggi dell&#8217;Origano parlano inglese e portano alla qualifica internazionale"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://colibrimagazine.it/lavoro-e-opportunita/formazione/viaggi-dellorigano-parlano-inglese-portano-alla-qualifica-internazionale/" rel="bookmark" title="I Viaggi dell&#8217;Origano parlano inglese e portano alla qualifica internazionale">I Viaggi dell&#8217;Origano parlano inglese e portano alla qualifica internazionale</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://colibrimagazine.it/eccellenze-del-molise/irlanda-a-due-giovani-imprenditori-molisani-il-titolo-di-cavalieri-della-stella-ditalia/" rel="bookmark" title="Irlanda, a due giovani imprenditori molisani il titolo di Cavalieri della Stella d&#8217;Italia"><img width="218" height="150" class="entry-thumb" src="http://colibrimagazine.it/wp-content/uploads/2018/10/Giannantonio_Serpi_Mastrangelo-218x150.jpg" alt="Giannantonio_Serpi_Mastrangelo" title="Irlanda, a due giovani imprenditori molisani il titolo di Cavalieri della Stella d&#8217;Italia"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://colibrimagazine.it/eccellenze-del-molise/irlanda-a-due-giovani-imprenditori-molisani-il-titolo-di-cavalieri-della-stella-ditalia/" rel="bookmark" title="Irlanda, a due giovani imprenditori molisani il titolo di Cavalieri della Stella d&#8217;Italia">Irlanda, a due giovani imprenditori molisani il titolo di Cavalieri della Stella d&#8217;Italia</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://colibrimagazine.it/eccellenze-del-molise/castel-del-giudice-festa-della-mela-si-parte/" rel="bookmark" title="Castel del Giudice, Prima Festa della Mela: si parte"><img width="218" height="150" class="entry-thumb" src="http://colibrimagazine.it/wp-content/uploads/2018/10/festa-mela-castel-del-giudice-218x150.jpg" alt="festa mela castel del giudice" title="Castel del Giudice, Prima Festa della Mela: si parte"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://colibrimagazine.it/eccellenze-del-molise/castel-del-giudice-festa-della-mela-si-parte/" rel="bookmark" title="Castel del Giudice, Prima Festa della Mela: si parte">Castel del Giudice, Prima Festa della Mela: si parte</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://colibrimagazine.it/eccellenze-del-molise/santuario-santa-maria-canneto-meraviglia-italiana-vota-scopri-tesoro/" rel="bookmark" title="Il Santuario di Santa Maria di Canneto &#8220;Meraviglia Italiana&#8221;: vota e scopri questo tesoro"><img width="218" height="150" class="entry-thumb" src="http://colibrimagazine.it/wp-content/uploads/2018/10/canneto-218x150.jpg" alt="canneto" title="Il Santuario di Santa Maria di Canneto &#8220;Meraviglia Italiana&#8221;: vota e scopri questo tesoro"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://colibrimagazine.it/eccellenze-del-molise/santuario-santa-maria-canneto-meraviglia-italiana-vota-scopri-tesoro/" rel="bookmark" title="Il Santuario di Santa Maria di Canneto &#8220;Meraviglia Italiana&#8221;: vota e scopri questo tesoro">Il Santuario di Santa Maria di Canneto &#8220;Meraviglia Italiana&#8221;: vota e scopri questo tesoro</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://colibrimagazine.it/cultura-e-spettacolo/disegno-divino-civitacampomarano-si-colora-festival-del-vino-del-fumetto/" rel="bookmark" title="Disegno Divino: Civitacampomarano si colora con il Festival del vino e del fumetto"><img width="218" height="150" class="entry-thumb" src="http://colibrimagazine.it/wp-content/uploads/2018/10/image1-1-218x150.jpeg" alt="" title="Disegno Divino: Civitacampomarano si colora con il Festival del vino e del fumetto"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://colibrimagazine.it/cultura-e-spettacolo/disegno-divino-civitacampomarano-si-colora-festival-del-vino-del-fumetto/" rel="bookmark" title="Disegno Divino: Civitacampomarano si colora con il Festival del vino e del fumetto">Disegno Divino: Civitacampomarano si colora con il Festival del vino e del fumetto</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5bc71fe0ca619" data-td_block_id="td_uid_14_5bc71fe0ca619"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_5bc71fe0ca619" data-td_block_id="td_uid_14_5bc71fe0ca619"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_17_5bc71fe0ce8dc_rand td-pb-border-top"><h4 class="block-title"><span>SOCIAL</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">7,790</span><span class="td_social_info td_social_info_name">Mi piace</span><span class="td_social_button"><a href="https://www.facebook.com/971222069558781" target="_blank">Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_googleplus"><div class="td-social-box"><div class="td-sp td-sp-googleplus"></div><span class="td_social_info">79</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://plus.google.com/104559233938173664957" target="_blank">Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">2,631</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/il_colibri" target="_blank">Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">46</span><span class="td_social_info td_social_info_name">Iscritti</span><span class="td_social_button"><a href="http://www.youtube.com/channel/UCidQI2c9y9UgyRBNFsKZV2A" target="_blank">Iscriviti</a></span></div></div><div class="clearfix"></div></div></div> <!-- ./block --><aside class="widget widget_text">			<div class="textwidget"><style>
.coop-sirio{
width:100%;
max-width:320px;
height:200px;
border:1px solid #ebebeb;
border-radius:4px;
box-shadow:0 0 5px 0 rgba(0,0,0,0.4);
}
</style>
<h4 class="block-title"></h4>
<center>
<a title="Cooperativa Sirio Campobasso" href="http://www.sirio.coop/" target="_blank">
 <img class="coop-sirio" src="http://colibrimagazine.it/wp-content/uploads/2017/10/sirio-società-cooperativa-sociale.jpg" alt="Sirio Società Cooperativa Sociale" />
</a>
</center></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><hr style="border: 1px solid #0abab5;"></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><style>
@media only screen and (max-width: 768px){
#headers {
  margin: auto;
  width: 50%; 
  }
}
.slideshow{
width:320px;
height:200px;
border:1px solid #ebebeb;
box-shadow:0px 0px 5px 0px rgba(0,0,0,0.3);
border-radius:4px;
}
</style>
<script>
$(function() {
var current = 0,

    $imgs = jQuery('#headers .slideshow');
    imgAmount = $imgs.length;

$($imgs.css('position', 'absolute').hide().get(0)).show();


window.setInterval(swapImages, 5500);

function swapImages() {
    var $currentImg = $($imgs[current]);
    if(current == imgAmount-1) current = -1;
    var $nextImg = $($imgs[++current]),
        speed = 1500;
    // animation speed should be the same for both images so we have a smooth change
    $currentImg.fadeOut(speed);
    $nextImg.fadeIn(speed);
    }
});
</script>
<div id="headers" style="width:320px; height:200px;">
<a title="nuovAssistenza ONLUS Facebook" href="https://it-it.facebook.com/nuovassistenza/" target="_blank">
 <img class="slideshow" src="http://colibrimagazine.it/wp-content/uploads/2017/02/nuovassistenza-cooperativa-sociale-onlus.jpg" alt="nuovAssistenza Società Cooperativa Sociale Onlus" />
</a>
<a href="http://www.toneritalia.net/ITA/" title="Toner Italia" target="_blank">
 <img class="slideshow" src="http://colibrimagazine.it/wp-content/uploads/2017/03/toner-italia-ripalimosani.jpg"  style="border: 1px solid #009843;border-radius:4px;" alt="Toner Italia Ripalimosani rigenerazione nastri, cartucce laser e ink jet" />
</a>
<a href="http://www.villaannacasadiriposo.it/" title="Casa di Riposo Villa Anna Campobasso" target="_blank">
 <img class="slideshow" src="http://colibrimagazine.it/wp-content/uploads/2017/02/villa-anna-casa-di-riposo-campobasso.jpg" alt="Villa Anna casa di riposo Campobasso" />
</a>
</div></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><hr style="border: 1px solid #0abab5;"></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><center>
<img src="http://colibrimagazine.it/wp-content/uploads/2017/05/aladino-onlus-campobasso-associazione-volontariato.jpg" style="border:1px solid #ebebeb; box-shadow: 0px 0px 5px 0px rgba(0,0,0,0.3); border-radius:4px;" alt="Aladino Onlus Campobasso Associazione Volontariato" />
</center></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><hr style="border: 1px solid #0abab5;"></div>
		</aside><script>var block_td_uid_18_5bc71fe0cec1c = new tdBlock();
block_td_uid_18_5bc71fe0cec1c.id = "td_uid_18_5bc71fe0cec1c";
block_td_uid_18_5bc71fe0cec1c.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"ULTIME NOTIZIE","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_18_5bc71fe0cec1c_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_18_5bc71fe0cec1c.td_column_number = "1";
block_td_uid_18_5bc71fe0cec1c.block_type = "td_block_7";
block_td_uid_18_5bc71fe0cec1c.post_count = "3";
block_td_uid_18_5bc71fe0cec1c.found_posts = "8315";
block_td_uid_18_5bc71fe0cec1c.header_color = "#";
block_td_uid_18_5bc71fe0cec1c.ajax_pagination_infinite_stop = "";
block_td_uid_18_5bc71fe0cec1c.max_num_pages = "2772";
tdBlocksArray.push(block_td_uid_18_5bc71fe0cec1c);
</script><div class="td_block_wrap td_block_7 td_block_widget td_uid_18_5bc71fe0cec1c_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_18_5bc71fe0cec1c" ><h4 class="block-title"><span>ULTIME NOTIZIE</span></h4><div id=td_uid_18_5bc71fe0cec1c class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://colibrimagazine.it/eccellenze-del-molise/un-esempio-che-ci-rende-pieni-dorgolio-il-sindaco-di-ripalimosani-plaude-a-flavour-of-italy/" rel="bookmark" title="Un esempio che ci rende pieni d&#8217;orgolio: il sindaco di Ripalimosani plaude a Flavour of Italy"><img width="100" height="70" class="entry-thumb" src="http://colibrimagazine.it/wp-content/uploads/2018/10/marco-e-maurizio-100x70.jpg" alt="marco e maurizio" title="Un esempio che ci rende pieni d&#8217;orgolio: il sindaco di Ripalimosani plaude a Flavour of Italy"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://colibrimagazine.it/eccellenze-del-molise/un-esempio-che-ci-rende-pieni-dorgolio-il-sindaco-di-ripalimosani-plaude-a-flavour-of-italy/" rel="bookmark" title="Un esempio che ci rende pieni d&#8217;orgolio: il sindaco di Ripalimosani plaude a Flavour of Italy">Un esempio che ci rende pieni d&#8217;orgolio: il sindaco di Ripalimosani...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-17T13:39:35+00:00" >17 ottobre 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://colibrimagazine.it/lavoro-e-opportunita/bandi/bologna-concorso-al-comune-insegnanti-scuola-materna/" rel="bookmark" title="Bologna, concorso al Comune per insegnanti di scuola materna"><img width="100" height="70" class="entry-thumb" src="http://colibrimagazine.it/wp-content/uploads/2018/10/Immagine-1-100x70.jpg" alt="Immagine" title="Bologna, concorso al Comune per insegnanti di scuola materna"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://colibrimagazine.it/lavoro-e-opportunita/bandi/bologna-concorso-al-comune-insegnanti-scuola-materna/" rel="bookmark" title="Bologna, concorso al Comune per insegnanti di scuola materna">Bologna, concorso al Comune per insegnanti di scuola materna</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-17T13:09:35+00:00" >17 ottobre 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://colibrimagazine.it/lavoro-e-opportunita/bandi/mega-concorso-oss-puglia-posti-2445-persone-bando/" rel="bookmark" title="Mega concorso per OSS in Puglia: posti per 2445 persone. Il bando"><img width="100" height="70" class="entry-thumb" src="http://colibrimagazine.it/wp-content/uploads/2018/03/oss-modena-100x70.jpg" alt="oss modena" title="Mega concorso per OSS in Puglia: posti per 2445 persone. Il bando"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://colibrimagazine.it/lavoro-e-opportunita/bandi/mega-concorso-oss-puglia-posti-2445-persone-bando/" rel="bookmark" title="Mega concorso per OSS in Puglia: posti per 2445 persone. Il bando">Mega concorso per OSS in Puglia: posti per 2445 persone. Il...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-17T12:49:58+00:00" >17 ottobre 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_5bc71fe0cec1c" data-td_block_id="td_uid_18_5bc71fe0cec1c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_18_5bc71fe0cec1c" data-td_block_id="td_uid_18_5bc71fe0cec1c"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><aside class="widget widget_text">			<div class="textwidget"><hr style="border: 1px solid #0abab5;"></div>
		</aside><aside class="widget mtphr-dnt-widget"><div id="mtphr-dnt-38552-widget" class="mtphr-dnt mtphr-dnt-38552 mtphr-dnt-default mtphr-dnt-rotate mtphr-dnt-rotate-slide_right"><div class="mtphr-dnt-wrapper mtphr-dnt-clearfix"><div class="mtphr-dnt-tick-container"><div class="mtphr-dnt-tick-contents"><div class="mtphr-dnt-tick mtphr-dnt-default-tick mtphr-dnt-clearfix "><a href="http://www.moliseannunci.it/" title="Molise Annunci" target="_blank">
<img src="http://colibrimagazine.it/wp-content/uploads/2016/04/Molise-annunci.jpg" style="width:320px;height:155px" alt="Molise annunci" />
</a></div><div class="mtphr-dnt-tick mtphr-dnt-default-tick mtphr-dnt-clearfix "><a href="https://bit.ly/2HBib98" title="Scarica App Campobasso City" target="_blank">
<img src="http://colibrimagazine.it/wp-content/uploads/2018/09/campobasso-city-colibri.jpg" style="width:320px;height:155px" alt="Campobasso City - Tutta la città in un click" />
</a></div></div></div></div></div></aside><aside class="widget widget_text">			<div class="textwidget"><hr style="border: 1px solid #0abab5;"></div>
		</aside><aside class="widget mtphr-dnt-widget"><div class="block-title"><span>CHERRY HOUSE B&#038;B</span></div><div id="mtphr-dnt-13304-widget" class="mtphr-dnt mtphr-dnt-13304 mtphr-dnt-default mtphr-dnt-rotate mtphr-dnt-rotate-slide_up"><div class="mtphr-dnt-wrapper mtphr-dnt-clearfix"><div class="mtphr-dnt-tick-container"><div class="mtphr-dnt-tick-contents"><div class="mtphr-dnt-tick mtphr-dnt-default-tick mtphr-dnt-clearfix "><a href="http://www.cherryhousecb.com/" target="_blank" rel="nofollow"><a href="http://www.cherryhousecb.com/"><img class="alignrcenterwp-image-7408" src="http://colibrimagazine.it/wp-content/uploads/2014/12/LOGOGIUSTO.jpg" alt="" /></a></a></div><div class="mtphr-dnt-tick mtphr-dnt-default-tick mtphr-dnt-clearfix "><a href="http://www.cherryhousecb.com/" target="_blank" rel="nofollow"><a href="http://www.cherryhousecb.com/"><img class="alignrcenterwp-image-7408" src="http://colibrimagazine.it/wp-content/uploads/2014/12/2OK.jpg" alt="" /></a></a></div><div class="mtphr-dnt-tick mtphr-dnt-default-tick mtphr-dnt-clearfix "><a href="http://www.cherryhousecb.com/" target="_blank" rel="nofollow"><a href="http://www.cherryhousecb.com/"><img class="alignrcenterwp-image-7408" src="http://colibrimagazine.it/wp-content/uploads/2014/12/1OK.jpg" alt="" /></a></a></div><div class="mtphr-dnt-tick mtphr-dnt-default-tick mtphr-dnt-clearfix "><a href="http://www.cherryhousecb.com/" target="_blank" rel="nofollow"><a href="http://www.cherryhousecb.com/"><img class="alignrcenterwp-image-7408" src="http://colibrimagazine.it/wp-content/uploads/2014/12/4OK.jpg" alt="" /></a></a></div><div class="mtphr-dnt-tick mtphr-dnt-default-tick mtphr-dnt-clearfix "><a href="http://www.cherryhousecb.com/" target="_blank" rel="nofollow"><a href="http://www.cherryhousecb.com/"><img class="alignrcenterwp-image-7408" src="http://colibrimagazine.it/wp-content/uploads/2014/12/3OK.jpg" alt="" /></a></a></div></div></div></div></div></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="widget widget_text">			<div class="textwidget"><h3 class="colibri-title">Notizie</h3></div>
		</aside>
<style scoped>
.td_uid_19_5bc71fe0d1cf9_rand .td_module_wrap:hover .entry-title a,
            .td_uid_19_5bc71fe0d1cf9_rand a.td-pulldown-filter-link:hover,
            .td_uid_19_5bc71fe0d1cf9_rand .td-subcat-item a:hover,
            .td_uid_19_5bc71fe0d1cf9_rand .td-subcat-item .td-cur-simple-item,
            .td_uid_19_5bc71fe0d1cf9_rand .td_quote_on_blocks,
            .td_uid_19_5bc71fe0d1cf9_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_19_5bc71fe0d1cf9_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_19_5bc71fe0d1cf9_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_19_5bc71fe0d1cf9_rand .td-instagram-user a {
                color: #;
            }

            .td_uid_19_5bc71fe0d1cf9_rand .td-next-prev-wrap a:hover,
            .td_uid_19_5bc71fe0d1cf9_rand .td-load-more-wrap a:hover {
                background-color: #;
                border-color: #;
            }

            .td_uid_19_5bc71fe0d1cf9_rand .block-title span,
            .td_uid_19_5bc71fe0d1cf9_rand .td-trending-now-title,
            .td_uid_19_5bc71fe0d1cf9_rand .block-title a,
            .td_uid_19_5bc71fe0d1cf9_rand .td-read-more a,
            .td_uid_19_5bc71fe0d1cf9_rand .td-weather-information:before,
            .td_uid_19_5bc71fe0d1cf9_rand .td-weather-week:before,
            .td_uid_19_5bc71fe0d1cf9_rand .td-subcat-dropdown:hover .td-subcat-more,
            .td_uid_19_5bc71fe0d1cf9_rand .td-exchange-header:before,
            .td_uid_19_5bc71fe0d1cf9_rand .td-post-category:hover {
                background-color: #;
            }

            .td_uid_19_5bc71fe0d1cf9_rand .block-title {
                border-color: #;
            }

            
            .td_uid_19_5bc71fe0d1cf9_rand .block-title span,
            .td_uid_19_5bc71fe0d1cf9_rand .td-trending-now-title,
            .td_uid_19_5bc71fe0d1cf9_rand .block-title a {
                color: #fff;
            }
</style><script>var block_td_uid_19_5bc71fe0d1cf9 = new tdBlock();
block_td_uid_19_5bc71fe0d1cf9.id = "td_uid_19_5bc71fe0d1cf9";
block_td_uid_19_5bc71fe0d1cf9.atts = '{"limit":"2","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#fff","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_19_5bc71fe0d1cf9_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_19_5bc71fe0d1cf9.td_column_number = "1";
block_td_uid_19_5bc71fe0d1cf9.block_type = "td_block_7";
block_td_uid_19_5bc71fe0d1cf9.post_count = "2";
block_td_uid_19_5bc71fe0d1cf9.found_posts = "8315";
block_td_uid_19_5bc71fe0d1cf9.header_color = "#";
block_td_uid_19_5bc71fe0d1cf9.ajax_pagination_infinite_stop = "";
block_td_uid_19_5bc71fe0d1cf9.max_num_pages = "4158";
tdBlocksArray.push(block_td_uid_19_5bc71fe0d1cf9);
</script><div class="td_block_wrap td_block_7 td_block_widget td_uid_19_5bc71fe0d1cf9_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_19_5bc71fe0d1cf9" ><div id=td_uid_19_5bc71fe0d1cf9 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://colibrimagazine.it/eccellenze-del-molise/un-esempio-che-ci-rende-pieni-dorgolio-il-sindaco-di-ripalimosani-plaude-a-flavour-of-italy/" rel="bookmark" title="Un esempio che ci rende pieni d&#8217;orgolio: il sindaco di Ripalimosani plaude a Flavour of Italy"><img width="100" height="70" class="entry-thumb" src="http://colibrimagazine.it/wp-content/uploads/2018/10/marco-e-maurizio-100x70.jpg" alt="marco e maurizio" title="Un esempio che ci rende pieni d&#8217;orgolio: il sindaco di Ripalimosani plaude a Flavour of Italy"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://colibrimagazine.it/eccellenze-del-molise/un-esempio-che-ci-rende-pieni-dorgolio-il-sindaco-di-ripalimosani-plaude-a-flavour-of-italy/" rel="bookmark" title="Un esempio che ci rende pieni d&#8217;orgolio: il sindaco di Ripalimosani plaude a Flavour of Italy">Un esempio che ci rende pieni d&#8217;orgolio: il sindaco di Ripalimosani...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-17T13:39:35+00:00" >17 ottobre 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://colibrimagazine.it/lavoro-e-opportunita/bandi/bologna-concorso-al-comune-insegnanti-scuola-materna/" rel="bookmark" title="Bologna, concorso al Comune per insegnanti di scuola materna"><img width="100" height="70" class="entry-thumb" src="http://colibrimagazine.it/wp-content/uploads/2018/10/Immagine-1-100x70.jpg" alt="Immagine" title="Bologna, concorso al Comune per insegnanti di scuola materna"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://colibrimagazine.it/lavoro-e-opportunita/bandi/bologna-concorso-al-comune-insegnanti-scuola-materna/" rel="bookmark" title="Bologna, concorso al Comune per insegnanti di scuola materna">Bologna, concorso al Comune per insegnanti di scuola materna</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-17T13:09:35+00:00" >17 ottobre 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_19_5bc71fe0d1cf9" data-td_block_id="td_uid_19_5bc71fe0d1cf9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_19_5bc71fe0d1cf9" data-td_block_id="td_uid_19_5bc71fe0d1cf9"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <aside class="widget widget_text">			<div class="textwidget"><h3 class="colibri-title">Il Colibrì - Sociale e Società</h3>
<br>
<p class="colibri-info">Sede: Via Monte Grappa, 50 Campobasso<br>
Telefono: <a href="tel:0874484550">0874/484550</a><br>
Registrazione n. 4/2014 – Tribunale di Campobasso<br>
P. IVA 009 0695 070 4 <br>
Direttore: <a title="Direttore - Il Colibrì" href="http://colibrimagazine.it/redazione/" target="_blank">Antonella Iammarino</a><br> 
</p></div>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="widget widget_text">			<div class="textwidget"><h3 class="colibri-title">Seguici</h3></div>
		</aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_20_5bc71fe0d3058_rand td-social-style8 td-social-boxed td-social-font-icons td-pb-border-top"><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">7,790</span><span class="td_social_info td_social_info_name">Mi piace</span><span class="td_social_button"><a href="https://www.facebook.com/971222069558781" target="_blank">Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_googleplus"><div class="td-social-box"><div class="td-sp td-sp-googleplus"></div><span class="td_social_info">79</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://plus.google.com/104559233938173664957" target="_blank">Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">2,631</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/il_colibri" target="_blank">Follow</a></span></div></div><div class="clearfix"></div></div></div> <!-- ./block -->            </div>

        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-29756" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-29756"><a title="Il Colibrì" href="http://colibrimagazine.it/">Home</a></li>
<li id="menu-item-48640" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-48640"><a title="Cookie e Privacy Policy" target="_blank" href="http://colibrimagazine.it/cookie-privacy-policy/">Cookie e Privacy Policy</a></li>
<li id="menu-item-29670" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29670"><a title="Redazione" href="http://colibrimagazine.it/redazione/">Redazione</a></li>
<li id="menu-item-29754" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29754"><a title="Editore" href="http://colibrimagazine.it/editore/"><!--:it-->Editore<!--:--></a></li>
<li id="menu-item-29755" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29755"><a title="Contatti" href="http://colibrimagazine.it/contatti/">Contatti</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Copyright 2018 Il Colibrì Sociale e Società                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.1.1 (rara)
        Deploy mode: deploy
        
        uid: 5bc71fe0d4bad
    -->

    <script type='text/javascript' src='http://colibrimagazine.it/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/colibrimagazine.it\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"sending":"Invio...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://colibrimagazine.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript' src='http://colibrimagazine.it/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.1.1'></script>
<script type='text/javascript' src='http://colibrimagazine.it/wp-includes/js/comment-reply.min.js?ver=4.4.16'></script>
<script type='text/javascript' src='http://colibrimagazine.it/wp-includes/js/wp-embed.min.js?ver=4.4.16'></script>
<script type='text/javascript' src='http://colibrimagazine.it/wp-content/plugins/ditty-news-ticker/assets/js/imagesloaded.pkgd.min.js?ver=2.1.10'></script>
<script type='text/javascript' src='http://colibrimagazine.it/wp-content/plugins/ditty-news-ticker/assets/js/jquery.touchSwipe.min.js?ver=2.1.10'></script>
<script type='text/javascript' src='http://colibrimagazine.it/wp-content/plugins/ditty-news-ticker/assets/js/jquery.easing.1.3.js?ver=2.1.10'></script>
<script type='text/javascript' src='http://colibrimagazine.it/wp-content/plugins/ditty-news-ticker/assets/js/ditty-news-ticker.js?ver=2.1.10'></script>
		<script>
			jQuery( document ).ready( function($) {
							$( '#mtphr-dnt-38552-widget' ).ditty_news_ticker({
					id : '38552-widget',
					type : 'rotate',
					scroll_direction : 'left',
					scroll_speed : 5,
					scroll_pause : 0,
					scroll_spacing : 100,
					scroll_init : 0,
					rotate_type : 'slide_right',
					auto_rotate : 1,
					rotate_delay : 4,
					rotate_pause : 0,
					rotate_speed : 10,
					rotate_ease : 'jswing',
					nav_reverse : 0,
					disable_touchswipe : 0,
					offset : 20,
					after_load : function( $ticker ) {
											},
					before_change : function( $ticker ) {
											},
					after_change : function( $ticker ) {
											}
				});
			 				$( '#mtphr-dnt-13304-widget' ).ditty_news_ticker({
					id : '13304-widget',
					type : 'rotate',
					scroll_direction : 'left',
					scroll_speed : 4,
					scroll_pause : 0,
					scroll_spacing : 100,
					scroll_init : 0,
					rotate_type : 'slide_up',
					auto_rotate : 1,
					rotate_delay : 4,
					rotate_pause : 1,
					rotate_speed : 10,
					rotate_ease : 'easeInOutCirc',
					nav_reverse : 0,
					disable_touchswipe : 0,
					offset : 20,
					after_load : function( $ticker ) {
											},
					before_change : function( $ticker ) {
											},
					after_change : function( $ticker ) {
											}
				});
			 			});
		</script>
		
<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","api_location":"Campobasso","api_language":"it","today_icon":"few-clouds-d","today_icon_text":"poche nuvole","today_temp":[21.3,70.3],"today_humidity":75,"today_wind_speed":[1.3,0.8],"today_min":[21.3,70.3],"today_max":[21.3,70.3],"today_clouds":20,"current_unit":0,"forecast":[{"timestamp":1539856800,"day_temp":[18,65],"day_name":"gio","owm_day_index":1},{"timestamp":1539943200,"day_temp":[18,65],"day_name":"ven","owm_day_index":2},{"timestamp":1540029600,"day_temp":[20,68],"day_name":"sab","owm_day_index":3},{"timestamp":1540116000,"day_temp":[20,69],"day_name":"dom","owm_day_index":4},{"timestamp":1540202400,"day_temp":[21,70],"day_name":"lun","owm_day_index":5}],"api_key":"d24d6df2a159679a31cf70400e87a26c"});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[51034]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://colibrimagazine.it/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://colibrimagazine.it/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>