<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="google-site-verification" content="77qApRmsGPjTfuBiIVUAdEEUQ82gl8XzVpEZlY9S91Q" />
<meta name="google-site-verification" content="CI1PV1nBUdzeCJigWcop1VBmJif45Y3qvgFqZEkCy1g" />
<meta name="msvalidate.01" content="4DC3F56A3016D35FBC0B8BB5706ABD51" />
<link href='https://fonts.googleapis.com/css?family=Yanone+Kaffeesatz:400,700' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Lato:400,700,900' rel='stylesheet' type='text/css'>
<link href="https://fonts.googleapis.com/css?family=Rubik:400,700,900" rel="stylesheet">  
<link href='https://fonts.googleapis.com/css?family=Qwigley' rel='stylesheet' type='text/css'>

<link rel="stylesheet" href="https://www.w3schools.com/lib/w3.css">
<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.0/jquery.min.js"></script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8023295069652336",
    enable_page_level_ads: true
  });
</script>

<script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "Organization",
  "url": "https://colibrimagazine.it",
  "logo": "https://colibrimagazine.it/wp-content/uploads/2016/08/colibr%C3%AC-news-sociale-societa-campobasso.jpg"
}
</script>

<meta name="revisit-after" content="1 DAYS"/>
<meta name="news_keywords" content="campobasso, bando, concorso, asrem, unimol, sociale, molise, regione molise, disabili, home care premium">

    <link rel="pingback" href="https://colibrimagazine.it/xmlrpc.php" />
    <meta property="og:image" content="https://colibrimagazine.it/wp-content/uploads/2022/10/29-ottobre-1.jpg" /><meta name="author" content="redazione">
<link rel="icon" type="image/png" href="https://colibrimagazine.it/wp-content/uploads/2016/06/favicon.gif">
<!-- This site is optimized with the Yoast SEO plugin v3.8 - https://yoast.com/wordpress/plugins/seo/ -->
<title>No alla violenza contro le donne, prosegue la raccolta e cucitura dei quadrati | Il Colibrì</title>
<meta name="keywords" content="campobasso, no alla violenza, violenza di genere, associazione liberaluna onlus, donne vittime di violenza"/>
<link rel="canonical" href="https://colibrimagazine.it/sociale-e-servizi/no-alla-violenza-contro-le-donne-prosegue-la-raccolta-e-cucitura-dei-quadrati/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="No alla violenza contro le donne, prosegue la raccolta e cucitura dei quadrati | Il Colibrì" />
<meta property="og:description" content="Prosegue la raccolta e cucitura dei quadrati per dire no alla violenza alla manifestazione che si terrà il 20 novembre in piazza Vittorio Emanuele a Campobasso. Il progetto Viva Vittoria patrocinato dal comune di Campobasso e promosso dall&#8217;associazione Liberaluna Onlus ha riscosso finora un grande interesse da parte della comunità molisana. Aspettiamo chi ancora non &hellip;" />
<meta property="og:url" content="https://colibrimagazine.it/sociale-e-servizi/no-alla-violenza-contro-le-donne-prosegue-la-raccolta-e-cucitura-dei-quadrati/" />
<meta property="og:site_name" content="Il Colibrì" />
<meta property="article:publisher" content="https://www.facebook.com/ilcolibrimagazine/" />
<meta property="article:tag" content="associazione liberaluna onlus" />
<meta property="article:tag" content="campobasso" />
<meta property="article:tag" content="cucitura quadrati" />
<meta property="article:tag" content="eventi campobasso giornata violenza sulle donne" />
<meta property="article:tag" content="raccolta quadrati" />
<meta property="article:tag" content="violenza contro le donne" />
<meta property="article:tag" content="violenza contro le donne molise" />
<meta property="article:tag" content="violenza donne" />
<meta property="article:tag" content="violenza sulle donne" />
<meta property="article:section" content="Donne" />
<meta property="article:published_time" content="2022-10-26T11:00:18+02:00" />
<meta property="article:modified_time" content="2022-10-26T11:17:50+02:00" />
<meta property="og:updated_time" content="2022-10-26T11:17:50+02:00" />
<meta property="og:image" content="https://colibrimagazine.it/wp-content/uploads/2022/10/29-ottobre-1.jpg" />
<meta property="og:image:width" content="690" />
<meta property="og:image:height" content="500" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Prosegue la raccolta e cucitura dei quadrati per dire no alla violenza alla manifestazione che si terrà il 20 novembre in piazza Vittorio Emanuele a Campobasso. Il progetto Viva Vittoria patrocinato dal comune di Campobasso e promosso dall&#8217;associazione Liberaluna Onlus ha riscosso finora un grande interesse da parte della comunità molisana. Aspettiamo chi ancora non [&hellip;]" />
<meta name="twitter:title" content="No alla violenza contro le donne, prosegue la raccolta e cucitura dei quadrati | Il Colibrì" />
<meta name="twitter:site" content="@il_colibri" />
<meta name="twitter:image" content="https://colibrimagazine.it/wp-content/uploads/2022/10/29-ottobre-1.jpg" />
<meta name="twitter:creator" content="@il_colibri" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Il Colibrì &raquo; Feed" href="https://colibrimagazine.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Colibrì &raquo; Feed dei commenti" href="https://colibrimagazine.it/comments/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.2.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.2.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-52441928-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-52441928-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"https:\/\/colibrimagazine.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.29"}};
			!function(e,n,t){var a;function i(e){var t=n.createElement("canvas"),a=t.getContext&&t.getContext("2d"),i=String.fromCharCode;return!(!a||!a.fillText)&&(a.textBaseline="top",a.font="600 32px Arial","flag"===e?(a.fillText(i(55356,56806,55356,56826),0,0),3e3<t.toDataURL().length):"diversity"===e?(a.fillText(i(55356,57221),0,0),t=a.getImageData(16,16,1,1).data,a.fillText(i(55356,57221,55356,57343),0,0),(t=a.getImageData(16,16,1,1).data)[0],t[1],t[2],t[3],!0):("simple"===e?a.fillText(i(55357,56835),0,0):a.fillText(i(55356,57135),0,0),0!==a.getImageData(16,16,1,1).data[0]))}function o(e){var t=n.createElement("script");t.src=e,t.type="text/javascript",n.getElementsByTagName("head")[0].appendChild(t)}t.supports={simple:i("simple"),flag:i("flag"),unicode8:i("unicode8"),diversity:i("diversity")},t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.simple&&t.supports.flag&&t.supports.unicode8&&t.supports.diversity||(a=function(){t.readyCallback()},n.addEventListener?(n.addEventListener("DOMContentLoaded",a,!1),e.addEventListener("load",a,!1)):(e.attachEvent("onload",a),n.attachEvent("onreadystatechange",function(){"complete"===n.readyState&&t.readyCallback()})),(a=t.source||{}).concatemoji?o(a.concatemoji):a.wpemoji&&a.twemoji&&(o(a.twemoji),o(a.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://colibrimagazine.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-news-ticker-font-css'  href='https://colibrimagazine.it/wp-content/plugins/ditty-news-ticker/assets/fontastic/styles.css?ver=2.1.10' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-news-ticker-css'  href='https://colibrimagazine.it/wp-content/plugins/ditty-news-ticker/assets/css/style.css?ver=2.1.10' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.4.29' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700%7CLato%3A400%2C700%7CYanone+Kaffeesatz%3A400%2C700%7CRubik%3A400%2C700&#038;ver=4.4.29' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://colibrimagazine.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://colibrimagazine.it/wp-content/themes/Newspaper/style.css?ver=7.1.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/colibrimagazine.it","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://colibrimagazine.it/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.2.2'></script>
<script type='text/javascript' src='https://colibrimagazine.it/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='https://colibrimagazine.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<link rel='https://api.w.org/' href='https://colibrimagazine.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://colibrimagazine.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://colibrimagazine.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.4.29" />
<link rel='shortlink' href='https://colibrimagazine.it/?p=77010' />
<link rel="alternate" type="application/json+oembed" href="https://colibrimagazine.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcolibrimagazine.it%2Fsociale-e-servizi%2Fno-alla-violenza-contro-le-donne-prosegue-la-raccolta-e-cucitura-dei-quadrati%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://colibrimagazine.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcolibrimagazine.it%2Fsociale-e-servizi%2Fno-alla-violenza-contro-le-donne-prosegue-la-raccolta-e-cucitura-dei-quadrati%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://colibrimagazine.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://colibrimagazine.it/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="https:\/\/colibrimagazine.it\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.1.1";
var td_get_template_directory_uri="https:\/\/colibrimagazine.it\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="9";
var td_please_wait="Attendere prego...";
var td_email_user_pass_incorrect="Utente o password errata!";
var td_email_user_incorrect="E-mail o nome utente errato!";
var td_email_incorrect="Email errata!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#0abab5";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="single single-post postid-77010 single-format-standard no-alla-violenza-contro-le-donne-prosegue-la-raccolta-e-cucitura-dei-quadrati wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Colibr%C3%AC-Welcome-To-Welfare-971222069558781" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it.pinterest.com/colibrimagazine" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/il_colibri" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCidQI2c9y9UgyRBNFsKZV2A" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-new-menu-container"><ul id="menu-new-menu" class="td-mobile-main-menu"><li id="menu-item-29708" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-29708"><a title="Home" href="https://colibrimagazine.it/">Home</a></li>
<li id="menu-item-29611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-29611"><a href="https://colibrimagazine.it/lavoro/">Lavoro<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://colibrimagazine.it/lavoro/bandi/">Bandi</a></li>
	<li class="menu-item-0"><a href="https://colibrimagazine.it/lavoro/contest/">Contest</a></li>
	<li class="menu-item-0"><a href="https://colibrimagazine.it/lavoro/formazione/">Formazione</a></li>
	<li class="menu-item-0"><a href="https://colibrimagazine.it/lavoro/graduatorie/">Graduatorie</a></li>
</ul>
</li>
<li id="menu-item-29801" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-29801"><a href="https://colibrimagazine.it/sociale-e-servizi/">Sociale e Servizi<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://colibrimagazine.it/sociale-e-servizi/anziani/">Anziani</a></li>
	<li class="menu-item-0"><a href="https://colibrimagazine.it/sociale-e-servizi/disabilita/">Disabilità</a></li>
	<li class="menu-item-0"><a href="https://colibrimagazine.it/sociale-e-servizi/famiglia/">Famiglia</a></li>
	<li class="menu-item-0"><a href="https://colibrimagazine.it/sociale-e-servizi/immigrazione/">Immigrazione</a></li>
	<li class="menu-item-0"><a href="https://colibrimagazine.it/sociale-e-servizi/mondo-cooperativo/">Mondo Cooperativo</a></li>
</ul>
</li>
<li id="menu-item-36732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36732"><a href="https://colibrimagazine.it/attualita/">Attualità</a></li>
<li id="menu-item-29613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-29613"><a href="https://colibrimagazine.it/cultura-e-spettacolo/">Cultura e Spettacolo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://colibrimagazine.it/cultura-e-spettacolo/misiarte/">Misiarte</a></li>
</ul>
</li>
<li id="menu-item-67845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67845"><a href="https://colibrimagazine.it/eccellenze-del-molise/">Eccellenze del Molise</a></li>
<li id="menu-item-29616" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-29616"><a href="#">Sezioni<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-29617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29617"><a href="https://colibrimagazine.it/sociale-e-servizi/anziani/">Anziani</a></li>
	<li id="menu-item-36733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36733"><a href="https://colibrimagazine.it/attualita/">Attualità</a></li>
	<li id="menu-item-29618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29618"><a href="https://colibrimagazine.it/lavoro/bandi/">Bandi</a></li>
	<li id="menu-item-39472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39472"><a href="https://colibrimagazine.it/campobasso/">Campobasso</a></li>
	<li id="menu-item-29619" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29619"><a href="https://colibrimagazine.it/cultura-e-spettacolo/">Cultura e Spettacolo</a></li>
	<li id="menu-item-30024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30024"><a href="https://colibrimagazine.it/curiosita/">Curiosità</a></li>
	<li id="menu-item-29620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29620"><a href="https://colibrimagazine.it/sociale-e-servizi/disabilita/">Disabilità</a></li>
	<li id="menu-item-50428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50428"><a href="https://colibrimagazine.it/eccellenze-del-molise/">Eccellenze del Molise</a></li>
	<li id="menu-item-29817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29817"><a href="https://colibrimagazine.it/eventi/">Eventi</a></li>
	<li id="menu-item-29621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29621"><a href="https://colibrimagazine.it/sociale-e-servizi/famiglia/">Famiglia</a></li>
	<li id="menu-item-29816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29816"><a href="https://colibrimagazine.it/lavoro/graduatorie/">Graduatorie</a></li>
	<li id="menu-item-29622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29622"><a href="https://colibrimagazine.it/sociale-e-servizi/immigrazione/">Immigrazione</a></li>
	<li id="menu-item-29623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29623"><a href="https://colibrimagazine.it/infanzia-adolescenza-e-giovani/">Infanzia, Adolescenza e Giovani</a></li>
	<li id="menu-item-29624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29624"><a href="https://colibrimagazine.it/lavoro/">Lavoro</a></li>
	<li id="menu-item-51024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51024"><a href="https://colibrimagazine.it/sociale-e-servizi/mondo-cooperativo/">Mondo Cooperativo</a></li>
	<li id="menu-item-29625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29625"><a href="https://colibrimagazine.it/salute-e-benessere/">Salute e Benessere</a></li>
	<li id="menu-item-29818" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-29818"><a href="https://colibrimagazine.it/sociale-e-servizi/">Sociale e Servizi</a></li>
	<li id="menu-item-32603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32603"><a href="https://colibrimagazine.it/sport/">Sport</a></li>
	<li id="menu-item-30025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30025"><a href="https://colibrimagazine.it/storie/">Storie</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://colibrimagazine.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Ricerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">20.2</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Campobasso</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                mercoledì, 26 ottobre, 2022
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-header-menu" class="top-header-menu"><li id="menu-item-29660" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-29660"><a href="https://colibrimagazine.it/redazione/">Redazione</a></li>
<li id="menu-item-29678" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29678"><a href="https://colibrimagazine.it/editore/"><!--:it-->Editore<!--:--></a></li>
<li id="menu-item-29753" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29753"><a href="https://colibrimagazine.it/contatti/">Contatti</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Colibr%C3%AC-Welcome-To-Welfare-971222069558781" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it.pinterest.com/colibrimagazine" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/il_colibri" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCidQI2c9y9UgyRBNFsKZV2A" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">LOG IN</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">Benvenuto! Accedi al tuo account</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="il tuo username" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="la tua password" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Log In">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password?</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">Recupera la tua password</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="la tua email" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Pass">
                        </div>




                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded">
        <div class="td-header-sp-logo">
            			<a class="td-main-logo" href="https://colibrimagazine.it/">
				<img src="https://colibrimagazine.it/wp-content/uploads/2020/11/colibri-news-sociale-societa-campobasso.jpg" alt="Il Colibrì | News Campobasso - Notizie su sociale, bandi regione Molise, concorsi, disabili, lavoro e oppotunità" title="Il Colibrì News Campobasso - Notizie su sociale, bandi regione Molise, concorsi, disabili, lavoro e oppotunità"/>
				<span class="td-visual-hidden">Il Colibrì</span>
			</a>
		        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://colibrimagazine.it/">
			<img src="https://colibrimagazine.it/wp-content/uploads/2016/08/colibrì-mobile-news-sociale-societa-campobasso.jpg" alt="Il Colibrì | News Campobasso - Notizie su sociale, bandi regione Molise, concorsi, disabili, lavoro e oppotunità" title="Il Colibrì News Campobasso - Notizie su sociale, bandi regione Molise, concorsi, disabili, lavoro e oppotunità"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://colibrimagazine.it/">
			<img src="https://colibrimagazine.it/wp-content/uploads/2020/11/colibri-news-sociale-societa-campobasso.jpg" alt="Il Colibrì | News Campobasso - Notizie su sociale, bandi regione Molise, concorsi, disabili, lavoro e oppotunità" title="Il Colibrì News Campobasso - Notizie su sociale, bandi regione Molise, concorsi, disabili, lavoro e oppotunità"/>
		</a>
	    </div>
    <div class="menu-new-menu-container"><ul id="menu-new-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-29708"><a title="Home" href="https://colibrimagazine.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-29611"><a href="https://colibrimagazine.it/lavoro/">Lavoro</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_6358ffe427479 = new tdBlock();
block_td_uid_1_6358ffe427479.id = "td_uid_1_6358ffe427479";
block_td_uid_1_6358ffe427479.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"43","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Notizie","color_preset":"","border_top":"","class":"td_uid_1_6358ffe427479_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_6358ffe427479.td_column_number = "3";
block_td_uid_1_6358ffe427479.block_type = "td_block_mega_menu";
block_td_uid_1_6358ffe427479.post_count = "4";
block_td_uid_1_6358ffe427479.found_posts = "2932";
block_td_uid_1_6358ffe427479.header_color = "";
block_td_uid_1_6358ffe427479.ajax_pagination_infinite_stop = "";
block_td_uid_1_6358ffe427479.max_num_pages = "733";
tdBlocksArray.push(block_td_uid_1_6358ffe427479);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_6358ffe427479_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_6358ffe427479" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_6358ffe427479" id="td_uid_2_6358ffe4279d7" data-td_block_id="td_uid_1_6358ffe427479" data-td_filter_value="" href="https://colibrimagazine.it/lavoro/">Notizie</a><a class="mega-menu-sub-cat-td_uid_1_6358ffe427479"  id="td_uid_3_6358ffe4279fe" data-td_block_id="td_uid_1_6358ffe427479" data-td_filter_value="56" href="https://colibrimagazine.it/lavoro/bandi/">Bandi</a><a class="mega-menu-sub-cat-td_uid_1_6358ffe427479"  id="td_uid_4_6358ffe427a24" data-td_block_id="td_uid_1_6358ffe427479" data-td_filter_value="2425" href="https://colibrimagazine.it/lavoro/contest/">Contest</a><a class="mega-menu-sub-cat-td_uid_1_6358ffe427479"  id="td_uid_5_6358ffe427a43" data-td_block_id="td_uid_1_6358ffe427479" data-td_filter_value="2424" href="https://colibrimagazine.it/lavoro/formazione/">Formazione</a><a class="mega-menu-sub-cat-td_uid_1_6358ffe427479"  id="td_uid_6_6358ffe427a60" data-td_block_id="td_uid_1_6358ffe427479" data-td_filter_value="46" href="https://colibrimagazine.it/lavoro/graduatorie/">Graduatorie</a></div></div><div id=td_uid_1_6358ffe427479 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://colibrimagazine.it/eventi/la-termoli-mi-piace-26-ottobre-la-premiazione-del-contest-fotografico/" rel="bookmark" title="La Termoli che mi piace, il 26 ottobre la premiazione del contest fotografico"><img width="218" height="150" class="entry-thumb" src="https://colibrimagazine.it/wp-content/uploads/2022/10/la-termoli-che-mi-piace-1-218x150.jpg" alt="" title="La Termoli che mi piace, il 26 ottobre la premiazione del contest fotografico"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://colibrimagazine.it/eventi/la-termoli-mi-piace-26-ottobre-la-premiazione-del-contest-fotografico/" rel="bookmark" title="La Termoli che mi piace, il 26 ottobre la premiazione del contest fotografico">La Termoli che mi piace, il 26 ottobre la premiazione del&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://colibrimagazine.it/eventi/comunicazione-politica-uso-dei-media-seminario-allunimol/" rel="bookmark" title="&#8220;Comunicazione politica e uso dei media&#8221;, il seminario all&#8217;UniMol"><img width="218" height="150" class="entry-thumb" src="https://colibrimagazine.it/wp-content/uploads/2022/10/seminario-unimol-comunicazione-1-218x150.png" alt="" title="&#8220;Comunicazione politica e uso dei media&#8221;, il seminario all&#8217;UniMol"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://colibrimagazine.it/eventi/comunicazione-politica-uso-dei-media-seminario-allunimol/" rel="bookmark" title="&#8220;Comunicazione politica e uso dei media&#8221;, il seminario all&#8217;UniMol">&#8220;Comunicazione politica e uso dei media&#8221;, il seminario all&#8217;UniMol</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://colibrimagazine.it/curiosita/dove-trovare-personale-qualificato-per-la-propria-azienda/" rel="bookmark" title="Dove trovare personale qualificato per la propria azienda"><img width="218" height="150" class="entry-thumb" src="https://colibrimagazine.it/wp-content/uploads/2022/10/17900-personale-qualificato-1-218x150.jpg" alt="" title="Dove trovare personale qualificato per la propria azienda"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://colibrimagazine.it/curiosita/dove-trovare-personale-qualificato-per-la-propria-azienda/" rel="bookmark" title="Dove trovare personale qualificato per la propria azienda">Dove trovare personale qualificato per la propria azienda</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://colibrimagazine.it/eccellenze-del-molise/bando-molise-eccellenze-ancora-giorni-iscriversi/" rel="bookmark" title="Bando &#8220;Molise Eccellenze&#8221;, ancora pochi giorni per iscriversi"><img width="218" height="150" class="entry-thumb" src="https://colibrimagazine.it/wp-content/uploads/2022/09/molise-eccellenze-1-218x150.jpg" alt="" title="Bando &#8220;Molise Eccellenze&#8221;, ancora pochi giorni per iscriversi"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://colibrimagazine.it/eccellenze-del-molise/bando-molise-eccellenze-ancora-giorni-iscriversi/" rel="bookmark" title="Bando &#8220;Molise Eccellenze&#8221;, ancora pochi giorni per iscriversi">Bando &#8220;Molise Eccellenze&#8221;, ancora pochi giorni per iscriversi</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_6358ffe427479" data-td_block_id="td_uid_1_6358ffe427479"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_6358ffe427479" data-td_block_id="td_uid_1_6358ffe427479"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-29801"><a href="https://colibrimagazine.it/sociale-e-servizi/">Sociale e Servizi</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_7_6358ffe42892e = new tdBlock();
block_td_uid_7_6358ffe42892e.id = "td_uid_7_6358ffe42892e";
block_td_uid_7_6358ffe42892e.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"2423","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Notizie","color_preset":"","border_top":"","class":"td_uid_7_6358ffe42892e_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_6358ffe42892e.td_column_number = "3";
block_td_uid_7_6358ffe42892e.block_type = "td_block_mega_menu";
block_td_uid_7_6358ffe42892e.post_count = "4";
block_td_uid_7_6358ffe42892e.found_posts = "2505";
block_td_uid_7_6358ffe42892e.header_color = "";
block_td_uid_7_6358ffe42892e.ajax_pagination_infinite_stop = "";
block_td_uid_7_6358ffe42892e.max_num_pages = "627";
tdBlocksArray.push(block_td_uid_7_6358ffe42892e);
</script><div class="td_block_wrap td_block_mega_menu td_uid_7_6358ffe42892e_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_7_6358ffe42892e" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_7_6358ffe42892e" id="td_uid_8_6358ffe42926e" data-td_block_id="td_uid_7_6358ffe42892e" data-td_filter_value="" href="https://colibrimagazine.it/sociale-e-servizi/">Notizie</a><a class="mega-menu-sub-cat-td_uid_7_6358ffe42892e"  id="td_uid_9_6358ffe4292a1" data-td_block_id="td_uid_7_6358ffe42892e" data-td_filter_value="37" href="https://colibrimagazine.it/sociale-e-servizi/anziani/">Anziani</a><a class="mega-menu-sub-cat-td_uid_7_6358ffe42892e"  id="td_uid_10_6358ffe4292c7" data-td_block_id="td_uid_7_6358ffe42892e" data-td_filter_value="41" href="https://colibrimagazine.it/sociale-e-servizi/disabilita/">Disabilità</a><a class="mega-menu-sub-cat-td_uid_7_6358ffe42892e"  id="td_uid_11_6358ffe4292e5" data-td_block_id="td_uid_7_6358ffe42892e" data-td_filter_value="40" href="https://colibrimagazine.it/sociale-e-servizi/famiglia/">Famiglia</a><a class="mega-menu-sub-cat-td_uid_7_6358ffe42892e"  id="td_uid_12_6358ffe429303" data-td_block_id="td_uid_7_6358ffe42892e" data-td_filter_value="42" href="https://colibrimagazine.it/sociale-e-servizi/immigrazione/">Immigrazione</a><a class="mega-menu-sub-cat-td_uid_7_6358ffe42892e"  id="td_uid_13_6358ffe42931f" data-td_block_id="td_uid_7_6358ffe42892e" data-td_filter_value="7223" href="https://colibrimagazine.it/sociale-e-servizi/mondo-cooperativo/">Mondo Cooperativo</a></div></div><div id=td_uid_7_6358ffe42892e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://colibrimagazine.it/sociale-e-servizi/no-alla-violenza-contro-le-donne-prosegue-la-raccolta-e-cucitura-dei-quadrati/" rel="bookmark" title="No alla violenza contro le donne, prosegue la raccolta e cucitura dei quadrati"><img width="218" height="150" class="entry-thumb" src="https://colibrimagazine.it/wp-content/uploads/2022/10/29-ottobre-1-218x150.jpg" alt="" title="No alla violenza contro le donne, prosegue la raccolta e cucitura dei quadrati"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://colibrimagazine.it/sociale-e-servizi/no-alla-violenza-contro-le-donne-prosegue-la-raccolta-e-cucitura-dei-quadrati/" rel="bookmark" title="No alla violenza contro le donne, prosegue la raccolta e cucitura dei quadrati">No alla violenza contro le donne, prosegue la raccolta e cucitura&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://colibrimagazine.it/eventi/ambiente-basso-molise-premia-guardiani-della-natura-col-fratino-doro/" rel="bookmark" title="Ambiente Basso Molise premia i &#8216;guardiani&#8217; della natura col Fratino d&#8217;Oro"><img width="218" height="150" class="entry-thumb" src="https://colibrimagazine.it/wp-content/uploads/2022/10/MANIFESTO-FRATINO-2022-1-218x150.jpg" alt="" title="Ambiente Basso Molise premia i &#8216;guardiani&#8217; della natura col Fratino d&#8217;Oro"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://colibrimagazine.it/eventi/ambiente-basso-molise-premia-guardiani-della-natura-col-fratino-doro/" rel="bookmark" title="Ambiente Basso Molise premia i &#8216;guardiani&#8217; della natura col Fratino d&#8217;Oro">Ambiente Basso Molise premia i &#8216;guardiani&#8217; della natura col Fratino d&#8217;Oro</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://colibrimagazine.it/eventi/la-galassia-del-lavoro-sociale-martedi-25-ottobre-presentazione-del-libro-termoli/" rel="bookmark" title="La galassia del lavoro sociale: martedì 25 ottobre presentazione del libro a Termoli"><img width="218" height="150" class="entry-thumb" src="https://colibrimagazine.it/wp-content/uploads/2022/10/LOCANDINA-25-OTTOBRE_jpg-1-218x150.jpg" alt="" title="La galassia del lavoro sociale: martedì 25 ottobre presentazione del libro a Termoli"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://colibrimagazine.it/eventi/la-galassia-del-lavoro-sociale-martedi-25-ottobre-presentazione-del-libro-termoli/" rel="bookmark" title="La galassia del lavoro sociale: martedì 25 ottobre presentazione del libro a Termoli">La galassia del lavoro sociale: martedì 25 ottobre presentazione del libro&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://colibrimagazine.it/sociale-e-servizi/regione-molise-fascicolo-sanitario-elettronico-fse-cosa-funziona/" rel="bookmark" title="Regione Molise, ecco il Fascicolo Sanitario Elettronico (FSE). Cosa è e come funziona"><img width="218" height="150" class="entry-thumb" src="https://colibrimagazine.it/wp-content/uploads/2022/10/F1-da-sin.-Di-Lucente-Toma-Papa-1-218x150.jpg" alt="" title="Regione Molise, ecco il Fascicolo Sanitario Elettronico (FSE). Cosa è e come funziona"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://colibrimagazine.it/sociale-e-servizi/regione-molise-fascicolo-sanitario-elettronico-fse-cosa-funziona/" rel="bookmark" title="Regione Molise, ecco il Fascicolo Sanitario Elettronico (FSE). Cosa è e come funziona">Regione Molise, ecco il Fascicolo Sanitario Elettronico (FSE). Cosa è e&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_6358ffe42892e" data-td_block_id="td_uid_7_6358ffe42892e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_6358ffe42892e" data-td_block_id="td_uid_7_6358ffe42892e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36732"><a href="https://colibrimagazine.it/attualita/">Attualità</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-29613"><a href="https://colibrimagazine.it/cultura-e-spettacolo/">Cultura e Spettacolo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_14_6358ffe42a053 = new tdBlock();
block_td_uid_14_6358ffe42a053.id = "td_uid_14_6358ffe42a053";
block_td_uid_14_6358ffe42a053.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"82","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Notizie","color_preset":"","border_top":"","class":"td_uid_14_6358ffe42a053_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_14_6358ffe42a053.td_column_number = "3";
block_td_uid_14_6358ffe42a053.block_type = "td_block_mega_menu";
block_td_uid_14_6358ffe42a053.post_count = "4";
block_td_uid_14_6358ffe42a053.found_posts = "1505";
block_td_uid_14_6358ffe42a053.header_color = "";
block_td_uid_14_6358ffe42a053.ajax_pagination_infinite_stop = "";
block_td_uid_14_6358ffe42a053.max_num_pages = "377";
tdBlocksArray.push(block_td_uid_14_6358ffe42a053);
</script><div class="td_block_wrap td_block_mega_menu td_uid_14_6358ffe42a053_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_14_6358ffe42a053" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_14_6358ffe42a053" id="td_uid_15_6358ffe42a579" data-td_block_id="td_uid_14_6358ffe42a053" data-td_filter_value="" href="https://colibrimagazine.it/cultura-e-spettacolo/">Notizie</a><a class="mega-menu-sub-cat-td_uid_14_6358ffe42a053"  id="td_uid_16_6358ffe42a59d" data-td_block_id="td_uid_14_6358ffe42a053" data-td_filter_value="10009" href="https://colibrimagazine.it/cultura-e-spettacolo/misiarte/">Misiarte</a></div></div><div id=td_uid_14_6358ffe42a053 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://colibrimagazine.it/cultura-e-spettacolo/riapre-sipario-del-teatro-savoia-presentato-cartellone-degli-eventi/" rel="bookmark" title="Riapre il sipario del Teatro Savoia, presentato il cartellone degli eventi"><img width="218" height="150" class="entry-thumb" src="https://colibrimagazine.it/wp-content/uploads/2022/10/IMG_20221006_164246-1-218x150.jpg" alt="" title="Riapre il sipario del Teatro Savoia, presentato il cartellone degli eventi"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://colibrimagazine.it/cultura-e-spettacolo/riapre-sipario-del-teatro-savoia-presentato-cartellone-degli-eventi/" rel="bookmark" title="Riapre il sipario del Teatro Savoia, presentato il cartellone degli eventi">Riapre il sipario del Teatro Savoia, presentato il cartellone degli eventi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://colibrimagazine.it/cultura-e-spettacolo/seguimi-la-vita-pietro-allevento-vaticano-presente-anche-legacoop-molise/" rel="bookmark" title="Seguimi. La vita di Pietro, all&#8217;evento in Vaticano presente anche Legacoop Molise"><img width="218" height="150" class="entry-thumb" src="https://colibrimagazine.it/wp-content/uploads/2022/10/IMG_3721-218x150.jpg" alt="" title="Seguimi. La vita di Pietro, all&#8217;evento in Vaticano presente anche Legacoop Molise"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://colibrimagazine.it/cultura-e-spettacolo/seguimi-la-vita-pietro-allevento-vaticano-presente-anche-legacoop-molise/" rel="bookmark" title="Seguimi. La vita di Pietro, all&#8217;evento in Vaticano presente anche Legacoop Molise">Seguimi. La vita di Pietro, all&#8217;evento in Vaticano presente anche Legacoop&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://colibrimagazine.it/cultura-e-spettacolo/giornate-fai-dautunno-3-luoghi-aperti-molise/" rel="bookmark" title="Giornate FAI d&#8217;Autunno, 3 i luoghi aperti in Molise"><img width="218" height="150" class="entry-thumb" src="https://colibrimagazine.it/wp-content/uploads/2022/10/Campobasso-Museo-dei-misteri-campobasso-C-Associazione-dei-Misteri-di-Campobasso-2-1-218x150.jpg" alt="" title="Giornate FAI d&#8217;Autunno, 3 i luoghi aperti in Molise"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://colibrimagazine.it/cultura-e-spettacolo/giornate-fai-dautunno-3-luoghi-aperti-molise/" rel="bookmark" title="Giornate FAI d&#8217;Autunno, 3 i luoghi aperti in Molise">Giornate FAI d&#8217;Autunno, 3 i luoghi aperti in Molise</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://colibrimagazine.it/cultura-e-spettacolo/al-circolo-sannitico-la-presentazione-di-tra-il-cielo-e-il-mare-di-giuseppe-zio/" rel="bookmark" title="Campobasso, al Circolo Sannitico la presentazione di &#8220;Tra il cielo e il mare&#8221; di Giuseppe Zio"><img width="218" height="150" class="entry-thumb" src="https://colibrimagazine.it/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-06-at-09.43.08-1-218x150.jpeg" alt="" title="Campobasso, al Circolo Sannitico la presentazione di &#8220;Tra il cielo e il mare&#8221; di Giuseppe Zio"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://colibrimagazine.it/cultura-e-spettacolo/al-circolo-sannitico-la-presentazione-di-tra-il-cielo-e-il-mare-di-giuseppe-zio/" rel="bookmark" title="Campobasso, al Circolo Sannitico la presentazione di &#8220;Tra il cielo e il mare&#8221; di Giuseppe Zio">Campobasso, al Circolo Sannitico la presentazione di &#8220;Tra il cielo e&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_6358ffe42a053" data-td_block_id="td_uid_14_6358ffe42a053"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_6358ffe42a053" data-td_block_id="td_uid_14_6358ffe42a053"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-67845"><a href="https://colibrimagazine.it/eccellenze-del-molise/">Eccellenze del Molise</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-29616"><a href="#">Sezioni</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29617"><a href="https://colibrimagazine.it/sociale-e-servizi/anziani/">Anziani</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36733"><a href="https://colibrimagazine.it/attualita/">Attualità</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29618"><a href="https://colibrimagazine.it/lavoro/bandi/">Bandi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39472"><a href="https://colibrimagazine.it/campobasso/">Campobasso</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29619"><a href="https://colibrimagazine.it/cultura-e-spettacolo/">Cultura e Spettacolo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-30024"><a href="https://colibrimagazine.it/curiosita/">Curiosità</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29620"><a href="https://colibrimagazine.it/sociale-e-servizi/disabilita/">Disabilità</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-50428"><a href="https://colibrimagazine.it/eccellenze-del-molise/">Eccellenze del Molise</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29817"><a href="https://colibrimagazine.it/eventi/">Eventi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29621"><a href="https://colibrimagazine.it/sociale-e-servizi/famiglia/">Famiglia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29816"><a href="https://colibrimagazine.it/lavoro/graduatorie/">Graduatorie</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29622"><a href="https://colibrimagazine.it/sociale-e-servizi/immigrazione/">Immigrazione</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29623"><a href="https://colibrimagazine.it/infanzia-adolescenza-e-giovani/">Infanzia, Adolescenza e Giovani</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29624"><a href="https://colibrimagazine.it/lavoro/">Lavoro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-51024"><a href="https://colibrimagazine.it/sociale-e-servizi/mondo-cooperativo/">Mondo Cooperativo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29625"><a href="https://colibrimagazine.it/salute-e-benessere/">Salute e Benessere</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-29818"><a href="https://colibrimagazine.it/sociale-e-servizi/">Sociale e Servizi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32603"><a href="https://colibrimagazine.it/sport/">Sport</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-30025"><a href="https://colibrimagazine.it/storie/">Storie</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://colibrimagazine.it/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Ricerca" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-banner-bg">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp"><!--
<style>
.slider-wrapper-1 {
  position: relative;
  width: 320px;
  height: 90px;
}
.slider_items img {
  width:100%;
  max-width: 320px !important;
  height: 90px;
  border: 1px solid #ebebeb;
  border-radius: 4px;
}
.slider_items {
  position: absolute;
  width: 100%;
  height: 90px;
  opacity: 0;
  transition: all 1500ms ease;
  box-sizing: border-box;
}
.imVisible {
  opacity: 1;
}
</style>
<script>
$(function() {
  var pageSliderElements = $('.slider_items');
  (function backgroundAnimation(index) {
    pageSliderElements.addClass('imVisible');
    pageSliderElements.removeClass('imVisible').eq(index).addClass('imVisible');
    setTimeout(function() {
      backgroundAnimation((index + 1) % pageSliderElements.length);
    }, 5000);
  }(0));
});
</script>
<div class="slider-wrapper-1">
  <div class="slider_items">
    <a title="Legacoop Molise" href="http://www.legacoopmolise.com" target="_blank"><img src="https://colibrimagazine.it/wp-content/uploads/2018/09/legacoop-molise.jpg"  alt="Legacoop Molise" /></a>
  </div>

  <div class="slider_items">
    <a title="5xMille - Neuromed" href="https://www.neuromed.it/5x1000/" target="_blank"><img src="https://colibrimagazine.it/wp-content/uploads/2019/04/neuromed-5x1000-2019-1040x128.jpg"  alt="5x1000 per la ricerca sanitaria - Neuromed" /></a>
  </div>
-->
<!--
  <div class="slider_items">
    <a title="Milestn - Web Marketing Studio | Home | Campobasso | Molise" href="https://www.neuromed.it/5x1000/" target="_blank">
<img src="https://colibrimagazine.it/wp-content/uploads/2019/01/milestn-srl.png" alt="Milestn Web Marketing Studio - Campobasso - Molise" /></a>
   </div>
-->
</div></div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="https://colibrimagazine.it/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Leggi tutti i posts in Donne" class="entry-crumb" itemprop="url" href="https://colibrimagazine.it/donne/"><span itemprop="title">Donne</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "No alla violenza contro le donne, prosegue la raccolta e cucitura dei..."><meta itemprop="url" content = "https://colibrimagazine.it/sociale-e-servizi/no-alla-violenza-contro-le-donne-prosegue-la-raccolta-e-cucitura-dei-quadrati/">No alla violenza contro le donne, prosegue la raccolta e cucitura dei...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-77010" class="post-77010 post type-post status-publish format-standard has-post-thumbnail hentry category-donne category-sociale-e-servizi tag-associazione-liberaluna-onlus tag-campobasso tag-cucitura-quadrati tag-eventi-campobasso-giornata-violenza-sulle-donne tag-raccolta-quadrati tag-violenza-contro-le-donne tag-violenza-contro-le-donne-molise tag-violenza-donne tag-violenza-sulle-donne" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://colibrimagazine.it/donne/">Donne</a></li><li class="entry-category"><a  href="https://colibrimagazine.it/sociale-e-servizi/">Sociale e Servizi</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">No alla violenza contro le donne, prosegue la raccolta e cucitura dei quadrati</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name">Di  <a href="https://colibrimagazine.it/author/redazione/">redazione</a> - </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-26T11:00:18+00:00" >26 ottobre 2022</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fcolibrimagazine.it%2Fsociale-e-servizi%2Fno-alla-violenza-contro-le-donne-prosegue-la-raccolta-e-cucitura-dei-quadrati%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Condividi su Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=No+alla+violenza+contro+le+donne%2C+prosegue+la+raccolta+e+cucitura+dei+quadrati&url=https%3A%2F%2Fcolibrimagazine.it%2Fsociale-e-servizi%2Fno-alla-violenza-contro-le-donne-prosegue-la-raccolta-e-cucitura-dei-quadrati%2F&via=Il+Colibr%C3%AC"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet su Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://colibrimagazine.it/sociale-e-servizi/no-alla-violenza-contro-le-donne-prosegue-la-raccolta-e-cucitura-dei-quadrati/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://colibrimagazine.it/sociale-e-servizi/no-alla-violenza-contro-le-donne-prosegue-la-raccolta-e-cucitura-dei-quadrati/&amp;media=https://colibrimagazine.it/wp-content/uploads/2022/10/29-ottobre-1.jpg&description=No+alla+violenza+contro+le+donne%2C+prosegue+la+raccolta+e+cucitura+dei+quadrati" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=No+alla+violenza+contro+le+donne%2C+prosegue+la+raccolta+e+cucitura+dei+quadrati%20-%20https%3A%2F%2Fcolibrimagazine.it%2Fsociale-e-servizi%2Fno-alla-violenza-contro-le-donne-prosegue-la-raccolta-e-cucitura-dei-quadrati%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://colibrimagazine.it/wp-content/uploads/2022/10/29-ottobre-1.jpg" data-caption=""><img width="690" height="500" class="entry-thumb td-modal-image" src="https://colibrimagazine.it/wp-content/uploads/2022/10/29-ottobre-1.jpg" alt="" title="29 ottobre (1)"/></a></div>
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8023295069652336" data-ad-slot="1977636401"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8023295069652336" data-ad-slot="1977636401"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8023295069652336" data-ad-slot="1977636401"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:100px" data-ad-client="ca-pub-8023295069652336" data-ad-slot="1977636401"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p style="text-align: justify;">Prosegue la <strong>raccolta</strong> e <strong>cucitura</strong> dei <strong>quadrati</strong> per dire <strong>no alla violenza</strong> alla <strong>manifestazione</strong> che si terrà il <strong>20 novembre</strong> in <strong>piazza Vittorio Emanuele</strong> a <strong>Campobasso</strong>. Il progetto Viva Vittoria patrocinato dal comune di Campobasso e promosso dall&#8217;associazione Liberaluna Onlus ha riscosso finora un grande interesse da parte della comunità molisana. Aspettiamo chi ancora non ha <strong>consegnato</strong> il proprio <strong>quadrato</strong> per dire no alla violenza il giorno <strong>29 ottobre</strong> alle <strong>ore 10</strong>, in <strong>via Ziccardi 10</strong>.</p>
<p style="text-align: justify;">Chiunque voglia collaborare, può <strong>contattare l&#8217;Associazione Liberaluna Onlus</strong> in qualità di organizzatrice e referente dell&#8217;associazione Viva Vittoria di Brescia ideatrice del progetto. La responsabile del Centro Antiviolenza Liberaluna che sarà beneficiario della raccolta fondi a <strong>sostegno delle donne vittime di violenza</strong>, insieme a tutta l&#8217;equipe di lavoro, ringraziano gli Enti pubblici e privati che fino ad oggi hanno collaborato. Consigliera di parità Giuditta Lembo, l&#8217;assessora Pina Panichella, il sindaco Gravina e la vice sindaco Paola Felice.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8023295069652336" data-ad-slot="8766678406"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p style="text-align: justify;">Il Conad, Fondazione Potito, ODV Un filo che Unisce di Trivento, Rotary Club Campobasso, APS Liberi di essere, ODV MeToo di Agnone, Officina creativa di Sepino, ProSepino, Associazione la Mantigliana, ASD ELLE Fitness, Uncinettine di Colli al Volturno, Centro Culturale AFRA, Associazione Culturale &#8220;Notti Mediterranee&#8221;, Acu et Filo-Tra Filati e Uncinetti, Associazione Alesia 2007, CISL Abruzzo Molise, Associazione Frangipane di Castelbottaccio, Barbarians Respectful rugby, Proloco Salcitana, Biblioknitecaffe, Proloco Molise, Centro Sociale Monforte, Città Viva Campobasso, Comitato Colle leone, Molisenoblesse, Croce Rossa Italiana di Bojano, Associazione don Albino Jovich Onlus, Proloco Toro, Caritas Pelago, Donne in cammino Pelago, Gruppo anima e terra Pontassieve, Comune di Rotonda (PZ).</p>
<p style="text-align: justify;">Ogni giorno gruppi di <strong>donne laboriose</strong> condividono l&#8217;<strong>obiettivo comune</strong> di <strong>cucire i quadrati</strong>, realizzando delle coperte che simboleggiano l&#8217;unione nel dire <strong>no alla violenza</strong> e tante altre si recano presso lo Spazio Viva Vittoria per consegnare quotidianamente le loro opere.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8023295069652336" data-ad-slot="1977636401"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8023295069652336" data-ad-slot="1977636401"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8023295069652336" data-ad-slot="1977636401"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8023295069652336" data-ad-slot="1977636401"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://colibrimagazine.it/tag/associazione-liberaluna-onlus/">associazione liberaluna onlus</a></li><li><a href="https://colibrimagazine.it/tag/campobasso/">campobasso</a></li><li><a href="https://colibrimagazine.it/tag/cucitura-quadrati/">cucitura quadrati</a></li><li><a href="https://colibrimagazine.it/tag/eventi-campobasso-giornata-violenza-sulle-donne/">eventi campobasso giornata violenza sulle donne</a></li><li><a href="https://colibrimagazine.it/tag/raccolta-quadrati/">raccolta quadrati</a></li><li><a href="https://colibrimagazine.it/tag/violenza-contro-le-donne/">violenza contro le donne</a></li><li><a href="https://colibrimagazine.it/tag/violenza-contro-le-donne-molise/">violenza contro le donne molise</a></li><li><a href="https://colibrimagazine.it/tag/violenza-donne/">violenza donne</a></li><li><a href="https://colibrimagazine.it/tag/violenza-sulle-donne/">violenza sulle donne</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">CONDIVIDI</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fcolibrimagazine.it%2Fsociale-e-servizi%2Fno-alla-violenza-contro-le-donne-prosegue-la-raccolta-e-cucitura-dei-quadrati%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=No+alla+violenza+contro+le+donne%2C+prosegue+la+raccolta+e+cucitura+dei+quadrati&url=https%3A%2F%2Fcolibrimagazine.it%2Fsociale-e-servizi%2Fno-alla-violenza-contro-le-donne-prosegue-la-raccolta-e-cucitura-dei-quadrati%2F&via=Il+Colibr%C3%AC"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://colibrimagazine.it/sociale-e-servizi/no-alla-violenza-contro-le-donne-prosegue-la-raccolta-e-cucitura-dei-quadrati/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://colibrimagazine.it/sociale-e-servizi/no-alla-violenza-contro-le-donne-prosegue-la-raccolta-e-cucitura-dei-quadrati/&amp;media=https://colibrimagazine.it/wp-content/uploads/2022/10/29-ottobre-1.jpg&description=No+alla+violenza+contro+le+donne%2C+prosegue+la+raccolta+e+cucitura+dei+quadrati" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=No+alla+violenza+contro+le+donne%2C+prosegue+la+raccolta+e+cucitura+dei+quadrati%20-%20https%3A%2F%2Fcolibrimagazine.it%2Fsociale-e-servizi%2Fno-alla-violenza-contro-le-donne-prosegue-la-raccolta-e-cucitura-dei-quadrati%2F" ><i class="td-icon-whatsapp"></i></a>
            </div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo Precedente</span><a href="https://colibrimagazine.it/sport/medaglie-punti-preziosi-gli-atleti-del-cip-molise-regalano-nuove-emozioni/">Medaglie e punti preziosi, gli atleti del Cip Molise regalano nuove emozioni</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://colibrimagazine.it/author/redazione/">redazione</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="redazione"></span><meta itemprop="datePublished" content="2022-10-26T11:00:18+00:00"><meta itemprop="dateModified" content="2022-10-26T11:17:50+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://colibrimagazine.it/sociale-e-servizi/no-alla-violenza-contro-le-donne-prosegue-la-raccolta-e-cucitura-dei-quadrati/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://colibrimagazine.it/wp-content/uploads/2020/11/colibri-news-sociale-societa-campobasso.jpg"></span><meta itemprop="name" content="Il Colibrì"></span><meta itemprop="headline " content="No alla violenza contro le donne, prosegue la raccolta e cucitura dei quadrati"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://colibrimagazine.it/wp-content/uploads/2022/10/29-ottobre-1.jpg"><meta itemprop="width" content="690"><meta itemprop="height" content="500"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_17_6358ffe42d0eb = new tdBlock();
block_td_uid_17_6358ffe42d0eb.id = "td_uid_17_6358ffe42d0eb";
block_td_uid_17_6358ffe42d0eb.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Notizie","color_preset":"","border_top":"","class":"td_uid_17_6358ffe42d0eb_rand","offset":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":77010,"live_filter_cur_post_author":"10"}';
block_td_uid_17_6358ffe42d0eb.td_column_number = "3";
block_td_uid_17_6358ffe42d0eb.block_type = "td_block_related_posts";
block_td_uid_17_6358ffe42d0eb.post_count = "6";
block_td_uid_17_6358ffe42d0eb.found_posts = "1279";
block_td_uid_17_6358ffe42d0eb.header_color = "";
block_td_uid_17_6358ffe42d0eb.ajax_pagination_infinite_stop = "";
block_td_uid_17_6358ffe42d0eb.max_num_pages = "214";
tdBlocksArray.push(block_td_uid_17_6358ffe42d0eb);
</script><div class="td_block_wrap td_block_related_posts td_uid_17_6358ffe42d0eb_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_17_6358ffe42d0eb" ><h4 class="td-related-title"><a id="td_uid_18_6358ffe431105" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_17_6358ffe42d0eb" href="#">ARTICOLI CORRELATI</a><a id="td_uid_19_6358ffe43110a" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_17_6358ffe42d0eb" href="#">ARTICOLI AUTORE</a></h4><div id=td_uid_17_6358ffe42d0eb class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://colibrimagazine.it/eventi/ambiente-basso-molise-premia-guardiani-della-natura-col-fratino-doro/" rel="bookmark" title="Ambiente Basso Molise premia i &#8216;guardiani&#8217; della natura col Fratino d&#8217;Oro"><img width="218" height="150" class="entry-thumb" src="https://colibrimagazine.it/wp-content/uploads/2022/10/MANIFESTO-FRATINO-2022-1-218x150.jpg" alt="" title="Ambiente Basso Molise premia i &#8216;guardiani&#8217; della natura col Fratino d&#8217;Oro"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://colibrimagazine.it/eventi/ambiente-basso-molise-premia-guardiani-della-natura-col-fratino-doro/" rel="bookmark" title="Ambiente Basso Molise premia i &#8216;guardiani&#8217; della natura col Fratino d&#8217;Oro">Ambiente Basso Molise premia i &#8216;guardiani&#8217; della natura col Fratino d&#8217;Oro</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://colibrimagazine.it/eventi/la-galassia-del-lavoro-sociale-martedi-25-ottobre-presentazione-del-libro-termoli/" rel="bookmark" title="La galassia del lavoro sociale: martedì 25 ottobre presentazione del libro a Termoli"><img width="218" height="150" class="entry-thumb" src="https://colibrimagazine.it/wp-content/uploads/2022/10/LOCANDINA-25-OTTOBRE_jpg-1-218x150.jpg" alt="" title="La galassia del lavoro sociale: martedì 25 ottobre presentazione del libro a Termoli"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://colibrimagazine.it/eventi/la-galassia-del-lavoro-sociale-martedi-25-ottobre-presentazione-del-libro-termoli/" rel="bookmark" title="La galassia del lavoro sociale: martedì 25 ottobre presentazione del libro a Termoli">La galassia del lavoro sociale: martedì 25 ottobre presentazione del libro a Termoli</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://colibrimagazine.it/sociale-e-servizi/regione-molise-fascicolo-sanitario-elettronico-fse-cosa-funziona/" rel="bookmark" title="Regione Molise, ecco il Fascicolo Sanitario Elettronico (FSE). Cosa è e come funziona"><img width="218" height="150" class="entry-thumb" src="https://colibrimagazine.it/wp-content/uploads/2022/10/F1-da-sin.-Di-Lucente-Toma-Papa-1-218x150.jpg" alt="" title="Regione Molise, ecco il Fascicolo Sanitario Elettronico (FSE). Cosa è e come funziona"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://colibrimagazine.it/sociale-e-servizi/regione-molise-fascicolo-sanitario-elettronico-fse-cosa-funziona/" rel="bookmark" title="Regione Molise, ecco il Fascicolo Sanitario Elettronico (FSE). Cosa è e come funziona">Regione Molise, ecco il Fascicolo Sanitario Elettronico (FSE). Cosa è e come funziona</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://colibrimagazine.it/annunci-di-servizio/poste-italiane-colli-volturno-attivato-un-ufficio-postale-mobile-piazza-municipio/" rel="bookmark" title="Poste Italiane: Colli a Volturno, attivato un ufficio postale mobile in Piazza Municipio"><img width="218" height="150" class="entry-thumb" src="https://colibrimagazine.it/wp-content/uploads/2022/10/Ufficio-Postale-Mobile-Colli-al-Volturno-1-218x150.jpg" alt="" title="Poste Italiane: Colli a Volturno, attivato un ufficio postale mobile in Piazza Municipio"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://colibrimagazine.it/annunci-di-servizio/poste-italiane-colli-volturno-attivato-un-ufficio-postale-mobile-piazza-municipio/" rel="bookmark" title="Poste Italiane: Colli a Volturno, attivato un ufficio postale mobile in Piazza Municipio">Poste Italiane: Colli a Volturno, attivato un ufficio postale mobile in Piazza Municipio</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://colibrimagazine.it/sociale-e-servizi/ats-larino-ora-ce-pronto-intervento-sociale/" rel="bookmark" title="ATS di Larino, ora c&#8217;è il Pronto Intervento Sociale"><img width="218" height="140" class="entry-thumb" src="https://colibrimagazine.it/wp-content/uploads/2015/12/LARINO-UN-EVENTO-RICCO-DI-PAROLE.jpg" alt="LARINO, UN EVENTO RICCO DI PAROLE" title="ATS di Larino, ora c&#8217;è il Pronto Intervento Sociale"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://colibrimagazine.it/sociale-e-servizi/ats-larino-ora-ce-pronto-intervento-sociale/" rel="bookmark" title="ATS di Larino, ora c&#8217;è il Pronto Intervento Sociale">ATS di Larino, ora c&#8217;è il Pronto Intervento Sociale</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://colibrimagazine.it/sociale-e-servizi/campobasso-da-gennaio-sportello-di-ascolto-e-supporto-psicologico-nelle-scuole/" rel="bookmark" title="Campobasso, da gennaio sportello di ascolto e supporto psicologico nelle scuole"><img width="218" height="150" class="entry-thumb" src="https://colibrimagazine.it/wp-content/uploads/2022/04/praitano-1-218x150.jpg" alt="" title="Campobasso, da gennaio sportello di ascolto e supporto psicologico nelle scuole"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://colibrimagazine.it/sociale-e-servizi/campobasso-da-gennaio-sportello-di-ascolto-e-supporto-psicologico-nelle-scuole/" rel="bookmark" title="Campobasso, da gennaio sportello di ascolto e supporto psicologico nelle scuole">Campobasso, da gennaio sportello di ascolto e supporto psicologico nelle scuole</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_6358ffe42d0eb" data-td_block_id="td_uid_17_6358ffe42d0eb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_6358ffe42d0eb" data-td_block_id="td_uid_17_6358ffe42d0eb"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_20_6358ffe432783_rand td-social-style8 td-social-boxed td-social-font-icons td-pb-border-top"><h4 class="block-title"><span>SOCIAL</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">8,613</span><span class="td_social_info td_social_info_name">Mi piace</span><span class="td_social_button"><a href="https://www.facebook.com/971222069558781" target="_blank">Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">2,489</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/il_colibri" target="_blank">Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">63</span><span class="td_social_info td_social_info_name">Iscritti</span><span class="td_social_button"><a href="http://www.youtube.com/channel/UCidQI2c9y9UgyRBNFsKZV2A" target="_blank">Iscriviti</a></span></div></div><div class="clearfix"></div></div></div> <!-- ./block --><aside class="widget widget_text"><div class="block-title"><span>PAROLAB</span></div>			<div class="textwidget"><div class="col-lg-3 col-md-4 col-sm-6 col-xs-12">
    <div class="hovereffect">
        <img class="img-responsive" src="https://colibrimagazine.it/wp-content/uploads/2019/10/parolab-content-su-misura-.png" alt="">
        <div class="overlay">
           <h2><br></h2>
           <a class="info" title="Parolab &#8211; Content su misura" href="https://parolab.net" target="_blank">Scopri di più</a>
        </div>
    </div>
</div></div>
		</aside><aside class="widget widget_text"><div class="block-title"><span>5xMILLE NEUROMED 2021</span></div>			<div class="textwidget"><div class="col-lg-3 col-md-4 col-sm-6 col-xs-12">
    <a title="Campagna 5xmille Neuromed 2021" href="https://www.neuromed.it/5x1000/" target="_blank">
<img src="https://colibrimagazine.it/wp-content/uploads/2021/06/campagna-5xmille-neuromed-2021-320x267.jpg" style="width:320px; height:267px; border:1px solid #ebebeb; box-shadow: 0px 0px 5px 0px rgba(0,0,0,0.5); border-radius: 4px; margin-bottom: 20px;" alt="Campagna 5xmille Neuromed 2021" />
</a>
</div></div>
		</aside>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Pubblicità</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-8023295069652336" data-ad-slot="1977636401"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Pubblicità</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8023295069652336" data-ad-slot="1977636401"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<aside class="widget widget_text">			<div class="textwidget"><!--
<div style="margin: auto;width:320px; height:100%; border:1px solid #ebebeb; box-shadow:0px 0px 5px 0px rgba(0,0,0,0.1); border-radius:4px;">
    <a title="5xMille - Neuromed" href="https://www.neuromed.it/5x1000/" target="_blank"><img src="https://colibrimagazine.it/wp-content/uploads/2019/04/neuromed-5x1000-2019-300x250.jpg"  alt="5x1000 per la ricerca sanitaria - Neuromed" /></a>
  </div>
--></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><hr style="border: 1px solid #0abab5;"></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><style>
@media only screen and (max-width: 768px){
#headers {
  margin: auto;
  width: 50%; 
  }
}
.slideshow{
width:320px;
height:200px;
border:1px solid #ebebeb;
box-shadow:0px 0px 5px 0px rgba(0,0,0,0.1);
border-radius:4px;
}
</style>
<script>
$(function() {
var current = 0,

    $imgs = jQuery('#headers .slideshow');
    imgAmount = $imgs.length;

$($imgs.css('position', 'absolute').hide().get(0)).show();


window.setInterval(swapImages, 5500);

function swapImages() {
    var $currentImg = $($imgs[current]);
    if(current == imgAmount-1) current = -1;
    var $nextImg = $($imgs[++current]),
        speed = 1500;
    // animation speed should be the same for both images so we have a smooth change
    $currentImg.fadeOut(speed);
    $nextImg.fadeIn(speed);
    }
});
</script>
<div id="headers" style="width:320px; height:200px;">
<a title="Cooperativa Sirio Campobasso" href="http://www.sirio.coop/" target="_blank">
 <img class="slideshow" src="https://colibrimagazine.it/wp-content/uploads/2017/10/sirio-società-cooperativa-sociale.jpg" alt="Sirio Società Cooperativa Sociale" />
</a>
<a title="nuovAssistenza ONLUS Facebook" href="https://it-it.facebook.com/nuovassistenza/" target="_blank">
 <img class="slideshow" src="https://colibrimagazine.it/wp-content/uploads/2017/02/nuovassistenza-cooperativa-sociale-onlus.jpg" alt="nuovAssistenza Società Cooperativa Sociale Onlus" />
</a>
<!--
<a title="Casa di Riposo Argentovivo Campobasso" href="https://www.argentovivocasadiriposo.it" target="_blank">
 <img class="slideshow" src="https://colibrimagazine.it/wp-content/uploads/2019/01/argentovivo®-asilo-senile.jpg"  style="border: 1px solid #ebebeb;border-radius:4px;" alt="Casa di Riposo Argentovivo Campobasso" />
</a>
-->
<img class="slideshow" src="https://colibrimagazine.it/wp-content/uploads/2017/05/aladino-onlus-campobasso-associazione-volontariato.jpg" style="border:1px solid #ebebeb; border-radius:4px;" alt="Aladino Onlus Campobasso Associazione Volontariato" />
<!--
<a title="Milestn - Web Marketing Studio | Home | Campobasso | Molise" href="https://www.milestn.co" target="_blank">
<img class="slideshow" src="https://colibrimagazine.it/wp-content/uploads/2019/01/milestn-web-marketing-studio.png" alt="Milestn Web Marketing Studio - Campobasso - Molise" />
</a>
-->
</div>
<br>
<hr style="border: 1px solid #0abab5;"></div>
		</aside>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_4">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8023295069652336" data-ad-slot="4032040747"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8023295069652336" data-ad-slot="4032040747"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<script>var block_td_uid_21_6358ffe4329a4 = new tdBlock();
block_td_uid_21_6358ffe4329a4.id = "td_uid_21_6358ffe4329a4";
block_td_uid_21_6358ffe4329a4.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"ULTIME NOTIZIE","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_21_6358ffe4329a4_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_21_6358ffe4329a4.td_column_number = "1";
block_td_uid_21_6358ffe4329a4.block_type = "td_block_7";
block_td_uid_21_6358ffe4329a4.post_count = "3";
block_td_uid_21_6358ffe4329a4.found_posts = "11884";
block_td_uid_21_6358ffe4329a4.header_color = "#";
block_td_uid_21_6358ffe4329a4.ajax_pagination_infinite_stop = "";
block_td_uid_21_6358ffe4329a4.max_num_pages = "3962";
tdBlocksArray.push(block_td_uid_21_6358ffe4329a4);
</script><div class="td_block_wrap td_block_7 td_block_widget td_uid_21_6358ffe4329a4_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_21_6358ffe4329a4" ><h4 class="block-title"><span>ULTIME NOTIZIE</span></h4><div id=td_uid_21_6358ffe4329a4 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://colibrimagazine.it/sociale-e-servizi/no-alla-violenza-contro-le-donne-prosegue-la-raccolta-e-cucitura-dei-quadrati/" rel="bookmark" title="No alla violenza contro le donne, prosegue la raccolta e cucitura dei quadrati"><img width="100" height="70" class="entry-thumb" src="https://colibrimagazine.it/wp-content/uploads/2022/10/29-ottobre-1-100x70.jpg" alt="" title="No alla violenza contro le donne, prosegue la raccolta e cucitura dei quadrati"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://colibrimagazine.it/sociale-e-servizi/no-alla-violenza-contro-le-donne-prosegue-la-raccolta-e-cucitura-dei-quadrati/" rel="bookmark" title="No alla violenza contro le donne, prosegue la raccolta e cucitura dei quadrati">No alla violenza contro le donne, prosegue la raccolta e cucitura...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-26T11:00:18+00:00" >26 ottobre 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://colibrimagazine.it/sport/medaglie-punti-preziosi-gli-atleti-del-cip-molise-regalano-nuove-emozioni/" rel="bookmark" title="Medaglie e punti preziosi, gli atleti del Cip Molise regalano nuove emozioni"><img width="100" height="70" class="entry-thumb" src="https://colibrimagazine.it/wp-content/uploads/2020/01/cip-molise-100x70.jpg" alt="" title="Medaglie e punti preziosi, gli atleti del Cip Molise regalano nuove emozioni"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://colibrimagazine.it/sport/medaglie-punti-preziosi-gli-atleti-del-cip-molise-regalano-nuove-emozioni/" rel="bookmark" title="Medaglie e punti preziosi, gli atleti del Cip Molise regalano nuove emozioni">Medaglie e punti preziosi, gli atleti del Cip Molise regalano nuove...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-26T09:25:51+00:00" >26 ottobre 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://colibrimagazine.it/salute-e-benessere/dal-neuromed-un-brevetto-innovativo-studiare-movimenti-degli-animali/" rel="bookmark" title="Dal Neuromed un brevetto innovativo per studiare i movimenti degli animali"><img width="100" height="70" class="entry-thumb" src="https://colibrimagazine.it/wp-content/uploads/2022/10/Daniele-Cafolla-Laboratorio-di-Robotica-e-Sistemi-Intelligenti-del-Dipartimento-di-Innovazione-in-Ingegneria-e-Fisica-Neuromed-1-100x70.jpg" alt="" title="Dal Neuromed un brevetto innovativo per studiare i movimenti degli animali"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://colibrimagazine.it/salute-e-benessere/dal-neuromed-un-brevetto-innovativo-studiare-movimenti-degli-animali/" rel="bookmark" title="Dal Neuromed un brevetto innovativo per studiare i movimenti degli animali">Dal Neuromed un brevetto innovativo per studiare i movimenti degli animali</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-25T11:30:28+00:00" >25 ottobre 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_21_6358ffe4329a4" data-td_block_id="td_uid_21_6358ffe4329a4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_21_6358ffe4329a4" data-td_block_id="td_uid_21_6358ffe4329a4"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><aside class="widget widget_text">			<div class="textwidget"><hr style="border: 1px solid #0abab5;"></div>
		</aside><aside class="widget mtphr-dnt-widget"><div id="mtphr-dnt-38552-widget" class="mtphr-dnt mtphr-dnt-38552 mtphr-dnt-default mtphr-dnt-rotate mtphr-dnt-rotate-slide_right"><div class="mtphr-dnt-wrapper mtphr-dnt-clearfix"><div class="mtphr-dnt-tick-container"><div class="mtphr-dnt-tick-contents"><div class="mtphr-dnt-tick mtphr-dnt-default-tick mtphr-dnt-clearfix "><a href="https://onewebstudio.it/" title="OneWebStudio" target="_blank">
<img src="https://colibrimagazine.it/wp-content/uploads/2018/12/onewebstudio.jpg" style="width:320px;height:155px" alt="OneWebStudio" />
</a></div><div class="mtphr-dnt-tick mtphr-dnt-default-tick mtphr-dnt-clearfix "><a href="https://bit.ly/2HBib98" title="Scarica App Campobasso City" target="_blank">
<img src="https://colibrimagazine.it/wp-content/uploads/2018/09/campobasso-city-colibri.jpg" style="width:320px;height:155px" alt="Campobasso City - Tutta la città in un click" />
</a></div></div></div></div></div></aside><aside class="widget widget_text">			<div class="textwidget"><hr style="border: 1px solid #0abab5;"></div>
		</aside>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_5">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Pubblicità</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8023295069652336" data-ad-slot="6774972402"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Pubblicità</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8023295069652336" data-ad-slot="6774972402"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="widget widget_text">			<div class="textwidget"><h3 class="colibri-title">Notizie</h3></div>
		</aside>
<style scoped>
.td_uid_22_6358ffe434100_rand .td_module_wrap:hover .entry-title a,
            .td_uid_22_6358ffe434100_rand a.td-pulldown-filter-link:hover,
            .td_uid_22_6358ffe434100_rand .td-subcat-item a:hover,
            .td_uid_22_6358ffe434100_rand .td-subcat-item .td-cur-simple-item,
            .td_uid_22_6358ffe434100_rand .td_quote_on_blocks,
            .td_uid_22_6358ffe434100_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_22_6358ffe434100_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_22_6358ffe434100_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_22_6358ffe434100_rand .td-instagram-user a {
                color: #;
            }

            .td_uid_22_6358ffe434100_rand .td-next-prev-wrap a:hover,
            .td_uid_22_6358ffe434100_rand .td-load-more-wrap a:hover {
                background-color: #;
                border-color: #;
            }

            .td_uid_22_6358ffe434100_rand .block-title span,
            .td_uid_22_6358ffe434100_rand .td-trending-now-title,
            .td_uid_22_6358ffe434100_rand .block-title a,
            .td_uid_22_6358ffe434100_rand .td-read-more a,
            .td_uid_22_6358ffe434100_rand .td-weather-information:before,
            .td_uid_22_6358ffe434100_rand .td-weather-week:before,
            .td_uid_22_6358ffe434100_rand .td-subcat-dropdown:hover .td-subcat-more,
            .td_uid_22_6358ffe434100_rand .td-exchange-header:before,
            .td_uid_22_6358ffe434100_rand .td-post-category:hover {
                background-color: #;
            }

            .td_uid_22_6358ffe434100_rand .block-title {
                border-color: #;
            }

            
            .td_uid_22_6358ffe434100_rand .block-title span,
            .td_uid_22_6358ffe434100_rand .td-trending-now-title,
            .td_uid_22_6358ffe434100_rand .block-title a {
                color: #fff;
            }
</style><script>var block_td_uid_22_6358ffe434100 = new tdBlock();
block_td_uid_22_6358ffe434100.id = "td_uid_22_6358ffe434100";
block_td_uid_22_6358ffe434100.atts = '{"limit":"2","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#fff","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_22_6358ffe434100_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_22_6358ffe434100.td_column_number = "1";
block_td_uid_22_6358ffe434100.block_type = "td_block_7";
block_td_uid_22_6358ffe434100.post_count = "2";
block_td_uid_22_6358ffe434100.found_posts = "11884";
block_td_uid_22_6358ffe434100.header_color = "#";
block_td_uid_22_6358ffe434100.ajax_pagination_infinite_stop = "";
block_td_uid_22_6358ffe434100.max_num_pages = "5942";
tdBlocksArray.push(block_td_uid_22_6358ffe434100);
</script><div class="td_block_wrap td_block_7 td_block_widget td_uid_22_6358ffe434100_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_22_6358ffe434100" ><div id=td_uid_22_6358ffe434100 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://colibrimagazine.it/sociale-e-servizi/no-alla-violenza-contro-le-donne-prosegue-la-raccolta-e-cucitura-dei-quadrati/" rel="bookmark" title="No alla violenza contro le donne, prosegue la raccolta e cucitura dei quadrati"><img width="100" height="70" class="entry-thumb" src="https://colibrimagazine.it/wp-content/uploads/2022/10/29-ottobre-1-100x70.jpg" alt="" title="No alla violenza contro le donne, prosegue la raccolta e cucitura dei quadrati"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://colibrimagazine.it/sociale-e-servizi/no-alla-violenza-contro-le-donne-prosegue-la-raccolta-e-cucitura-dei-quadrati/" rel="bookmark" title="No alla violenza contro le donne, prosegue la raccolta e cucitura dei quadrati">No alla violenza contro le donne, prosegue la raccolta e cucitura...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-26T11:00:18+00:00" >26 ottobre 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://colibrimagazine.it/sport/medaglie-punti-preziosi-gli-atleti-del-cip-molise-regalano-nuove-emozioni/" rel="bookmark" title="Medaglie e punti preziosi, gli atleti del Cip Molise regalano nuove emozioni"><img width="100" height="70" class="entry-thumb" src="https://colibrimagazine.it/wp-content/uploads/2020/01/cip-molise-100x70.jpg" alt="" title="Medaglie e punti preziosi, gli atleti del Cip Molise regalano nuove emozioni"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://colibrimagazine.it/sport/medaglie-punti-preziosi-gli-atleti-del-cip-molise-regalano-nuove-emozioni/" rel="bookmark" title="Medaglie e punti preziosi, gli atleti del Cip Molise regalano nuove emozioni">Medaglie e punti preziosi, gli atleti del Cip Molise regalano nuove...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-26T09:25:51+00:00" >26 ottobre 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_22_6358ffe434100" data-td_block_id="td_uid_22_6358ffe434100"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_22_6358ffe434100" data-td_block_id="td_uid_22_6358ffe434100"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <aside class="widget widget_text">			<div class="textwidget"><h3 class="colibri-title">Il Colibrì - Sociale e Società</h3>
<br>
<p class="colibri-info">Sede: Via Monte Grappa, 50 Campobasso<br>
Telefono: <a href="tel:0874484550">0874/484550</a><br>
Registrazione n. 4/2014 – Tribunale di Campobasso<br>
P. IVA 009 0695 070 4 <br>
Direttore: <a title="Direttore - Il Colibrì" href="https://colibrimagazine.it/redazione/" target="_blank">Antonella Iammarino</a><br> 
</p></div>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="widget widget_text">			<div class="textwidget"><h3 class="colibri-title">Seguici</h3></div>
		</aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_23_6358ffe4348e2_rand td-social-style8 td-social-boxed td-social-font-icons td-pb-border-top"><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">8,613</span><span class="td_social_info td_social_info_name">Mi piace</span><span class="td_social_button"><a href="https://www.facebook.com/971222069558781" target="_blank">Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">2,489</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/il_colibri" target="_blank">Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">63</span><span class="td_social_info td_social_info_name">Iscritti</span><span class="td_social_button"><a href="http://www.youtube.com/channel/UCidQI2c9y9UgyRBNFsKZV2A" target="_blank">Iscriviti</a></span></div></div><div class="clearfix"></div></div></div> <!-- ./block -->            </div>

        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-29756" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-29756"><a title="Il Colibrì" href="https://colibrimagazine.it/">Home</a></li>
<li id="menu-item-48640" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-48640"><a title="Cookie e Privacy Policy" target="_blank" href="https://colibrimagazine.it/cookie-privacy-policy/">Cookie e Privacy Policy</a></li>
<li id="menu-item-29670" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29670"><a title="Redazione" href="https://colibrimagazine.it/redazione/">Redazione</a></li>
<li id="menu-item-29754" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29754"><a title="Editore" href="https://colibrimagazine.it/editore/"><!--:it-->Editore<!--:--></a></li>
<li id="menu-item-29755" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29755"><a title="Contatti" href="https://colibrimagazine.it/contatti/">Contatti</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Copyright 2022 Il Colibrì Sociale e Società                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.1.1 (rara)
        Deploy mode: deploy
        
        uid: 6358ffe435223
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td_module_11 .td-read-more {
    display:none;
}

/*Video fb articolo*/

.head-video .video-fb {
    width: 100%;
    height: 600px;
}

@media (max-width: 600px) {
    div .head-video .video-fb { width: 100%;height: 450px;}
}
@media (max-width: 500px) {
    div .head-video .video-fb { width: 100%; height: 400px;}
}

/*post rossi iframe*/
.post-58424 iframe {
    display:block;
    margin: auto;
}
@media (max-width: 600px) {
    .post-58424 iframe {
        width: 100%;
        height: 315px;
    }
}

/*post juventus iframe*/
.post-58584 iframe {
    display:block;
    margin: auto;
}
@media (max-width: 560px) {
    .post-58584 iframe {
        width: 100%;
        height: 320px;
    }
}
/*post Vitelli in box singole iframe*/
.post-58689 iframe {
    display:block;
    margin: auto;
}
@media (max-width: 560px) {
    .post-58689 iframe {
        width: 100%;
        height: 300px;
        margin-top: 20px;
    }
}

/*Link header Home*/
@media (max-width: 560px) {
    .link-header {
        text-align: center;
        margin-top:-45px !important;
        margin-bottom: 5px !important;
    }
}

/*Banner animato Parolab*/

.hovereffect {
    width:100%;
    height:100%;
    float:left;
    overflow:hidden;
    position:relative;
    text-align:center;
    cursor:default;
    border: 1px solid #ebebeb;
}

.hovereffect .overlay {
    width:100%;
    height:100%;
    position:absolute;
    overflow:hidden;
    top:0;
    left:0;
    opacity:0;
    background-color:rgba(0,0,0,0.6);
    -webkit-transition:all .6s ease-in-out;
    transition:all .6s ease-in-out
    
}

.hovereffect img {
    display:block;
    position:relative;
    -webkit-transition:all .6s linear;
    transition:all .6s linear;
}

.hovereffect h2 {
    /*text-transform:uppercase;*/
    color:#ffffff;
    text-align:center;
    position:relative;
    font-size:26px;
    /*background:rgba(0,0,0,0.3);*/
    -webkit-transform:translatey(-100px);
    -ms-transform:translatey(-100px);
    transform:translatey(-100px);
    -webkit-transition:all .2s ease-in-out;
    transition:all .2s ease-in-out;
    /*padding:10px;*/
}

.hovereffect a.info {
    text-decoration:none;
    display:inline-block;
    text-transform:uppercase;
    color:#fff;
    border:1px solid #fff;
    background-color:transparent;
    opacity:0;
    filter:alpha(opacity=0);
    -webkit-transition:all .2s ease-in-out;
    transition:all .2s ease-in-out;
    margin:50px 0 0;
    padding:7px 14px;
}

.hovereffect a.info:hover {
    box-shadow:0 0 5px #fff;
}

.hovereffect:hover img {
    -ms-transform:scale(1.1);
    -webkit-transform:scale(1.1);
    transform:scale(1.1);
}

.hovereffect:hover .overlay {
    opacity:1;
    filter:alpha(opacity=100);
}

.hovereffect:hover h2,.hovereffect:hover a.info {
    opacity:.9;
    filter:alpha(opacity=90);
    -ms-transform:translatey(0);
    -webkit-transform:translatey(0);
    transform:translatey(0);
}

.hovereffect:hover a.info {
    -webkit-transition-delay:.2s;
    transition-delay:.2s;
}

/*Articolo Emergenza Coronavirus in Molise, aggiornamento continuo dei dati elimino img in evidenza*/
.post-63673 .td-post-featured-image {
    display: none !important;
}

/*Link sottolineato negli articoli*/
.td-post-content p a {
    text-decoration: underline;
}

.td-post-content ul li a {
    text-decoration: underline;
}

</style>

<script type='text/javascript' src='https://colibrimagazine.it/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"https:\/\/colibrimagazine.it\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"sending":"Invio...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://colibrimagazine.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript' src='https://colibrimagazine.it/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.1.1'></script>
<script type='text/javascript' src='https://colibrimagazine.it/wp-includes/js/comment-reply.min.js?ver=4.4.29'></script>
<script type='text/javascript' src='https://colibrimagazine.it/wp-includes/js/wp-embed.min.js?ver=4.4.29'></script>
<script type='text/javascript' src='https://colibrimagazine.it/wp-content/plugins/ditty-news-ticker/assets/js/imagesloaded.pkgd.min.js?ver=2.1.10'></script>
<script type='text/javascript' src='https://colibrimagazine.it/wp-content/plugins/ditty-news-ticker/assets/js/jquery.touchSwipe.min.js?ver=2.1.10'></script>
<script type='text/javascript' src='https://colibrimagazine.it/wp-content/plugins/ditty-news-ticker/assets/js/jquery.easing.1.3.js?ver=2.1.10'></script>
<script type='text/javascript' src='https://colibrimagazine.it/wp-content/plugins/ditty-news-ticker/assets/js/ditty-news-ticker.js?ver=2.1.10'></script>
		<script>
			jQuery( document ).ready( function($) {
							$( '#mtphr-dnt-38552-widget' ).ditty_news_ticker({
					id : '38552-widget',
					type : 'rotate',
					scroll_direction : 'left',
					scroll_speed : 5,
					scroll_pause : 0,
					scroll_spacing : 100,
					scroll_init : 0,
					rotate_type : 'slide_right',
					auto_rotate : 1,
					rotate_delay : 4,
					rotate_pause : 0,
					rotate_speed : 10,
					rotate_ease : 'jswing',
					nav_reverse : 0,
					disable_touchswipe : 0,
					offset : 20,
					after_load : function( $ticker ) {
											},
					before_change : function( $ticker ) {
											},
					after_change : function( $ticker ) {
											}
				});
			 			});
		</script>
		
<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","api_location":"Campobasso","api_language":"it","today_icon":"broken-clouds-d","today_icon_text":"nubi sparse","today_temp":[20.199999999999999289457264239899814128875732421875,68.400000000000005684341886080801486968994140625],"today_humidity":38,"today_wind_speed":[1.8000000000000000444089209850062616169452667236328125,1.100000000000000088817841970012523233890533447265625],"today_min":[20.199999999999999289457264239899814128875732421875,68.400000000000005684341886080801486968994140625],"today_max":[23.300000000000000710542735760100185871124267578125,73.900000000000005684341886080801486968994140625],"today_clouds":59,"current_unit":0,"forecast":[{"timestamp":1666864800,"day_temp":[23,73],"day_name":"gio","owm_day_index":1},{"timestamp":1666951200,"day_temp":[21,70],"day_name":"ven","owm_day_index":2},{"timestamp":1667037600,"day_temp":[20,68],"day_name":"sab","owm_day_index":3},{"timestamp":1667124000,"day_temp":[21,69],"day_name":"dom","owm_day_index":4},{"timestamp":1667210400,"day_temp":[21,70],"day_name":"lun","owm_day_index":5}],"api_key":"d24d6df2a159679a31cf70400e87a26c"});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[77010]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://colibrimagazine.it/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://colibrimagazine.it/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>