<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="google-site-verification" content="77qApRmsGPjTfuBiIVUAdEEUQ82gl8XzVpEZlY9S91Q" />
<meta name="google-site-verification" content="CI1PV1nBUdzeCJigWcop1VBmJif45Y3qvgFqZEkCy1g" />
<meta name="msvalidate.01" content="4DC3F56A3016D35FBC0B8BB5706ABD51" />
<link href='https://fonts.googleapis.com/css?family=Yanone+Kaffeesatz:400,700' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Lato:400,700,900' rel='stylesheet' type='text/css'>
<link href="https://fonts.googleapis.com/css?family=Rubik:400,700,900" rel="stylesheet">  
<link href='https://fonts.googleapis.com/css?family=Qwigley' rel='stylesheet' type='text/css'>

<link rel="stylesheet" href="https://www.w3schools.com/lib/w3.css">
<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.0/jquery.min.js"></script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8023295069652336",
    enable_page_level_ads: true
  });
</script>

<script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "Organization",
  "url": "https://colibrimagazine.it",
  "logo": "https://colibrimagazine.it/wp-content/uploads/2016/08/colibr%C3%AC-news-sociale-societa-campobasso.jpg"
}
</script>

<meta name="revisit-after" content="1 DAYS"/>
<meta name="news_keywords" content="campobasso, bando, concorso, asrem, unimol, sociale, molise, regione molise, disabili, home care premium">

    <link rel="pingback" href="https://colibrimagazine.it/xmlrpc.php" />
    <meta property="og:image" content="https://colibrimagazine.it/wp-content/uploads/2022/01/protocollo-aido-2.jpg" /><meta name="author" content="redazione">
<link rel="icon" type="image/png" href="https://colibrimagazine.it/wp-content/uploads/2016/06/favicon.gif">
<!-- This site is optimized with the Yoast SEO plugin v3.8 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Abruzzo e Molise firmano il protocollo d&#039;intesa Aido | Il Colibrì</title>
<meta name="keywords" content="aido molise, aido abruzzo, trapianto di organi, protocollo d&#039;intesa aido"/>
<link rel="canonical" href="https://colibrimagazine.it/salute-e-benessere/abruzzo-molise-firmano-protocollo-dintesa-aido/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Abruzzo e Molise firmano il protocollo d&#039;intesa Aido | Il Colibrì" />
<meta property="og:description" content="E&#8217; stato appena firmato a Larino il protocollo d&#8217;intesa tra Aido Molise, Aido Abruzzo, Aned Abruzzo-Molise e Centro Trapianti Regionale Abruzzo-Molise. Ad ospitare l&#8217;evento è stata la sala di lettura della Biblioteca comunale situata all&#8217;interno di Palazzo Ducale. Firmatari dell&#8217;accordo il presidente di Aido Molise Luigi Santella, il presidente di Aido Abruzzo Antonio Di Nunzio, &hellip;" />
<meta property="og:url" content="https://colibrimagazine.it/salute-e-benessere/abruzzo-molise-firmano-protocollo-dintesa-aido/" />
<meta property="og:site_name" content="Il Colibrì" />
<meta property="article:publisher" content="https://www.facebook.com/ilcolibrimagazine/" />
<meta property="article:tag" content="AIDO" />
<meta property="article:tag" content="protocollo aido" />
<meta property="article:section" content="Salute e Benessere" />
<meta property="article:published_time" content="2022-01-31T16:45:03+01:00" />
<meta property="article:modified_time" content="2022-01-31T18:55:58+01:00" />
<meta property="og:updated_time" content="2022-01-31T18:55:58+01:00" />
<meta property="og:image" content="https://colibrimagazine.it/wp-content/uploads/2022/01/protocollo-aido-2.jpg" />
<meta property="og:image:width" content="690" />
<meta property="og:image:height" content="500" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="E&#8217; stato appena firmato a Larino il protocollo d&#8217;intesa tra Aido Molise, Aido Abruzzo, Aned Abruzzo-Molise e Centro Trapianti Regionale Abruzzo-Molise. Ad ospitare l&#8217;evento è stata la sala di lettura della Biblioteca comunale situata all&#8217;interno di Palazzo Ducale. Firmatari dell&#8217;accordo il presidente di Aido Molise Luigi Santella, il presidente di Aido Abruzzo Antonio Di Nunzio, [&hellip;]" />
<meta name="twitter:title" content="Abruzzo e Molise firmano il protocollo d&#039;intesa Aido | Il Colibrì" />
<meta name="twitter:site" content="@il_colibri" />
<meta name="twitter:image" content="https://colibrimagazine.it/wp-content/uploads/2022/01/protocollo-aido-2.jpg" />
<meta name="twitter:creator" content="@il_colibri" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Il Colibrì &raquo; Feed" href="https://colibrimagazine.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Colibrì &raquo; Feed dei commenti" href="https://colibrimagazine.it/comments/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.2.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.2.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-52441928-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-52441928-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"https:\/\/colibrimagazine.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.26"}};
			!function(e,n,t){var a;function i(e){var t=n.createElement("canvas"),a=t.getContext&&t.getContext("2d"),i=String.fromCharCode;return!(!a||!a.fillText)&&(a.textBaseline="top",a.font="600 32px Arial","flag"===e?(a.fillText(i(55356,56806,55356,56826),0,0),3e3<t.toDataURL().length):"diversity"===e?(a.fillText(i(55356,57221),0,0),t=a.getImageData(16,16,1,1).data,a.fillText(i(55356,57221,55356,57343),0,0),(t=a.getImageData(16,16,1,1).data)[0],t[1],t[2],t[3],!0):("simple"===e?a.fillText(i(55357,56835),0,0):a.fillText(i(55356,57135),0,0),0!==a.getImageData(16,16,1,1).data[0]))}function o(e){var t=n.createElement("script");t.src=e,t.type="text/javascript",n.getElementsByTagName("head")[0].appendChild(t)}t.supports={simple:i("simple"),flag:i("flag"),unicode8:i("unicode8"),diversity:i("diversity")},t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.simple&&t.supports.flag&&t.supports.unicode8&&t.supports.diversity||(a=function(){t.readyCallback()},n.addEventListener?(n.addEventListener("DOMContentLoaded",a,!1),e.addEventListener("load",a,!1)):(e.attachEvent("onload",a),n.attachEvent("onreadystatechange",function(){"complete"===n.readyState&&t.readyCallback()})),(a=t.source||{}).concatemoji?o(a.concatemoji):a.wpemoji&&a.twemoji&&(o(a.twemoji),o(a.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://colibrimagazine.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-news-ticker-font-css'  href='https://colibrimagazine.it/wp-content/plugins/ditty-news-ticker/assets/fontastic/styles.css?ver=2.1.10' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-news-ticker-css'  href='https://colibrimagazine.it/wp-content/plugins/ditty-news-ticker/assets/css/style.css?ver=2.1.10' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.4.26' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700%7CLato%3A400%2C700%7CYanone+Kaffeesatz%3A400%2C700%7CRubik%3A400%2C700&#038;ver=4.4.26' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://colibrimagazine.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://colibrimagazine.it/wp-content/themes/Newspaper/style.css?ver=7.1.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/colibrimagazine.it","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://colibrimagazine.it/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.2.2'></script>
<script type='text/javascript' src='https://colibrimagazine.it/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='https://colibrimagazine.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<link rel='https://api.w.org/' href='https://colibrimagazine.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://colibrimagazine.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://colibrimagazine.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.4.26" />
<link rel='shortlink' href='https://colibrimagazine.it/?p=71007' />
<link rel="alternate" type="application/json+oembed" href="https://colibrimagazine.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcolibrimagazine.it%2Fsalute-e-benessere%2Fabruzzo-molise-firmano-protocollo-dintesa-aido%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://colibrimagazine.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcolibrimagazine.it%2Fsalute-e-benessere%2Fabruzzo-molise-firmano-protocollo-dintesa-aido%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://colibrimagazine.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://colibrimagazine.it/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="https:\/\/colibrimagazine.it\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.1.1";
var td_get_template_directory_uri="https:\/\/colibrimagazine.it\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="9";
var td_please_wait="Attendere prego...";
var td_email_user_pass_incorrect="Utente o password errata!";
var td_email_user_incorrect="E-mail o nome utente errato!";
var td_email_incorrect="Email errata!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#0abab5";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="single single-post postid-71007 single-format-standard abruzzo-molise-firmano-protocollo-dintesa-aido wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Colibr%C3%AC-Welcome-To-Welfare-971222069558781" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it.pinterest.com/colibrimagazine" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/il_colibri" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCidQI2c9y9UgyRBNFsKZV2A" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-new-menu-container"><ul id="menu-new-menu" class="td-mobile-main-menu"><li id="menu-item-29708" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-29708"><a title="Home" href="https://colibrimagazine.it/">Home</a></li>
<li id="menu-item-29611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-29611"><a href="https://colibrimagazine.it/lavoro/">Lavoro<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://colibrimagazine.it/lavoro/bandi/">Bandi</a></li>
	<li class="menu-item-0"><a href="https://colibrimagazine.it/lavoro/contest/">Contest</a></li>
	<li class="menu-item-0"><a href="https://colibrimagazine.it/lavoro/formazione/">Formazione</a></li>
	<li class="menu-item-0"><a href="https://colibrimagazine.it/lavoro/graduatorie/">Graduatorie</a></li>
</ul>
</li>
<li id="menu-item-29801" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-29801"><a href="https://colibrimagazine.it/sociale-e-servizi/">Sociale e Servizi<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://colibrimagazine.it/sociale-e-servizi/anziani/">Anziani</a></li>
	<li class="menu-item-0"><a href="https://colibrimagazine.it/sociale-e-servizi/disabilita/">Disabilità</a></li>
	<li class="menu-item-0"><a href="https://colibrimagazine.it/sociale-e-servizi/famiglia/">Famiglia</a></li>
	<li class="menu-item-0"><a href="https://colibrimagazine.it/sociale-e-servizi/immigrazione/">Immigrazione</a></li>
	<li class="menu-item-0"><a href="https://colibrimagazine.it/sociale-e-servizi/mondo-cooperativo/">Mondo Cooperativo</a></li>
</ul>
</li>
<li id="menu-item-36732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36732"><a href="https://colibrimagazine.it/attualita/">Attualità</a></li>
<li id="menu-item-29613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29613"><a href="https://colibrimagazine.it/cultura-e-spettacolo/">Cultura e Spettacolo</a></li>
<li id="menu-item-67845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67845"><a href="https://colibrimagazine.it/eccellenze-del-molise/">Eccellenze del Molise</a></li>
<li id="menu-item-29616" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-29616"><a href="#">Sezioni<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-29617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29617"><a href="https://colibrimagazine.it/sociale-e-servizi/anziani/">Anziani</a></li>
	<li id="menu-item-36733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36733"><a href="https://colibrimagazine.it/attualita/">Attualità</a></li>
	<li id="menu-item-29618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29618"><a href="https://colibrimagazine.it/lavoro/bandi/">Bandi</a></li>
	<li id="menu-item-39472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39472"><a href="https://colibrimagazine.it/campobasso/">Campobasso</a></li>
	<li id="menu-item-29619" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29619"><a href="https://colibrimagazine.it/cultura-e-spettacolo/">Cultura e Spettacolo</a></li>
	<li id="menu-item-30024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30024"><a href="https://colibrimagazine.it/curiosita/">Curiosità</a></li>
	<li id="menu-item-29620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29620"><a href="https://colibrimagazine.it/sociale-e-servizi/disabilita/">Disabilità</a></li>
	<li id="menu-item-50428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50428"><a href="https://colibrimagazine.it/eccellenze-del-molise/">Eccellenze del Molise</a></li>
	<li id="menu-item-29817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29817"><a href="https://colibrimagazine.it/eventi/">Eventi</a></li>
	<li id="menu-item-29621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29621"><a href="https://colibrimagazine.it/sociale-e-servizi/famiglia/">Famiglia</a></li>
	<li id="menu-item-29816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29816"><a href="https://colibrimagazine.it/lavoro/graduatorie/">Graduatorie</a></li>
	<li id="menu-item-29622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29622"><a href="https://colibrimagazine.it/sociale-e-servizi/immigrazione/">Immigrazione</a></li>
	<li id="menu-item-29623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29623"><a href="https://colibrimagazine.it/infanzia-adolescenza-e-giovani/">Infanzia, Adolescenza e Giovani</a></li>
	<li id="menu-item-29624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29624"><a href="https://colibrimagazine.it/lavoro/">Lavoro</a></li>
	<li id="menu-item-51024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51024"><a href="https://colibrimagazine.it/sociale-e-servizi/mondo-cooperativo/">Mondo Cooperativo</a></li>
	<li id="menu-item-29625" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-29625"><a href="https://colibrimagazine.it/salute-e-benessere/">Salute e Benessere</a></li>
	<li id="menu-item-29818" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-29818"><a href="https://colibrimagazine.it/sociale-e-servizi/">Sociale e Servizi</a></li>
	<li id="menu-item-32603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32603"><a href="https://colibrimagazine.it/sport/">Sport</a></li>
	<li id="menu-item-30025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30025"><a href="https://colibrimagazine.it/storie/">Storie</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://colibrimagazine.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Ricerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">6.2</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Campobasso</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                lunedì, 31 gennaio, 2022
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-header-menu" class="top-header-menu"><li id="menu-item-29660" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-29660"><a href="https://colibrimagazine.it/redazione/">Redazione</a></li>
<li id="menu-item-29678" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29678"><a href="https://colibrimagazine.it/editore/"><!--:it-->Editore<!--:--></a></li>
<li id="menu-item-29753" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29753"><a href="https://colibrimagazine.it/contatti/">Contatti</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Colibr%C3%AC-Welcome-To-Welfare-971222069558781" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it.pinterest.com/colibrimagazine" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/il_colibri" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCidQI2c9y9UgyRBNFsKZV2A" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">LOG IN</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">Benvenuto! Accedi al tuo account</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="il tuo username" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="la tua password" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Log In">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password?</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">Recupera la tua password</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="la tua email" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Pass">
                        </div>




                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded">
        <div class="td-header-sp-logo">
            			<a class="td-main-logo" href="https://colibrimagazine.it/">
				<img src="https://colibrimagazine.it/wp-content/uploads/2020/11/colibri-news-sociale-societa-campobasso.jpg" alt="Il Colibrì | News Campobasso - Notizie su sociale, bandi regione Molise, concorsi, disabili, lavoro e oppotunità" title="Il Colibrì News Campobasso - Notizie su sociale, bandi regione Molise, concorsi, disabili, lavoro e oppotunità"/>
				<span class="td-visual-hidden">Il Colibrì</span>
			</a>
		        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://colibrimagazine.it/">
			<img src="https://colibrimagazine.it/wp-content/uploads/2016/08/colibrì-mobile-news-sociale-societa-campobasso.jpg" alt="Il Colibrì | News Campobasso - Notizie su sociale, bandi regione Molise, concorsi, disabili, lavoro e oppotunità" title="Il Colibrì News Campobasso - Notizie su sociale, bandi regione Molise, concorsi, disabili, lavoro e oppotunità"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://colibrimagazine.it/">
			<img src="https://colibrimagazine.it/wp-content/uploads/2020/11/colibri-news-sociale-societa-campobasso.jpg" alt="Il Colibrì | News Campobasso - Notizie su sociale, bandi regione Molise, concorsi, disabili, lavoro e oppotunità" title="Il Colibrì News Campobasso - Notizie su sociale, bandi regione Molise, concorsi, disabili, lavoro e oppotunità"/>
		</a>
	    </div>
    <div class="menu-new-menu-container"><ul id="menu-new-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-29708"><a title="Home" href="https://colibrimagazine.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-29611"><a href="https://colibrimagazine.it/lavoro/">Lavoro</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_61f828f632e95 = new tdBlock();
block_td_uid_1_61f828f632e95.id = "td_uid_1_61f828f632e95";
block_td_uid_1_61f828f632e95.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"43","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Notizie","color_preset":"","border_top":"","class":"td_uid_1_61f828f632e95_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_61f828f632e95.td_column_number = "3";
block_td_uid_1_61f828f632e95.block_type = "td_block_mega_menu";
block_td_uid_1_61f828f632e95.post_count = "4";
block_td_uid_1_61f828f632e95.found_posts = "2810";
block_td_uid_1_61f828f632e95.header_color = "";
block_td_uid_1_61f828f632e95.ajax_pagination_infinite_stop = "";
block_td_uid_1_61f828f632e95.max_num_pages = "703";
tdBlocksArray.push(block_td_uid_1_61f828f632e95);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_61f828f632e95_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_61f828f632e95" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_61f828f632e95" id="td_uid_2_61f828f633408" data-td_block_id="td_uid_1_61f828f632e95" data-td_filter_value="" href="https://colibrimagazine.it/lavoro/">Notizie</a><a class="mega-menu-sub-cat-td_uid_1_61f828f632e95"  id="td_uid_3_61f828f63342e" data-td_block_id="td_uid_1_61f828f632e95" data-td_filter_value="56" href="https://colibrimagazine.it/lavoro/bandi/">Bandi</a><a class="mega-menu-sub-cat-td_uid_1_61f828f632e95"  id="td_uid_4_61f828f633480" data-td_block_id="td_uid_1_61f828f632e95" data-td_filter_value="2425" href="https://colibrimagazine.it/lavoro/contest/">Contest</a><a class="mega-menu-sub-cat-td_uid_1_61f828f632e95"  id="td_uid_5_61f828f6334a4" data-td_block_id="td_uid_1_61f828f632e95" data-td_filter_value="2424" href="https://colibrimagazine.it/lavoro/formazione/">Formazione</a><a class="mega-menu-sub-cat-td_uid_1_61f828f632e95"  id="td_uid_6_61f828f6334c5" data-td_block_id="td_uid_1_61f828f632e95" data-td_filter_value="46" href="https://colibrimagazine.it/lavoro/graduatorie/">Graduatorie</a></div></div><div id=td_uid_1_61f828f632e95 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://colibrimagazine.it/lavoro/contest/premio-melchionna-al-via-la-sesta-edizione-del-concorso-artistico-letterario-promosso-dallassociazione-prodigio/" rel="bookmark" title="Premio Melchionna, al via la sesta edizione del concorso artistico-letterario promosso dall’associazione Prodigio"><img width="218" height="150" class="entry-thumb" src="https://colibrimagazine.it/wp-content/uploads/2022/01/Premio-Melchionna-6_square-218x150.png" alt="" title="Premio Melchionna, al via la sesta edizione del concorso artistico-letterario promosso dall’associazione Prodigio"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://colibrimagazine.it/lavoro/contest/premio-melchionna-al-via-la-sesta-edizione-del-concorso-artistico-letterario-promosso-dallassociazione-prodigio/" rel="bookmark" title="Premio Melchionna, al via la sesta edizione del concorso artistico-letterario promosso dall’associazione Prodigio">Premio Melchionna, al via la sesta edizione del concorso artistico-letterario promosso&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://colibrimagazine.it/lavoro/so-fi-finanza-agevolata-cerca-figura-inserire-nello-staff/" rel="bookmark" title="So.fi.a finanza agevolata cerca una figura da inserire nello staff"><img width="218" height="150" class="entry-thumb" src="https://colibrimagazine.it/wp-content/uploads/2017/12/lavoro-generico-218x150.jpg" alt="lavoro generico" title="So.fi.a finanza agevolata cerca una figura da inserire nello staff"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://colibrimagazine.it/lavoro/so-fi-finanza-agevolata-cerca-figura-inserire-nello-staff/" rel="bookmark" title="So.fi.a finanza agevolata cerca una figura da inserire nello staff">So.fi.a finanza agevolata cerca una figura da inserire nello staff</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://colibrimagazine.it/sociale-e-servizi/mondo-cooperativo/cooperativa-creare-lavoro-la-realta-molisana-secondo-lesperienza-legacoop-molise/" rel="bookmark" title="Fare cooperativa, creare lavoro: la realtà molisana secondo l&#8217;esperienza di Legacoop Molise"><img width="218" height="150" class="entry-thumb" src="https://colibrimagazine.it/wp-content/uploads/2022/01/coop-218x150.jpg" alt="" title="Fare cooperativa, creare lavoro: la realtà molisana secondo l&#8217;esperienza di Legacoop Molise"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://colibrimagazine.it/sociale-e-servizi/mondo-cooperativo/cooperativa-creare-lavoro-la-realta-molisana-secondo-lesperienza-legacoop-molise/" rel="bookmark" title="Fare cooperativa, creare lavoro: la realtà molisana secondo l&#8217;esperienza di Legacoop Molise">Fare cooperativa, creare lavoro: la realtà molisana secondo l&#8217;esperienza di Legacoop&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://colibrimagazine.it/infanzia-adolescenza-e-giovani/servizio-civile-le-proposte-dellassociazione-arche-italia/" rel="bookmark" title="Servizio civile, le proposte dell&#8217;associazione Arché in Italia"><img width="218" height="150" class="entry-thumb" src="https://colibrimagazine.it/wp-content/uploads/2022/01/fondazione-arche-218x150.png" alt="Fondazione Arché onlus - L&#039;accento su mamme e bambini" title="Servizio civile, le proposte dell&#8217;associazione Arché in Italia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://colibrimagazine.it/infanzia-adolescenza-e-giovani/servizio-civile-le-proposte-dellassociazione-arche-italia/" rel="bookmark" title="Servizio civile, le proposte dell&#8217;associazione Arché in Italia">Servizio civile, le proposte dell&#8217;associazione Arché in Italia</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_61f828f632e95" data-td_block_id="td_uid_1_61f828f632e95"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_61f828f632e95" data-td_block_id="td_uid_1_61f828f632e95"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-29801"><a href="https://colibrimagazine.it/sociale-e-servizi/">Sociale e Servizi</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_7_61f828f63440c = new tdBlock();
block_td_uid_7_61f828f63440c.id = "td_uid_7_61f828f63440c";
block_td_uid_7_61f828f63440c.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"2423","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Notizie","color_preset":"","border_top":"","class":"td_uid_7_61f828f63440c_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_61f828f63440c.td_column_number = "3";
block_td_uid_7_61f828f63440c.block_type = "td_block_mega_menu";
block_td_uid_7_61f828f63440c.post_count = "4";
block_td_uid_7_61f828f63440c.found_posts = "2268";
block_td_uid_7_61f828f63440c.header_color = "";
block_td_uid_7_61f828f63440c.ajax_pagination_infinite_stop = "";
block_td_uid_7_61f828f63440c.max_num_pages = "567";
tdBlocksArray.push(block_td_uid_7_61f828f63440c);
</script><div class="td_block_wrap td_block_mega_menu td_uid_7_61f828f63440c_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_7_61f828f63440c" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_7_61f828f63440c" id="td_uid_8_61f828f634798" data-td_block_id="td_uid_7_61f828f63440c" data-td_filter_value="" href="https://colibrimagazine.it/sociale-e-servizi/">Notizie</a><a class="mega-menu-sub-cat-td_uid_7_61f828f63440c"  id="td_uid_9_61f828f6347ba" data-td_block_id="td_uid_7_61f828f63440c" data-td_filter_value="37" href="https://colibrimagazine.it/sociale-e-servizi/anziani/">Anziani</a><a class="mega-menu-sub-cat-td_uid_7_61f828f63440c"  id="td_uid_10_61f828f634814" data-td_block_id="td_uid_7_61f828f63440c" data-td_filter_value="41" href="https://colibrimagazine.it/sociale-e-servizi/disabilita/">Disabilità</a><a class="mega-menu-sub-cat-td_uid_7_61f828f63440c"  id="td_uid_11_61f828f634837" data-td_block_id="td_uid_7_61f828f63440c" data-td_filter_value="40" href="https://colibrimagazine.it/sociale-e-servizi/famiglia/">Famiglia</a><a class="mega-menu-sub-cat-td_uid_7_61f828f63440c"  id="td_uid_12_61f828f634858" data-td_block_id="td_uid_7_61f828f63440c" data-td_filter_value="42" href="https://colibrimagazine.it/sociale-e-servizi/immigrazione/">Immigrazione</a><a class="mega-menu-sub-cat-td_uid_7_61f828f63440c"  id="td_uid_13_61f828f634877" data-td_block_id="td_uid_7_61f828f63440c" data-td_filter_value="7223" href="https://colibrimagazine.it/sociale-e-servizi/mondo-cooperativo/">Mondo Cooperativo</a></div></div><div id=td_uid_7_61f828f63440c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://colibrimagazine.it/salute-e-benessere/abruzzo-molise-firmano-protocollo-dintesa-aido/" rel="bookmark" title="Abruzzo e Molise firmano il protocollo d&#8217;intesa Aido"><img width="218" height="150" class="entry-thumb" src="https://colibrimagazine.it/wp-content/uploads/2022/01/protocollo-aido-2-218x150.jpg" alt="" title="Abruzzo e Molise firmano il protocollo d&#8217;intesa Aido"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://colibrimagazine.it/salute-e-benessere/abruzzo-molise-firmano-protocollo-dintesa-aido/" rel="bookmark" title="Abruzzo e Molise firmano il protocollo d&#8217;intesa Aido">Abruzzo e Molise firmano il protocollo d&#8217;intesa Aido</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://colibrimagazine.it/sociale-e-servizi/mondo-cooperativo/cooperativa-creare-lavoro-la-realta-molisana-secondo-lesperienza-legacoop-molise/" rel="bookmark" title="Fare cooperativa, creare lavoro: la realtà molisana secondo l&#8217;esperienza di Legacoop Molise"><img width="218" height="150" class="entry-thumb" src="https://colibrimagazine.it/wp-content/uploads/2022/01/coop-218x150.jpg" alt="" title="Fare cooperativa, creare lavoro: la realtà molisana secondo l&#8217;esperienza di Legacoop Molise"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://colibrimagazine.it/sociale-e-servizi/mondo-cooperativo/cooperativa-creare-lavoro-la-realta-molisana-secondo-lesperienza-legacoop-molise/" rel="bookmark" title="Fare cooperativa, creare lavoro: la realtà molisana secondo l&#8217;esperienza di Legacoop Molise">Fare cooperativa, creare lavoro: la realtà molisana secondo l&#8217;esperienza di Legacoop&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://colibrimagazine.it/sociale-e-servizi/immigrazione/ricuciamo-la-pace-ad-isernia-un-evento-vuole-varcare-confine/" rel="bookmark" title="Ricuciamo la pace, ad Isernia un evento che vuole varcare ogni confine"><img width="218" height="150" class="entry-thumb" src="https://colibrimagazine.it/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-19-at-19.11.33-218x150.jpeg" alt="" title="Ricuciamo la pace, ad Isernia un evento che vuole varcare ogni confine"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://colibrimagazine.it/sociale-e-servizi/immigrazione/ricuciamo-la-pace-ad-isernia-un-evento-vuole-varcare-confine/" rel="bookmark" title="Ricuciamo la pace, ad Isernia un evento che vuole varcare ogni confine">Ricuciamo la pace, ad Isernia un evento che vuole varcare ogni&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://colibrimagazine.it/sociale-e-servizi/immigrazione/transumanza-migranti-arte-casearia-ad-isernia-un-laboratorio-unito-storie-interessi/" rel="bookmark" title="Transumanza, migranti, arte casearia. Ad Isernia un laboratorio che ha unito storie e interessi"><img width="218" height="150" class="entry-thumb" src="https://colibrimagazine.it/wp-content/uploads/2022/01/Progetto-senza-titolo-218x150.jpg" alt="" title="Transumanza, migranti, arte casearia. Ad Isernia un laboratorio che ha unito storie e interessi"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://colibrimagazine.it/sociale-e-servizi/immigrazione/transumanza-migranti-arte-casearia-ad-isernia-un-laboratorio-unito-storie-interessi/" rel="bookmark" title="Transumanza, migranti, arte casearia. Ad Isernia un laboratorio che ha unito storie e interessi">Transumanza, migranti, arte casearia. Ad Isernia un laboratorio che ha unito&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_61f828f63440c" data-td_block_id="td_uid_7_61f828f63440c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_61f828f63440c" data-td_block_id="td_uid_7_61f828f63440c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36732"><a href="https://colibrimagazine.it/attualita/">Attualità</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-29613"><a href="https://colibrimagazine.it/cultura-e-spettacolo/">Cultura e Spettacolo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_14_61f828f63558c = new tdBlock();
block_td_uid_14_61f828f63558c.id = "td_uid_14_61f828f63558c";
block_td_uid_14_61f828f63558c.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"82","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Notizie","color_preset":"","border_top":"","class":"td_uid_14_61f828f63558c_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_14_61f828f63558c.td_column_number = "3";
block_td_uid_14_61f828f63558c.block_type = "td_block_mega_menu";
block_td_uid_14_61f828f63558c.post_count = "5";
block_td_uid_14_61f828f63558c.found_posts = "1418";
block_td_uid_14_61f828f63558c.header_color = "";
block_td_uid_14_61f828f63558c.ajax_pagination_infinite_stop = "";
block_td_uid_14_61f828f63558c.max_num_pages = "284";
tdBlocksArray.push(block_td_uid_14_61f828f63558c);
</script><div class="td_block_wrap td_block_mega_menu td_uid_14_61f828f63558c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_14_61f828f63558c" ><div id=td_uid_14_61f828f63558c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://colibrimagazine.it/in-evidenza/finita-la-gioventu-libro-antonio-mastrogiorgio/" rel="bookmark" title="È Finita La Gioventù, nuovo libro di Antonio Mastrogiorgio"><img width="218" height="150" class="entry-thumb" src="https://colibrimagazine.it/wp-content/uploads/2021/11/MARYA-DURNI-1-218x150.png" alt="" title="È Finita La Gioventù, nuovo libro di Antonio Mastrogiorgio"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://colibrimagazine.it/in-evidenza/finita-la-gioventu-libro-antonio-mastrogiorgio/" rel="bookmark" title="È Finita La Gioventù, nuovo libro di Antonio Mastrogiorgio">È Finita La Gioventù, nuovo libro di Antonio Mastrogiorgio</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://colibrimagazine.it/attualita/la-sensual-dance-fit-carolyn-smith-sbarca-molise/" rel="bookmark" title="La Sensual Dance Fit di Carolyn Smith sbarca in Molise"><img width="218" height="150" class="entry-thumb" src="https://colibrimagazine.it/wp-content/uploads/2021/10/fit-sensual-dance-201059.660x368-218x150.jpg" alt="" title="La Sensual Dance Fit di Carolyn Smith sbarca in Molise"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://colibrimagazine.it/attualita/la-sensual-dance-fit-carolyn-smith-sbarca-molise/" rel="bookmark" title="La Sensual Dance Fit di Carolyn Smith sbarca in Molise">La Sensual Dance Fit di Carolyn Smith sbarca in Molise</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://colibrimagazine.it/cultura-e-spettacolo/randstad-campobasso-un-magico-profondo-viaggio-nel-tempo-la-grande-fotografia/" rel="bookmark" title="Randstad, a Campobasso un magico e profondo viaggio nel tempo con la grande fotografia"><img width="218" height="150" class="entry-thumb" src="https://colibrimagazine.it/wp-content/uploads/2021/10/randstad-campobasso-218x150.png" alt="Randstad Campobasso - Mostra fotografica" title="Randstad, a Campobasso un magico e profondo viaggio nel tempo con la grande fotografia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://colibrimagazine.it/cultura-e-spettacolo/randstad-campobasso-un-magico-profondo-viaggio-nel-tempo-la-grande-fotografia/" rel="bookmark" title="Randstad, a Campobasso un magico e profondo viaggio nel tempo con la grande fotografia">Randstad, a Campobasso un magico e profondo viaggio nel tempo con&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://colibrimagazine.it/cultura-e-spettacolo/poietika-art-festival-2021-domani-primo-appuntamento/" rel="bookmark" title="Poietika Art Festival 2021. Domani il primo appuntamento"><img width="218" height="150" class="entry-thumb" src="https://colibrimagazine.it/wp-content/uploads/2021/10/poietika-2021-218x150.jpg" alt="" title="Poietika Art Festival 2021. Domani il primo appuntamento"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://colibrimagazine.it/cultura-e-spettacolo/poietika-art-festival-2021-domani-primo-appuntamento/" rel="bookmark" title="Poietika Art Festival 2021. Domani il primo appuntamento">Poietika Art Festival 2021. Domani il primo appuntamento</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://colibrimagazine.it/cultura-e-spettacolo/covid-19-non-esiste-fenomeno-delle-fake-news-molise-libro-giuseppe-piacente/" rel="bookmark" title="&#8220;Il Covid-19 non esiste, il fenomeno delle fake news in Molise&#8221;, il libro di Giuseppe Piacente"><img width="218" height="150" class="entry-thumb" src="https://colibrimagazine.it/wp-content/uploads/2021/10/il-covid-non-esiste-218x150.png" alt="" title="&#8220;Il Covid-19 non esiste, il fenomeno delle fake news in Molise&#8221;, il libro di Giuseppe Piacente"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://colibrimagazine.it/cultura-e-spettacolo/covid-19-non-esiste-fenomeno-delle-fake-news-molise-libro-giuseppe-piacente/" rel="bookmark" title="&#8220;Il Covid-19 non esiste, il fenomeno delle fake news in Molise&#8221;, il libro di Giuseppe Piacente">&#8220;Il Covid-19 non esiste, il fenomeno delle fake news in Molise&#8221;,&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_61f828f63558c" data-td_block_id="td_uid_14_61f828f63558c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_61f828f63558c" data-td_block_id="td_uid_14_61f828f63558c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-67845"><a href="https://colibrimagazine.it/eccellenze-del-molise/">Eccellenze del Molise</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-29616"><a href="#">Sezioni</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29617"><a href="https://colibrimagazine.it/sociale-e-servizi/anziani/">Anziani</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36733"><a href="https://colibrimagazine.it/attualita/">Attualità</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29618"><a href="https://colibrimagazine.it/lavoro/bandi/">Bandi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39472"><a href="https://colibrimagazine.it/campobasso/">Campobasso</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29619"><a href="https://colibrimagazine.it/cultura-e-spettacolo/">Cultura e Spettacolo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-30024"><a href="https://colibrimagazine.it/curiosita/">Curiosità</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29620"><a href="https://colibrimagazine.it/sociale-e-servizi/disabilita/">Disabilità</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-50428"><a href="https://colibrimagazine.it/eccellenze-del-molise/">Eccellenze del Molise</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29817"><a href="https://colibrimagazine.it/eventi/">Eventi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29621"><a href="https://colibrimagazine.it/sociale-e-servizi/famiglia/">Famiglia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29816"><a href="https://colibrimagazine.it/lavoro/graduatorie/">Graduatorie</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29622"><a href="https://colibrimagazine.it/sociale-e-servizi/immigrazione/">Immigrazione</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29623"><a href="https://colibrimagazine.it/infanzia-adolescenza-e-giovani/">Infanzia, Adolescenza e Giovani</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29624"><a href="https://colibrimagazine.it/lavoro/">Lavoro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-51024"><a href="https://colibrimagazine.it/sociale-e-servizi/mondo-cooperativo/">Mondo Cooperativo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-29625"><a href="https://colibrimagazine.it/salute-e-benessere/">Salute e Benessere</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-29818"><a href="https://colibrimagazine.it/sociale-e-servizi/">Sociale e Servizi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32603"><a href="https://colibrimagazine.it/sport/">Sport</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-30025"><a href="https://colibrimagazine.it/storie/">Storie</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://colibrimagazine.it/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Ricerca" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-banner-bg">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp"><style>
.slider-wrapper-1 {
  position: relative;
  width: 320px;
  height: 90px;
}
.slider_items img {
  width:100%;
  max-width: 320px !important;
  height: 90px;
  border: 1px solid #ebebeb;
  border-radius: 4px;
}
.slider_items {
  position: absolute;
  width: 100%;
  height: 90px;
  opacity: 0;
  transition: all 1500ms ease;
  box-sizing: border-box;
}
.imVisible {
  opacity: 1;
}
</style>
<script>
$(function() {
  var pageSliderElements = $('.slider_items');
  (function backgroundAnimation(index) {
    pageSliderElements.addClass('imVisible');
    pageSliderElements.removeClass('imVisible').eq(index).addClass('imVisible');
    setTimeout(function() {
      backgroundAnimation((index + 1) % pageSliderElements.length);
    }, 5000);
  }(0));
});
</script>
<div class="slider-wrapper-1">
  <div class="slider_items">
    <a title="Legacoop Molise" href="http://www.legacoopmolise.com" target="_blank"><img src="https://colibrimagazine.it/wp-content/uploads/2018/09/legacoop-molise.jpg"  alt="Legacoop Molise" /></a>
  </div>
<!--
  <div class="slider_items">
    <a title="5xMille - Neuromed" href="https://www.neuromed.it/5x1000/" target="_blank"><img src="https://colibrimagazine.it/wp-content/uploads/2019/04/neuromed-5x1000-2019-1040x128.jpg"  alt="5x1000 per la ricerca sanitaria - Neuromed" /></a>
  </div>
-->
<!--
  <div class="slider_items">
    <a title="Milestn - Web Marketing Studio | Home | Campobasso | Molise" href="https://www.neuromed.it/5x1000/" target="_blank">
<img src="https://colibrimagazine.it/wp-content/uploads/2019/01/milestn-srl.png" alt="Milestn Web Marketing Studio - Campobasso - Molise" /></a>
   </div>
-->
</div></div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="https://colibrimagazine.it/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Leggi tutti i posts in Salute e Benessere" class="entry-crumb" itemprop="url" href="https://colibrimagazine.it/salute-e-benessere/"><span itemprop="title">Salute e Benessere</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Abruzzo e Molise firmano il protocollo d&#8217;intesa Aido"><meta itemprop="url" content = "https://colibrimagazine.it/salute-e-benessere/abruzzo-molise-firmano-protocollo-dintesa-aido/">Abruzzo e Molise firmano il protocollo d&#8217;intesa Aido</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-71007" class="post-71007 post type-post status-publish format-standard has-post-thumbnail hentry category-salute-e-benessere category-sociale-e-servizi tag-aido tag-protocollo-aido" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://colibrimagazine.it/sociale-e-servizi/">Sociale e Servizi</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Abruzzo e Molise firmano il protocollo d&#8217;intesa Aido</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name">Di  <a href="https://colibrimagazine.it/author/redazione/">redazione</a> - </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-31T16:45:03+00:00" >31 gennaio 2022</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fcolibrimagazine.it%2Fsalute-e-benessere%2Fabruzzo-molise-firmano-protocollo-dintesa-aido%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Condividi su Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Abruzzo+e+Molise+firmano+il+protocollo+d%E2%80%99intesa+Aido&url=https%3A%2F%2Fcolibrimagazine.it%2Fsalute-e-benessere%2Fabruzzo-molise-firmano-protocollo-dintesa-aido%2F&via=Il+Colibr%C3%AC"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet su Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://colibrimagazine.it/salute-e-benessere/abruzzo-molise-firmano-protocollo-dintesa-aido/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://colibrimagazine.it/salute-e-benessere/abruzzo-molise-firmano-protocollo-dintesa-aido/&amp;media=https://colibrimagazine.it/wp-content/uploads/2022/01/protocollo-aido-2.jpg&description=Abruzzo+e+Molise+firmano+il+protocollo+d%E2%80%99intesa+Aido" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Abruzzo+e+Molise+firmano+il+protocollo+d%E2%80%99intesa+Aido%20-%20https%3A%2F%2Fcolibrimagazine.it%2Fsalute-e-benessere%2Fabruzzo-molise-firmano-protocollo-dintesa-aido%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://colibrimagazine.it/wp-content/uploads/2022/01/protocollo-aido-2.jpg" data-caption=""><img width="690" height="500" class="entry-thumb td-modal-image" src="https://colibrimagazine.it/wp-content/uploads/2022/01/protocollo-aido-2.jpg" alt="" title="protocollo aido"/></a></div>
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8023295069652336" data-ad-slot="1977636401"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8023295069652336" data-ad-slot="1977636401"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8023295069652336" data-ad-slot="1977636401"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:100px" data-ad-client="ca-pub-8023295069652336" data-ad-slot="1977636401"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p style="text-align: justify;">E&#8217; stato appena firmato a Larino il protocollo d&#8217;intesa tra Aido Molise, Aido Abruzzo, Aned Abruzzo-Molise e Centro Trapianti Regionale Abruzzo-Molise. Ad ospitare l&#8217;evento è stata la sala di lettura della Biblioteca comunale situata all&#8217;interno di Palazzo Ducale.</p>
<p style="text-align: justify;">Firmatari dell&#8217;accordo il presidente di Aido Molise <strong>Luigi Santella</strong>, il presidente di Aido Abruzzo <strong>Antonio Di Nunzio</strong>, la segretaria di Aned Abruzzo-Molise <strong>Marina Stoppani</strong>, <strong>Daniela Maccarone</strong> per il CTR Abruzzo-Molise, <strong>Santa De Remigis</strong> in rappresentanza dei coordinatori locali ai trapianti e i consiglieri nazionali Aido <strong>Camilla Campanaro Felice</strong> per il Molise e <strong>Nicola Alessandrini</strong> per l&#8217;Abruzzo.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8023295069652336" data-ad-slot="8766678406"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p style="text-align: justify;">Per dimostrare ulteriore supporto alla causa di Aido, all&#8217;incontro erano presenti anche alcuni rappresentanti delle sedi locali dell&#8217;Aido tra cui <strong>Graziella Vizzarri</strong>, <strong>Pasquale Gioia</strong>, <strong>Filomena Saracino</strong>, <strong>Francesco Antonio Gasbarro</strong>.</p>
<p style="text-align: justify;">Come spesso sottolineato dai protagonisti, l&#8217;accordo rappresenta un importante passo per dare inizio ad un percorso condiviso volto ad iniziative tangibili sul territorio con un forte intento propositivo. Tra gli obiettivi del programma rientra la stimolazione della ricerca medica e scientifica in merito alle nefropatie croniche e alle possibilità di trapianto, obiettivo che s&#8217;intende raggiungere organizzando convegni, conferenze e incontri sul tema.</p>
<p style="text-align: justify;">La stessa importanza verrà data alle attività di sensibilizzazione nei confronti della prevenzione delle malattie renali, che potrebbero rivelarsi fondamentali nel trovare una soluzione ai problemi medici e sociali causati dalle nefropatie. Per questo motivo sarà promosso e tutelato il trapianto a tutti i livelli: politici, sociali, istituzionali, lavorativi e associativi.</p>
<p style="text-align: justify;">Il protocollo d&#8217;intesa punterà molto su attività di formazione, informazione, sensibilizzazione e di sostegno alla ricerca scientifica nel campo del prelievo e del trapianto di organi, tessuti e cellule. Allo stesso modo verrà promossa la conoscenza e l&#8217;adozione di stili di vita volti a prevenire l&#8217;insorgenza di patologie che possano richiedere come terapia il trapianto di organi.</p>
<p style="text-align: justify;">Tutti gli obiettivi saranno perseguiti grazie al coordinamento ed il supporto da parte del Centro Regionale Trapianti Abruzzo-Molise.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8023295069652336" data-ad-slot="1977636401"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8023295069652336" data-ad-slot="1977636401"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8023295069652336" data-ad-slot="1977636401"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8023295069652336" data-ad-slot="1977636401"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://colibrimagazine.it/tag/aido/">AIDO</a></li><li><a href="https://colibrimagazine.it/tag/protocollo-aido/">protocollo aido</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">CONDIVIDI</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fcolibrimagazine.it%2Fsalute-e-benessere%2Fabruzzo-molise-firmano-protocollo-dintesa-aido%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Abruzzo+e+Molise+firmano+il+protocollo+d%E2%80%99intesa+Aido&url=https%3A%2F%2Fcolibrimagazine.it%2Fsalute-e-benessere%2Fabruzzo-molise-firmano-protocollo-dintesa-aido%2F&via=Il+Colibr%C3%AC"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://colibrimagazine.it/salute-e-benessere/abruzzo-molise-firmano-protocollo-dintesa-aido/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://colibrimagazine.it/salute-e-benessere/abruzzo-molise-firmano-protocollo-dintesa-aido/&amp;media=https://colibrimagazine.it/wp-content/uploads/2022/01/protocollo-aido-2.jpg&description=Abruzzo+e+Molise+firmano+il+protocollo+d%E2%80%99intesa+Aido" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Abruzzo+e+Molise+firmano+il+protocollo+d%E2%80%99intesa+Aido%20-%20https%3A%2F%2Fcolibrimagazine.it%2Fsalute-e-benessere%2Fabruzzo-molise-firmano-protocollo-dintesa-aido%2F" ><i class="td-icon-whatsapp"></i></a>
            </div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo Precedente</span><a href="https://colibrimagazine.it/lavoro/contest/premio-melchionna-al-via-la-sesta-edizione-del-concorso-artistico-letterario-promosso-dallassociazione-prodigio/">Premio Melchionna, al via la sesta edizione del concorso artistico-letterario promosso dall’associazione Prodigio</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://colibrimagazine.it/author/redazione/">redazione</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="redazione"></span><meta itemprop="datePublished" content="2022-01-31T16:45:03+00:00"><meta itemprop="dateModified" content="2022-01-31T18:55:58+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://colibrimagazine.it/salute-e-benessere/abruzzo-molise-firmano-protocollo-dintesa-aido/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://colibrimagazine.it/wp-content/uploads/2020/11/colibri-news-sociale-societa-campobasso.jpg"></span><meta itemprop="name" content="Il Colibrì"></span><meta itemprop="headline " content="Abruzzo e Molise firmano il protocollo d&#039;intesa Aido"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://colibrimagazine.it/wp-content/uploads/2022/01/protocollo-aido-2.jpg"><meta itemprop="width" content="690"><meta itemprop="height" content="500"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_15_61f828f638542 = new tdBlock();
block_td_uid_15_61f828f638542.id = "td_uid_15_61f828f638542";
block_td_uid_15_61f828f638542.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Notizie","color_preset":"","border_top":"","class":"td_uid_15_61f828f638542_rand","offset":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":71007,"live_filter_cur_post_author":"10"}';
block_td_uid_15_61f828f638542.td_column_number = "3";
block_td_uid_15_61f828f638542.block_type = "td_block_related_posts";
block_td_uid_15_61f828f638542.post_count = "6";
block_td_uid_15_61f828f638542.found_posts = "1811";
block_td_uid_15_61f828f638542.header_color = "";
block_td_uid_15_61f828f638542.ajax_pagination_infinite_stop = "";
block_td_uid_15_61f828f638542.max_num_pages = "302";
tdBlocksArray.push(block_td_uid_15_61f828f638542);
</script><div class="td_block_wrap td_block_related_posts td_uid_15_61f828f638542_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_15_61f828f638542" ><h4 class="td-related-title"><a id="td_uid_16_61f828f638a09" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_15_61f828f638542" href="#">ARTICOLI CORRELATI</a><a id="td_uid_17_61f828f638a0d" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_15_61f828f638542" href="#">ARTICOLI AUTORE</a></h4><div id=td_uid_15_61f828f638542 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://colibrimagazine.it/sociale-e-servizi/immigrazione/transumanza-migranti-arte-casearia-ad-isernia-un-laboratorio-unito-storie-interessi/" rel="bookmark" title="Transumanza, migranti, arte casearia. Ad Isernia un laboratorio che ha unito storie e interessi"><img width="218" height="150" class="entry-thumb" src="https://colibrimagazine.it/wp-content/uploads/2022/01/Progetto-senza-titolo-218x150.jpg" alt="" title="Transumanza, migranti, arte casearia. Ad Isernia un laboratorio che ha unito storie e interessi"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://colibrimagazine.it/sociale-e-servizi/immigrazione/transumanza-migranti-arte-casearia-ad-isernia-un-laboratorio-unito-storie-interessi/" rel="bookmark" title="Transumanza, migranti, arte casearia. Ad Isernia un laboratorio che ha unito storie e interessi">Transumanza, migranti, arte casearia. Ad Isernia un laboratorio che ha unito storie e interessi</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://colibrimagazine.it/sociale-e-servizi/mondo-cooperativo/il-presidente-di-legacoop-mauro-lusetti-a-sky-tg-24-economia/" rel="bookmark" title="Il Presidente di Legacoop, Mauro Lusetti, a Sky Tg 24 Economia"><img width="218" height="150" class="entry-thumb" src="https://colibrimagazine.it/wp-content/uploads/2022/01/Lusetti-218x150.jpg" alt="" title="Il Presidente di Legacoop, Mauro Lusetti, a Sky Tg 24 Economia"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://colibrimagazine.it/sociale-e-servizi/mondo-cooperativo/il-presidente-di-legacoop-mauro-lusetti-a-sky-tg-24-economia/" rel="bookmark" title="Il Presidente di Legacoop, Mauro Lusetti, a Sky Tg 24 Economia">Il Presidente di Legacoop, Mauro Lusetti, a Sky Tg 24 Economia</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://colibrimagazine.it/infanzia-adolescenza-e-giovani/servizio-civile-le-proposte-dellassociazione-arche-italia/" rel="bookmark" title="Servizio civile, le proposte dell&#8217;associazione Arché in Italia"><img width="218" height="150" class="entry-thumb" src="https://colibrimagazine.it/wp-content/uploads/2022/01/fondazione-arche-218x150.png" alt="Fondazione Arché onlus - L&#039;accento su mamme e bambini" title="Servizio civile, le proposte dell&#8217;associazione Arché in Italia"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://colibrimagazine.it/infanzia-adolescenza-e-giovani/servizio-civile-le-proposte-dellassociazione-arche-italia/" rel="bookmark" title="Servizio civile, le proposte dell&#8217;associazione Arché in Italia">Servizio civile, le proposte dell&#8217;associazione Arché in Italia</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://colibrimagazine.it/infanzia-adolescenza-e-giovani/trattamento-del-trauma-nei-minori-tra-gli-strumenti-anche-lemdr-di-che-si-tratta/" rel="bookmark" title="Trattamento del trauma nei minori, tra gli strumenti anche l&#8217;EMDR. Di che si tratta?"><img width="218" height="150" class="entry-thumb" src="https://colibrimagazine.it/wp-content/uploads/2022/01/emdr-1-218x150.jpg" alt="" title="Trattamento del trauma nei minori, tra gli strumenti anche l&#8217;EMDR. Di che si tratta?"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://colibrimagazine.it/infanzia-adolescenza-e-giovani/trattamento-del-trauma-nei-minori-tra-gli-strumenti-anche-lemdr-di-che-si-tratta/" rel="bookmark" title="Trattamento del trauma nei minori, tra gli strumenti anche l&#8217;EMDR. Di che si tratta?">Trattamento del trauma nei minori, tra gli strumenti anche l&#8217;EMDR. Di che si tratta?</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://colibrimagazine.it/salute-e-benessere/sconfiggere-lincontinenza-un-intervento-alla-prostata/" rel="bookmark" title="Sconfiggere l&#8217;incontinenza dopo un intervento alla prostata"><img width="218" height="150" class="entry-thumb" src="https://colibrimagazine.it/wp-content/uploads/2022/01/14043-incontinenza-218x150.jpg" alt="" title="Sconfiggere l&#8217;incontinenza dopo un intervento alla prostata"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://colibrimagazine.it/salute-e-benessere/sconfiggere-lincontinenza-un-intervento-alla-prostata/" rel="bookmark" title="Sconfiggere l&#8217;incontinenza dopo un intervento alla prostata">Sconfiggere l&#8217;incontinenza dopo un intervento alla prostata</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://colibrimagazine.it/campobasso/il-sindaco-gravina-nei-centri-socio-educativi-palmieri-e-peter-pan-scambio-di-auguri-con-una-speciale-video-intervista/" rel="bookmark" title="Il sindaco Gravina nei Centri socio educativi Palmieri e Peter Pan. Scambio di auguri con una speciale video intervista"><img width="218" height="150" class="entry-thumb" src="https://colibrimagazine.it/wp-content/uploads/2021/12/natale-centri-evid-218x150.jpeg" alt="" title="Il sindaco Gravina nei Centri socio educativi Palmieri e Peter Pan. Scambio di auguri con una speciale video intervista"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://colibrimagazine.it/campobasso/il-sindaco-gravina-nei-centri-socio-educativi-palmieri-e-peter-pan-scambio-di-auguri-con-una-speciale-video-intervista/" rel="bookmark" title="Il sindaco Gravina nei Centri socio educativi Palmieri e Peter Pan. Scambio di auguri con una speciale video intervista">Il sindaco Gravina nei Centri socio educativi Palmieri e Peter Pan. Scambio di auguri con una speciale video intervista</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_61f828f638542" data-td_block_id="td_uid_15_61f828f638542"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_15_61f828f638542" data-td_block_id="td_uid_15_61f828f638542"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_18_61f828f639fec_rand td-social-style8 td-social-boxed td-social-font-icons td-pb-border-top"><h4 class="block-title"><span>SOCIAL</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">8,613</span><span class="td_social_info td_social_info_name">Mi piace</span><span class="td_social_button"><a href="https://www.facebook.com/971222069558781" target="_blank">Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">2,489</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/il_colibri" target="_blank">Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">63</span><span class="td_social_info td_social_info_name">Iscritti</span><span class="td_social_button"><a href="http://www.youtube.com/channel/UCidQI2c9y9UgyRBNFsKZV2A" target="_blank">Iscriviti</a></span></div></div><div class="clearfix"></div></div></div> <!-- ./block --><aside class="widget widget_text"><div class="block-title"><span>PAROLAB</span></div>			<div class="textwidget"><div class="col-lg-3 col-md-4 col-sm-6 col-xs-12">
    <div class="hovereffect">
        <img class="img-responsive" src="https://colibrimagazine.it/wp-content/uploads/2019/10/parolab-content-su-misura-.png" alt="">
        <div class="overlay">
           <h2><br></h2>
           <a class="info" title="Parolab &#8211; Content su misura" href="https://parolab.net" target="_blank">Scopri di più</a>
        </div>
    </div>
</div></div>
		</aside><aside class="widget widget_text"><div class="block-title"><span>5xMILLE NEUROMED 2021</span></div>			<div class="textwidget"><div class="col-lg-3 col-md-4 col-sm-6 col-xs-12">
    <a title="Campagna 5xmille Neuromed 2021" href="https://www.neuromed.it/5x1000/" target="_blank">
<img src="https://colibrimagazine.it/wp-content/uploads/2021/06/campagna-5xmille-neuromed-2021-320x267.jpg" style="width:320px; height:267px; border:1px solid #ebebeb; box-shadow: 0px 0px 5px 0px rgba(0,0,0,0.5); border-radius: 4px; margin-bottom: 20px;" alt="Campagna 5xmille Neuromed 2021" />
</a>
</div></div>
		</aside>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Pubblicità</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-8023295069652336" data-ad-slot="1977636401"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Pubblicità</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8023295069652336" data-ad-slot="1977636401"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<aside class="widget widget_text">			<div class="textwidget"><!--
<div style="margin: auto;width:320px; height:100%; border:1px solid #ebebeb; box-shadow:0px 0px 5px 0px rgba(0,0,0,0.1); border-radius:4px;">
    <a title="5xMille - Neuromed" href="https://www.neuromed.it/5x1000/" target="_blank"><img src="https://colibrimagazine.it/wp-content/uploads/2019/04/neuromed-5x1000-2019-300x250.jpg"  alt="5x1000 per la ricerca sanitaria - Neuromed" /></a>
  </div>
--></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><hr style="border: 1px solid #0abab5;"></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><style>
@media only screen and (max-width: 768px){
#headers {
  margin: auto;
  width: 50%; 
  }
}
.slideshow{
width:320px;
height:200px;
border:1px solid #ebebeb;
box-shadow:0px 0px 5px 0px rgba(0,0,0,0.1);
border-radius:4px;
}
</style>
<script>
$(function() {
var current = 0,

    $imgs = jQuery('#headers .slideshow');
    imgAmount = $imgs.length;

$($imgs.css('position', 'absolute').hide().get(0)).show();


window.setInterval(swapImages, 5500);

function swapImages() {
    var $currentImg = $($imgs[current]);
    if(current == imgAmount-1) current = -1;
    var $nextImg = $($imgs[++current]),
        speed = 1500;
    // animation speed should be the same for both images so we have a smooth change
    $currentImg.fadeOut(speed);
    $nextImg.fadeIn(speed);
    }
});
</script>
<div id="headers" style="width:320px; height:200px;">
<a title="Cooperativa Sirio Campobasso" href="http://www.sirio.coop/" target="_blank">
 <img class="slideshow" src="https://colibrimagazine.it/wp-content/uploads/2017/10/sirio-società-cooperativa-sociale.jpg" alt="Sirio Società Cooperativa Sociale" />
</a>
<a title="nuovAssistenza ONLUS Facebook" href="https://it-it.facebook.com/nuovassistenza/" target="_blank">
 <img class="slideshow" src="https://colibrimagazine.it/wp-content/uploads/2017/02/nuovassistenza-cooperativa-sociale-onlus.jpg" alt="nuovAssistenza Società Cooperativa Sociale Onlus" />
</a>
<!--
<a title="Casa di Riposo Argentovivo Campobasso" href="https://www.argentovivocasadiriposo.it" target="_blank">
 <img class="slideshow" src="https://colibrimagazine.it/wp-content/uploads/2019/01/argentovivo®-asilo-senile.jpg"  style="border: 1px solid #ebebeb;border-radius:4px;" alt="Casa di Riposo Argentovivo Campobasso" />
</a>
-->
<img class="slideshow" src="https://colibrimagazine.it/wp-content/uploads/2017/05/aladino-onlus-campobasso-associazione-volontariato.jpg" style="border:1px solid #ebebeb; border-radius:4px;" alt="Aladino Onlus Campobasso Associazione Volontariato" />
<!--
<a title="Milestn - Web Marketing Studio | Home | Campobasso | Molise" href="https://www.milestn.co" target="_blank">
<img class="slideshow" src="https://colibrimagazine.it/wp-content/uploads/2019/01/milestn-web-marketing-studio.png" alt="Milestn Web Marketing Studio - Campobasso - Molise" />
</a>
-->
</div>
<br>
<hr style="border: 1px solid #0abab5;"></div>
		</aside>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_4">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8023295069652336" data-ad-slot="4032040747"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8023295069652336" data-ad-slot="4032040747"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<script>var block_td_uid_19_61f828f63a201 = new tdBlock();
block_td_uid_19_61f828f63a201.id = "td_uid_19_61f828f63a201";
block_td_uid_19_61f828f63a201.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"ULTIME NOTIZIE","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_19_61f828f63a201_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_19_61f828f63a201.td_column_number = "1";
block_td_uid_19_61f828f63a201.block_type = "td_block_7";
block_td_uid_19_61f828f63a201.post_count = "3";
block_td_uid_19_61f828f63a201.found_posts = "10884";
block_td_uid_19_61f828f63a201.header_color = "#";
block_td_uid_19_61f828f63a201.ajax_pagination_infinite_stop = "";
block_td_uid_19_61f828f63a201.max_num_pages = "3628";
tdBlocksArray.push(block_td_uid_19_61f828f63a201);
</script><div class="td_block_wrap td_block_7 td_block_widget td_uid_19_61f828f63a201_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_19_61f828f63a201" ><h4 class="block-title"><span>ULTIME NOTIZIE</span></h4><div id=td_uid_19_61f828f63a201 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://colibrimagazine.it/salute-e-benessere/abruzzo-molise-firmano-protocollo-dintesa-aido/" rel="bookmark" title="Abruzzo e Molise firmano il protocollo d&#8217;intesa Aido"><img width="100" height="70" class="entry-thumb" src="https://colibrimagazine.it/wp-content/uploads/2022/01/protocollo-aido-2-100x70.jpg" alt="" title="Abruzzo e Molise firmano il protocollo d&#8217;intesa Aido"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://colibrimagazine.it/salute-e-benessere/abruzzo-molise-firmano-protocollo-dintesa-aido/" rel="bookmark" title="Abruzzo e Molise firmano il protocollo d&#8217;intesa Aido">Abruzzo e Molise firmano il protocollo d&#8217;intesa Aido</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-31T16:45:03+00:00" >31 gennaio 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://colibrimagazine.it/lavoro/contest/premio-melchionna-al-via-la-sesta-edizione-del-concorso-artistico-letterario-promosso-dallassociazione-prodigio/" rel="bookmark" title="Premio Melchionna, al via la sesta edizione del concorso artistico-letterario promosso dall’associazione Prodigio"><img width="100" height="70" class="entry-thumb" src="https://colibrimagazine.it/wp-content/uploads/2022/01/Premio-Melchionna-6_square-100x70.png" alt="" title="Premio Melchionna, al via la sesta edizione del concorso artistico-letterario promosso dall’associazione Prodigio"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://colibrimagazine.it/lavoro/contest/premio-melchionna-al-via-la-sesta-edizione-del-concorso-artistico-letterario-promosso-dallassociazione-prodigio/" rel="bookmark" title="Premio Melchionna, al via la sesta edizione del concorso artistico-letterario promosso dall’associazione Prodigio">Premio Melchionna, al via la sesta edizione del concorso artistico-letterario promosso...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-31T15:15:07+00:00" >31 gennaio 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://colibrimagazine.it/lavoro/so-fi-finanza-agevolata-cerca-figura-inserire-nello-staff/" rel="bookmark" title="So.fi.a finanza agevolata cerca una figura da inserire nello staff"><img width="100" height="70" class="entry-thumb" src="https://colibrimagazine.it/wp-content/uploads/2017/12/lavoro-generico-100x70.jpg" alt="lavoro generico" title="So.fi.a finanza agevolata cerca una figura da inserire nello staff"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://colibrimagazine.it/lavoro/so-fi-finanza-agevolata-cerca-figura-inserire-nello-staff/" rel="bookmark" title="So.fi.a finanza agevolata cerca una figura da inserire nello staff">So.fi.a finanza agevolata cerca una figura da inserire nello staff</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-27T16:12:52+00:00" >27 gennaio 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_19_61f828f63a201" data-td_block_id="td_uid_19_61f828f63a201"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_19_61f828f63a201" data-td_block_id="td_uid_19_61f828f63a201"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><aside class="widget widget_text">			<div class="textwidget"><hr style="border: 1px solid #0abab5;"></div>
		</aside><aside class="widget mtphr-dnt-widget"><div id="mtphr-dnt-38552-widget" class="mtphr-dnt mtphr-dnt-38552 mtphr-dnt-default mtphr-dnt-rotate mtphr-dnt-rotate-slide_right"><div class="mtphr-dnt-wrapper mtphr-dnt-clearfix"><div class="mtphr-dnt-tick-container"><div class="mtphr-dnt-tick-contents"><div class="mtphr-dnt-tick mtphr-dnt-default-tick mtphr-dnt-clearfix "><a href="https://onewebstudio.it/" title="OneWebStudio" target="_blank">
<img src="https://colibrimagazine.it/wp-content/uploads/2018/12/onewebstudio.jpg" style="width:320px;height:155px" alt="OneWebStudio" />
</a></div><div class="mtphr-dnt-tick mtphr-dnt-default-tick mtphr-dnt-clearfix "><a href="https://bit.ly/2HBib98" title="Scarica App Campobasso City" target="_blank">
<img src="https://colibrimagazine.it/wp-content/uploads/2018/09/campobasso-city-colibri.jpg" style="width:320px;height:155px" alt="Campobasso City - Tutta la città in un click" />
</a></div></div></div></div></div></aside><aside class="widget widget_text">			<div class="textwidget"><hr style="border: 1px solid #0abab5;"></div>
		</aside>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_5">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Pubblicità</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8023295069652336" data-ad-slot="6774972402"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Pubblicità</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8023295069652336" data-ad-slot="6774972402"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="widget widget_text">			<div class="textwidget"><h3 class="colibri-title">Notizie</h3></div>
		</aside>
<style scoped>
.td_uid_20_61f828f63b347_rand .td_module_wrap:hover .entry-title a,
            .td_uid_20_61f828f63b347_rand a.td-pulldown-filter-link:hover,
            .td_uid_20_61f828f63b347_rand .td-subcat-item a:hover,
            .td_uid_20_61f828f63b347_rand .td-subcat-item .td-cur-simple-item,
            .td_uid_20_61f828f63b347_rand .td_quote_on_blocks,
            .td_uid_20_61f828f63b347_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_20_61f828f63b347_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_20_61f828f63b347_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_20_61f828f63b347_rand .td-instagram-user a {
                color: #;
            }

            .td_uid_20_61f828f63b347_rand .td-next-prev-wrap a:hover,
            .td_uid_20_61f828f63b347_rand .td-load-more-wrap a:hover {
                background-color: #;
                border-color: #;
            }

            .td_uid_20_61f828f63b347_rand .block-title span,
            .td_uid_20_61f828f63b347_rand .td-trending-now-title,
            .td_uid_20_61f828f63b347_rand .block-title a,
            .td_uid_20_61f828f63b347_rand .td-read-more a,
            .td_uid_20_61f828f63b347_rand .td-weather-information:before,
            .td_uid_20_61f828f63b347_rand .td-weather-week:before,
            .td_uid_20_61f828f63b347_rand .td-subcat-dropdown:hover .td-subcat-more,
            .td_uid_20_61f828f63b347_rand .td-exchange-header:before,
            .td_uid_20_61f828f63b347_rand .td-post-category:hover {
                background-color: #;
            }

            .td_uid_20_61f828f63b347_rand .block-title {
                border-color: #;
            }

            
            .td_uid_20_61f828f63b347_rand .block-title span,
            .td_uid_20_61f828f63b347_rand .td-trending-now-title,
            .td_uid_20_61f828f63b347_rand .block-title a {
                color: #fff;
            }
</style><script>var block_td_uid_20_61f828f63b347 = new tdBlock();
block_td_uid_20_61f828f63b347.id = "td_uid_20_61f828f63b347";
block_td_uid_20_61f828f63b347.atts = '{"limit":"2","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#fff","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_20_61f828f63b347_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_20_61f828f63b347.td_column_number = "1";
block_td_uid_20_61f828f63b347.block_type = "td_block_7";
block_td_uid_20_61f828f63b347.post_count = "2";
block_td_uid_20_61f828f63b347.found_posts = "10884";
block_td_uid_20_61f828f63b347.header_color = "#";
block_td_uid_20_61f828f63b347.ajax_pagination_infinite_stop = "";
block_td_uid_20_61f828f63b347.max_num_pages = "5442";
tdBlocksArray.push(block_td_uid_20_61f828f63b347);
</script><div class="td_block_wrap td_block_7 td_block_widget td_uid_20_61f828f63b347_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_20_61f828f63b347" ><div id=td_uid_20_61f828f63b347 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://colibrimagazine.it/salute-e-benessere/abruzzo-molise-firmano-protocollo-dintesa-aido/" rel="bookmark" title="Abruzzo e Molise firmano il protocollo d&#8217;intesa Aido"><img width="100" height="70" class="entry-thumb" src="https://colibrimagazine.it/wp-content/uploads/2022/01/protocollo-aido-2-100x70.jpg" alt="" title="Abruzzo e Molise firmano il protocollo d&#8217;intesa Aido"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://colibrimagazine.it/salute-e-benessere/abruzzo-molise-firmano-protocollo-dintesa-aido/" rel="bookmark" title="Abruzzo e Molise firmano il protocollo d&#8217;intesa Aido">Abruzzo e Molise firmano il protocollo d&#8217;intesa Aido</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-31T16:45:03+00:00" >31 gennaio 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://colibrimagazine.it/lavoro/contest/premio-melchionna-al-via-la-sesta-edizione-del-concorso-artistico-letterario-promosso-dallassociazione-prodigio/" rel="bookmark" title="Premio Melchionna, al via la sesta edizione del concorso artistico-letterario promosso dall’associazione Prodigio"><img width="100" height="70" class="entry-thumb" src="https://colibrimagazine.it/wp-content/uploads/2022/01/Premio-Melchionna-6_square-100x70.png" alt="" title="Premio Melchionna, al via la sesta edizione del concorso artistico-letterario promosso dall’associazione Prodigio"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://colibrimagazine.it/lavoro/contest/premio-melchionna-al-via-la-sesta-edizione-del-concorso-artistico-letterario-promosso-dallassociazione-prodigio/" rel="bookmark" title="Premio Melchionna, al via la sesta edizione del concorso artistico-letterario promosso dall’associazione Prodigio">Premio Melchionna, al via la sesta edizione del concorso artistico-letterario promosso...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-31T15:15:07+00:00" >31 gennaio 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_61f828f63b347" data-td_block_id="td_uid_20_61f828f63b347"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_20_61f828f63b347" data-td_block_id="td_uid_20_61f828f63b347"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <aside class="widget widget_text">			<div class="textwidget"><h3 class="colibri-title">Il Colibrì - Sociale e Società</h3>
<br>
<p class="colibri-info">Sede: Via Monte Grappa, 50 Campobasso<br>
Telefono: <a href="tel:0874484550">0874/484550</a><br>
Registrazione n. 4/2014 – Tribunale di Campobasso<br>
P. IVA 009 0695 070 4 <br>
Direttore: <a title="Direttore - Il Colibrì" href="https://colibrimagazine.it/redazione/" target="_blank">Antonella Iammarino</a><br> 
</p></div>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="widget widget_text">			<div class="textwidget"><h3 class="colibri-title">Seguici</h3></div>
		</aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_21_61f828f63bb1b_rand td-social-style8 td-social-boxed td-social-font-icons td-pb-border-top"><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">8,613</span><span class="td_social_info td_social_info_name">Mi piace</span><span class="td_social_button"><a href="https://www.facebook.com/971222069558781" target="_blank">Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">2,489</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/il_colibri" target="_blank">Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">63</span><span class="td_social_info td_social_info_name">Iscritti</span><span class="td_social_button"><a href="http://www.youtube.com/channel/UCidQI2c9y9UgyRBNFsKZV2A" target="_blank">Iscriviti</a></span></div></div><div class="clearfix"></div></div></div> <!-- ./block -->            </div>

        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-29756" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-29756"><a title="Il Colibrì" href="https://colibrimagazine.it/">Home</a></li>
<li id="menu-item-48640" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-48640"><a title="Cookie e Privacy Policy" target="_blank" href="https://colibrimagazine.it/cookie-privacy-policy/">Cookie e Privacy Policy</a></li>
<li id="menu-item-29670" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29670"><a title="Redazione" href="https://colibrimagazine.it/redazione/">Redazione</a></li>
<li id="menu-item-29754" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29754"><a title="Editore" href="https://colibrimagazine.it/editore/"><!--:it-->Editore<!--:--></a></li>
<li id="menu-item-29755" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29755"><a title="Contatti" href="https://colibrimagazine.it/contatti/">Contatti</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Copyright 2022 Il Colibrì Sociale e Società                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.1.1 (rara)
        Deploy mode: deploy
        
        uid: 61f828f63c520
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td_module_11 .td-read-more {
    display:none;
}

/*Video fb articolo*/

.head-video .video-fb {
    width: 100%;
    height: 600px;
}

@media (max-width: 600px) {
    div .head-video .video-fb { width: 100%;height: 450px;}
}
@media (max-width: 500px) {
    div .head-video .video-fb { width: 100%; height: 400px;}
}

/*post rossi iframe*/
.post-58424 iframe {
    display:block;
    margin: auto;
}
@media (max-width: 600px) {
    .post-58424 iframe {
        width: 100%;
        height: 315px;
    }
}

/*post juventus iframe*/
.post-58584 iframe {
    display:block;
    margin: auto;
}
@media (max-width: 560px) {
    .post-58584 iframe {
        width: 100%;
        height: 320px;
    }
}
/*post Vitelli in box singole iframe*/
.post-58689 iframe {
    display:block;
    margin: auto;
}
@media (max-width: 560px) {
    .post-58689 iframe {
        width: 100%;
        height: 300px;
        margin-top: 20px;
    }
}

/*Link header Home*/
@media (max-width: 560px) {
    .link-header {
        text-align: center;
        margin-top:-45px !important;
        margin-bottom: 5px !important;
    }
}

/*Banner animato Parolab*/

.hovereffect {
    width:100%;
    height:100%;
    float:left;
    overflow:hidden;
    position:relative;
    text-align:center;
    cursor:default;
    border: 1px solid #ebebeb;
}

.hovereffect .overlay {
    width:100%;
    height:100%;
    position:absolute;
    overflow:hidden;
    top:0;
    left:0;
    opacity:0;
    background-color:rgba(0,0,0,0.6);
    -webkit-transition:all .6s ease-in-out;
    transition:all .6s ease-in-out
    
}

.hovereffect img {
    display:block;
    position:relative;
    -webkit-transition:all .6s linear;
    transition:all .6s linear;
}

.hovereffect h2 {
    /*text-transform:uppercase;*/
    color:#ffffff;
    text-align:center;
    position:relative;
    font-size:26px;
    /*background:rgba(0,0,0,0.3);*/
    -webkit-transform:translatey(-100px);
    -ms-transform:translatey(-100px);
    transform:translatey(-100px);
    -webkit-transition:all .2s ease-in-out;
    transition:all .2s ease-in-out;
    /*padding:10px;*/
}

.hovereffect a.info {
    text-decoration:none;
    display:inline-block;
    text-transform:uppercase;
    color:#fff;
    border:1px solid #fff;
    background-color:transparent;
    opacity:0;
    filter:alpha(opacity=0);
    -webkit-transition:all .2s ease-in-out;
    transition:all .2s ease-in-out;
    margin:50px 0 0;
    padding:7px 14px;
}

.hovereffect a.info:hover {
    box-shadow:0 0 5px #fff;
}

.hovereffect:hover img {
    -ms-transform:scale(1.1);
    -webkit-transform:scale(1.1);
    transform:scale(1.1);
}

.hovereffect:hover .overlay {
    opacity:1;
    filter:alpha(opacity=100);
}

.hovereffect:hover h2,.hovereffect:hover a.info {
    opacity:.9;
    filter:alpha(opacity=90);
    -ms-transform:translatey(0);
    -webkit-transform:translatey(0);
    transform:translatey(0);
}

.hovereffect:hover a.info {
    -webkit-transition-delay:.2s;
    transition-delay:.2s;
}

/*Articolo Emergenza Coronavirus in Molise, aggiornamento continuo dei dati elimino img in evidenza*/
.post-63673 .td-post-featured-image {
    display: none !important;
}

/*Link sottolineato negli articoli*/
.td-post-content p a {
    text-decoration: underline;
}

.td-post-content ul li a {
    text-decoration: underline;
}

</style>

<script type='text/javascript' src='https://colibrimagazine.it/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"https:\/\/colibrimagazine.it\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"sending":"Invio...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://colibrimagazine.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript' src='https://colibrimagazine.it/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.1.1'></script>
<script type='text/javascript' src='https://colibrimagazine.it/wp-includes/js/comment-reply.min.js?ver=4.4.26'></script>
<script type='text/javascript' src='https://colibrimagazine.it/wp-includes/js/wp-embed.min.js?ver=4.4.26'></script>
<script type='text/javascript' src='https://colibrimagazine.it/wp-content/plugins/ditty-news-ticker/assets/js/imagesloaded.pkgd.min.js?ver=2.1.10'></script>
<script type='text/javascript' src='https://colibrimagazine.it/wp-content/plugins/ditty-news-ticker/assets/js/jquery.touchSwipe.min.js?ver=2.1.10'></script>
<script type='text/javascript' src='https://colibrimagazine.it/wp-content/plugins/ditty-news-ticker/assets/js/jquery.easing.1.3.js?ver=2.1.10'></script>
<script type='text/javascript' src='https://colibrimagazine.it/wp-content/plugins/ditty-news-ticker/assets/js/ditty-news-ticker.js?ver=2.1.10'></script>
		<script>
			jQuery( document ).ready( function($) {
							$( '#mtphr-dnt-38552-widget' ).ditty_news_ticker({
					id : '38552-widget',
					type : 'rotate',
					scroll_direction : 'left',
					scroll_speed : 5,
					scroll_pause : 0,
					scroll_spacing : 100,
					scroll_init : 0,
					rotate_type : 'slide_right',
					auto_rotate : 1,
					rotate_delay : 4,
					rotate_pause : 0,
					rotate_speed : 10,
					rotate_ease : 'jswing',
					nav_reverse : 0,
					disable_touchswipe : 0,
					offset : 20,
					after_load : function( $ticker ) {
											},
					before_change : function( $ticker ) {
											},
					after_change : function( $ticker ) {
											}
				});
			 			});
		</script>
		
<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","api_location":"Campobasso","api_language":"it","today_icon":"broken-clouds-n","today_icon_text":"cielo coperto","today_temp":[6.20000000000000017763568394002504646778106689453125,43.2000000000000028421709430404007434844970703125],"today_humidity":95,"today_wind_speed":[2.399999999999999911182158029987476766109466552734375,1.5],"today_min":[3.70000000000000017763568394002504646778106689453125,38.7000000000000028421709430404007434844970703125],"today_max":[7.70000000000000017763568394002504646778106689453125,45.7999999999999971578290569595992565155029296875],"today_clouds":100,"current_unit":0,"forecast":[{"timestamp":1643713200,"day_temp":[7,45],"day_name":"mar","owm_day_index":1},{"timestamp":1643799600,"day_temp":[11,52],"day_name":"mer","owm_day_index":2},{"timestamp":1643886000,"day_temp":[13,56],"day_name":"gio","owm_day_index":3},{"timestamp":1643972400,"day_temp":[13,55],"day_name":"ven","owm_day_index":4},{"timestamp":1644058800,"day_temp":[12,54],"day_name":"sab","owm_day_index":5}],"api_key":"17aa0dd026f22e09f52ad000002991c6"});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[71007]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://colibrimagazine.it/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://colibrimagazine.it/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>